<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Cinema 4D &#8211; Showreel 2016 | DIGITAL PRODUCTION</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.digitalproduction.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.digitalproduction.com/wp-content/uploads/2016/09/maxresdefault-2.jpg" /><meta name="author" content="Tom Jansen">
<link rel="icon" type="image/png" href="http://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico"><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="http://www.digitalproduction.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="http://www.digitalproduction.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="http://www.digitalproduction.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Cinema 4D &#8211; Showreel 2016 Kommentar-Feed" href="http://www.digitalproduction.com/2016/09/16/cinema-4d-showreel-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=da9ba1bd291aeb79cde5361e87b92099"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=da9ba1bd291aeb79cde5361e87b92099' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=da9ba1bd291aeb79cde5361e87b92099' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<link rel='https://api.w.org/' href='http://www.digitalproduction.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.digitalproduction.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wer im Glashaus sitzt &#8230;' href='http://www.digitalproduction.com/2016/09/16/wer-im-glashaus-sitzt/' />

<link rel="canonical" href="http://www.digitalproduction.com/2016/09/16/cinema-4d-showreel-2016/" />
<link rel='shortlink' href='http://www.digitalproduction.com/?p=49995' />
<link rel="alternate" type="application/json+oembed" href="http://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F09%2F16%2Fcinema-4d-showreel-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F09%2F16%2Fcinema-4d-showreel-2016%2F&#038;format=xml" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="DIGITAL PRODUCTION" />
<meta property="og:title" content="Cinema 4D &#8211; Showreel 2016" />
<meta property="og:url" content="http://www.digitalproduction.com/2016/09/16/cinema-4d-showreel-2016/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Wer ihn noch nicht gesehen hat, darf sich über das jüngsten C4D Showreel freuen. " />
<meta property="og:image" content="http://www.digitalproduction.com/wp-content/uploads/2016/09/maxresdefault-2-238x134.jpg" />
<meta property="article:published_time" content="2016-09-16T19:30:00+00:00" />
<meta property="article:modified_time" content="2016-09-16T11:15:47+00:00" />
<meta property="og:updated_time" content="2016-09-16T11:15:47+00:00" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.digitalproduction.com/?wordfence_logHuman=1&hid=20EB69557E483B6EEC7582D55729E775');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<script type="text/javascript">
var wpmlAjax = 'http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'http://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

<style type="text/css">
	.form-group label { width:100%; }</style>
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.digitalproduction.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#c41d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('digitalproduction.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2015383-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-49995 single-format-video tribe-bar-is-disabled cinema-4d-showreel-2016 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SCHLIESSEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27686"><a href="http://www.digitalproduction.com/news/">News</a></li>
<li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="http://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li id="menu-item-41520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41520"><a href="http://www.digitalproduction.com/modo/">MODO</a></li>
	<li id="menu-item-37402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37402"><a href="/sae/">SAE-Workshops</a></li>
</ul>
</li>
<li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li>
	<li id="menu-item-28043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28043"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
</ul>
</li>
<li id="menu-item-27976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27976"><a href="#">animago</a>
<ul class="sub-menu">
	<li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="http://www.digitalproduction.com/animago/">News</a></li>
	<li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="http://www.animago.com">Website</a></li>
</ul>
</li>
<li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Veranstaltungen</a></li>
<li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li id="menu-item-27689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27689"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-27961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27961"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
	<li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="http://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
	<li id="menu-item-33977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33977"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
	<li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li id="menu-item-33969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33969"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
	<li id="menu-item-33968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33968"><a href="http://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li>
	<li id="menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33967"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
	<li id="menu-item-33966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33966"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8

//GH modified 26.01.2016
//Used for Header Style 8 with Banner included. Set $showb=0 to avoid banner
//Theme 2.3.4

-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
</ul></div></div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.digitalproduction.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCXwzRIv9aXOPHzEmXwj07Dg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>


<div class="td-header-container topextraarea">
		<div class="td-header-row td-header-header">
				<div class="topextra">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5622549/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
					<div id="topauszeichnung"></div>
				</div>
		</div>
</div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.digitalproduction.com/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/></a>
            </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a href="http://www.digitalproduction.com/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/></a>
		    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27686"><a href="http://www.digitalproduction.com/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="http://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41520"><a href="http://www.digitalproduction.com/modo/">MODO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37402"><a href="/sae/">SAE-Workshops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28043"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27976"><a href="#">animago</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27683"><a href="http://www.digitalproduction.com/animago/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="http://www.animago.com">Website</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27689"><a href="#">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27961"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="http://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33977"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33969"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33968"><a href="http://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33967"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33966"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.digitalproduction.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


<div class="listextra extra topextramobile">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/6314507/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
Anzeige
</div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-49995" class="post-49995 post type-post status-publish format-video has-post-thumbnail hentry category-cinema4d tag-3d-animation tag-maxon tag-showreel post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Cinema 4D &#8211; Showreel 2016</h1>
<div class="excerpt">Wer ihn noch nicht gesehen hat, darf sich über das jüngsten C4D Showreel freuen. </div>

                

                <div class="meta-info">

                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T21:30:00+00:00" >16.09.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="http://www.youtube.com/embed/5Ql7WPwu3CA?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                

        <p>In dem Showreel für das Jahr 2016 präsentiert Maxon Arbeiten von seinen C4D-Nutzern aus der gesamten Welt. Von schwebenden Inseln bishin zu einer posierenden Lauchzwiebel enthält der Reel eine bunte Mischung aus kreativen Arbeiten. Achja, ein neues C4D-Intro gibt es sogar auch.</p>
<p>Mehr auf: <a href="https://www.maxon.net/de/">www.maxon.net</a></p>





        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="http://www.digitalproduction.com/tag/3d-animation/">3D-Animation</a></li><li><a href="http://www.digitalproduction.com/tag/maxon/">Maxon</a></li><li><a href="http://www.digitalproduction.com/tag/showreel/">Showreel</a></li></ul>





            </div>
<div class="vc_row wpb_row vc_inner td-pb-row nodate shortc"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><script>var block_td_uid_1_57dc6418385ad = new tdBlock();
block_td_uid_1_57dc6418385ad.id = "td_uid_1_57dc6418385ad";
block_td_uid_1_57dc6418385ad.atts = '{"custom_title":"Maxon Feature","post_ids":"41679","limit":"1","class":"td_uid_1_57dc6418385ad_rand"}';
block_td_uid_1_57dc6418385ad.td_column_number = "1";
block_td_uid_1_57dc6418385ad.block_type = "td_block_14";
block_td_uid_1_57dc6418385ad.post_count = "1";
block_td_uid_1_57dc6418385ad.found_posts = "1";
block_td_uid_1_57dc6418385ad.header_color = "";
block_td_uid_1_57dc6418385ad.ajax_pagination_infinite_stop = "";
block_td_uid_1_57dc6418385ad.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_57dc6418385ad);
</script><div class="td_block_wrap td_block_14 td_uid_1_57dc6418385ad_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>Maxon Feature</span></h4><div id=td_uid_1_57dc6418385ad class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://www.maxon.net/de/news/maxon-news/artikel/jetzt-cinema-4d-r17-kaufen-und-gleich-dreifach-profitieren/" target="_blank" rel="bookmark" title="Cinema 4D R 17 kaufen und gleich dreifach profitieren"><img width="341" height="192" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/01/Buy_Cinema_4D_R17_Now_and_Get_on_the_Fast_Track_-_Artikel-341x192.jpg" alt="" title="Cinema 4D R 17 kaufen und gleich dreifach profitieren"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://www.maxon.net/de/news/maxon-news/artikel/jetzt-cinema-4d-r17-kaufen-und-gleich-dreifach-profitieren/" rel="bookmark" target="_blank" title="Cinema 4D R 17 kaufen und gleich dreifach profitieren">Cinema 4D R 17 kaufen und gleich dreifach profitieren</a></h3>            <div class="td-editor-date">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T13:21:30+00:00" >26.01.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><script>var block_td_uid_2_57dc64183a1ee = new tdBlock();
block_td_uid_2_57dc64183a1ee.id = "td_uid_2_57dc64183a1ee";
block_td_uid_2_57dc64183a1ee.atts = '{"custom_title":"Maxon Feature","post_ids":"41682","limit":"1","class":"td_uid_2_57dc64183a1ee_rand"}';
block_td_uid_2_57dc64183a1ee.td_column_number = "1";
block_td_uid_2_57dc64183a1ee.block_type = "td_block_14";
block_td_uid_2_57dc64183a1ee.post_count = "1";
block_td_uid_2_57dc64183a1ee.found_posts = "1";
block_td_uid_2_57dc64183a1ee.header_color = "";
block_td_uid_2_57dc64183a1ee.ajax_pagination_infinite_stop = "";
block_td_uid_2_57dc64183a1ee.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_57dc64183a1ee);
</script><div class="td_block_wrap td_block_14 td_uid_2_57dc64183a1ee_rand td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span>Maxon Feature</span></h4><div id=td_uid_2_57dc64183a1ee class="td_block_inner">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://www.maxon.net/de/news/maxon-news/artikel/save-time-with-optimized-scenes/" target="_blank" rel="bookmark" title="Zeit sparen mit optimierten Szenen"><img width="341" height="192" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/01/Save_Time_with_Optimized_Scene-341x192.jpg" alt="" title="Zeit sparen mit optimierten Szenen"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://www.maxon.net/de/news/maxon-news/artikel/save-time-with-optimized-scenes/" rel="bookmark" target="_blank" title="Zeit sparen mit optimierten Szenen">Zeit sparen mit optimierten Szenen</a></h3>            <div class="td-editor-date">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T13:22:58+00:00" >26.01.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div>
            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F09%2F16%2Fcinema-4d-showreel-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinema+4D+%E2%80%93+Showreel+2016&url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F09%2F16%2Fcinema-4d-showreel-2016%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.digitalproduction.com/2016/09/16/cinema-4d-showreel-2016/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.digitalproduction.com/2016/09/16/cinema-4d-showreel-2016/&amp;media=http://www.digitalproduction.com/wp-content/uploads/2016/09/maxresdefault-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F09%2F16%2Fcinema-4d-showreel-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F09%2F16%2Fcinema-4d-showreel-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.digitalproduction.com/2016/09/16/wer-im-glashaus-sitzt/">Wer im Glashaus sitzt ...<div class="pn_excert">Artist Niko Schatz erklärt im einstündigen Gratis-Tutorial, wie man in Cinema 4D eine Szene, gefangen unter einer Glasglocke, erstellt.</div></a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.digitalproduction.com/author/tj/">Tom Jansen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Jansen"></span><meta itemprop="datePublished" content="2016-09-16T21:30:00+00:00"><meta itemprop="dateModified" content="2016-09-16T13:15:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.digitalproduction.com/2016/09/16/cinema-4d-showreel-2016/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Cinema 4D - Showreel 2016"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.digitalproduction.com/wp-content/uploads/2016/09/maxresdefault-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_57dc64183c04a = new tdBlock();
block_td_uid_3_57dc64183c04a.id = "td_uid_3_57dc64183c04a";
block_td_uid_3_57dc64183c04a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_57dc64183c04a_rand","td_column_number":3,"live_filter_cur_post_id":49995,"live_filter_cur_post_author":"39"}';
block_td_uid_3_57dc64183c04a.td_column_number = "3";
block_td_uid_3_57dc64183c04a.block_type = "td_block_related_posts";
block_td_uid_3_57dc64183c04a.post_count = "3";
block_td_uid_3_57dc64183c04a.found_posts = "322";
block_td_uid_3_57dc64183c04a.header_color = "";
block_td_uid_3_57dc64183c04a.ajax_pagination_infinite_stop = "";
block_td_uid_3_57dc64183c04a.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_3_57dc64183c04a);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_57dc64183c04a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_4_57dc64183fc65" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_57dc64183c04a" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_57dc64183fca2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_57dc64183c04a" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_57dc64183c04a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/09/13/call-for-entries-fuer-das-itfs-2017/"  rel="bookmark" title="Call for Entries für das ITFS 2017!"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/09/ITF-Header-238x134.jpg" alt="" title="Call for Entries für das ITFS 2017!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/09/13/call-for-entries-fuer-das-itfs-2017/" rel="bookmark"  title="Call for Entries für das ITFS 2017!">Call for Entries für das ITFS 2017!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/09/13/musikvideo-aus-israel/"  rel="bookmark" title="Musikvideo aus Israel"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/09/564511746_640-238x134.jpg" alt="" title="Musikvideo aus Israel"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/09/13/musikvideo-aus-israel/" rel="bookmark"  title="Musikvideo aus Israel">Musikvideo aus Israel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/09/12/demo-reel-von-tinman/"  rel="bookmark" title="Demo-Reel von Tinman"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/09/453275338_295x166-238x134.jpg" alt="" title="Demo-Reel von Tinman"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/09/12/demo-reel-von-tinman/" rel="bookmark"  title="Demo-Reel von Tinman">Demo-Reel von Tinman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_57dc64183c04a" data-td_block_id="td_uid_3_57dc64183c04a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_57dc64183c04a" data-td_block_id="td_uid_3_57dc64183c04a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>KEINE KOMMENTARE</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/16/cinema-4d-showreel-2016/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="http://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='49995' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb06759ab7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_ausgabe_widget"><div class="HeftWidget"><a href="http://www.digitalproduction.com/ausgabe/digital-production-06-2016/" title="DIGITAL PRODUCTION 06 : 2016"><img width="300" height="426" src="http://www.digitalproduction.com/wp-content/uploads/2016/08/DP_06_16_Titel-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="DP_06_16_Titel" /></a><div><h2><a href="http://www.digitalproduction.com/ausgabe/digital-production-06-2016/" title="DIGITAL PRODUCTION 06 : 2016">DIGITAL PRODUCTION 06 : 2016</a></h2><a class="weblink" href="http://www.digitalproduction.com/ausgabe/digital-production-06-2016/" title="DIGITAL PRODUCTION 06 : 2016">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><a href="/newsletter-anmeldung/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="http://www.maxonexchange.de/digitalproduction/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a>
<a href="/modo/"><img style="margin-bottom:4px;" src="http://www.digitalproduction.com/additional/Modo_maconcept3.gif"></a>
<a href="/sae/"><img src="http://www.digitalproduction.com/additional/SAEWorkshops1506.gif"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 1186: EPPG // Website: ATEC_Digitalproduction // Page: A_news // Placement: Rectangle (5622557) // created at: Mar 26, 2015 1:51:43 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5622557/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622557/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622557/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<!-- End of JavaScript Tag -->
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget tribe-events-list-widget"><div class="block-title"><span>Veranstaltungen</span></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-41150 tribe-clearfix tribe-events-category-festival tribe-events-category-konferenz tribe-events-category-workshop tribe-events-venue-41152 tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitalproduction.com/event/cartoon-forum-2/" rel="bookmark">Cartoon Forum</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">13.09.2016</span> - <span class="tribe-event-date-end">16.09.2016</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-40992 tribe-clearfix tribe-events-category-messe tribe-events-venue-40994 tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitalproduction.com/event/cinec-internationale-fachmesse-fuer-cine-equipment-und-technologie/" rel="bookmark">Cinec &#8211; Internationale Fachmesse für Cine Equipment und Technologie</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">17.09.2016</span> - <span class="tribe-event-date-end">19.09.2016</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><aside class="widget widget_text">			<div class="textwidget"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5796703/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5622548/0/1397/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Quick-Links</span></div>			<div class="textwidget"><a class="dispblock smalldown" href="http://jooble-de.com/" target="_blank">Jobsuche in Deutschland</a>
<a class="dispblock smalldown" href="http://jooble.org/" target="_blank">Jobsuche weltweit</a>
<a class="dispblock smalldown" href="http://shop.digitalproduction.com/german/digital-production-sae-workshops.html" target="_blank">Workshops powered by SAE</a>
<a class="dispblock smalldown" href="http://bit.ly/22H09pJ" target="_blank">Fachbücher für IT, Fotografie und Grafik</a>
<a class="dispblock smalldown" href="http://www.rodenburg-verlag.de/" target="_blank">Cinema 4D Plugins und Fachbücher</a>
<a class="dispblock smalldown" href="https://www.cadnetwork.de/renderguide" target="_blank">Netzwerk Render- und Renderfarm Guide</a>
<div class="space"></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.digitalproduction.com/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.digitalproduction.com/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCXwzRIv9aXOPHzEmXwj07Dg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div>  </div>
		</aside>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_6_57dc64184a160 = new tdBlock();
block_td_uid_6_57dc64184a160.id = "td_uid_6_57dc64184a160";
block_td_uid_6_57dc64184a160.atts = '{"category_id":"","category_ids":"-18978,-18979,-19531","tag_slug":"","autors_id":"","sort":"","installed_post_types":"post","limit":"3","offset":"","custom_title":"Aktuelle  News","custom_url":"\/news\/","header_text_color":"#","header_color":"#","border_top":"no_border_top","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget td_uid_6_57dc64184a160_rand"}';
block_td_uid_6_57dc64184a160.td_column_number = "1";
block_td_uid_6_57dc64184a160.block_type = "td_block_7";
block_td_uid_6_57dc64184a160.post_count = "3";
block_td_uid_6_57dc64184a160.found_posts = "13785";
block_td_uid_6_57dc64184a160.header_color = "#";
block_td_uid_6_57dc64184a160.ajax_pagination_infinite_stop = "";
block_td_uid_6_57dc64184a160.max_num_pages = "4595";
tdBlocksArray.push(block_td_uid_6_57dc64184a160);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_57dc64184a160_rand td_with_ajax_pagination"><h4 class="block-title"><a href="/news/">Aktuelle  News</a></h4><div id=td_uid_6_57dc64184a160 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/09/16/cinema-4d-showreel-2016/"  rel="bookmark" title="Cinema 4D &#8211; Showreel 2016"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/09/maxresdefault-2-100x56.jpg" alt="" title="Cinema 4D &#8211; Showreel 2016"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/09/16/cinema-4d-showreel-2016/" rel="bookmark"  title="Cinema 4D &#8211; Showreel 2016">Cinema 4D &#8211; Showreel 2016</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T21:30:00+00:00" >16.09.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/09/16/wer-im-glashaus-sitzt/"  rel="bookmark" title="Wer im Glashaus sitzt &#8230;"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/08/584199104_640-100x56.jpg" alt="" title="Wer im Glashaus sitzt &#8230;"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/09/16/wer-im-glashaus-sitzt/" rel="bookmark"  title="Wer im Glashaus sitzt &#8230;">Wer im Glashaus sitzt &#8230;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T17:00:00+00:00" >16.09.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/09/16/marvelous-designer-6/"  rel="bookmark" title="Marvelous Designer 6"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/09/Marvelous_Designer_6_Chalk_-_YouTube_-_2016-09-16_12.51.39-100x56.jpg" alt="" title="Marvelous Designer 6"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/09/16/marvelous-designer-6/" rel="bookmark"  title="Marvelous Designer 6">Marvelous Designer 6</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T13:11:24+00:00" >16.09.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Navigation</span></div><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
<li id="menu-item-28047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28047"><a href="http://www.digitalproduction.com/animago/">animago</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28049"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li>
<li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
<li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
<li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" href="/feed/">RSS-Feed</a></li>
<li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Veranstaltungen</a></li>
</ul></div></aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; ATEC Business Information GmbH                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class=""><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="http://www.digitalproduction.com/widerruf/">Widerruf</a></li>
<li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- Newsletter plugin footer file -->

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 57dc641852090
    -->

    <script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.digitalproduction.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=da9ba1bd291aeb79cde5361e87b92099'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=da9ba1bd291aeb79cde5361e87b92099'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=da9ba1bd291aeb79cde5361e87b92099'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=da9ba1bd291aeb79cde5361e87b92099'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<div style="display: none;background-color:#1f3f87;" id="bottomfield">
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover1606.png"></a>
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a>
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a>
	<a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a>
</div>

<script src="/additional/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */
</script></body>
</html>