<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Neuer Film von PostPanic: &#8222;Lost Boy&#8220; | DIGITAL PRODUCTION</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.digitalproduction.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.digitalproduction.com/wp-content/uploads/2016/11/602825220_640.jpg" /><meta name="author" content="Mirja Fürst">
<link rel="icon" type="image/png" href="http://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico"><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="http://www.digitalproduction.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="http://www.digitalproduction.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="http://www.digitalproduction.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Neuer Film von PostPanic: &#8222;Lost Boy&#8220; Kommentar-Feed" href="http://www.digitalproduction.com/2016/11/22/neuer-film-von-postpanic-lost-boy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=da9ba1bd291aeb79cde5361e87b92099"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=da9ba1bd291aeb79cde5361e87b92099' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=da9ba1bd291aeb79cde5361e87b92099' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<link rel='https://api.w.org/' href='http://www.digitalproduction.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.digitalproduction.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wir verlosen: Nie gesehenes &#8222;Star Trek&#8220;-Material' href='http://www.digitalproduction.com/2016/11/22/wir-verlosen-nie-gesehenes-star-trek-material/' />

<link rel="canonical" href="http://www.digitalproduction.com/2016/11/22/neuer-film-von-postpanic-lost-boy/" />
<link rel='shortlink' href='http://www.digitalproduction.com/?p=51429' />
<link rel="alternate" type="application/json+oembed" href="http://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F11%2F22%2Fneuer-film-von-postpanic-lost-boy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F11%2F22%2Fneuer-film-von-postpanic-lost-boy%2F&#038;format=xml" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="DIGITAL PRODUCTION" />
<meta property="og:title" content="Neuer Film von PostPanic: &#8222;Lost Boy&#8220;" />
<meta property="og:url" content="http://www.digitalproduction.com/2016/11/22/neuer-film-von-postpanic-lost-boy/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Mit dem Konzept-Kurzfilm "Sundays" schindete PostPanic Pictures aus Amsterdam im letzten Jahr bereits mächtig Eindruck – jetzt hat das Team mit "Lost Boy" im Bereich der düsteren Science-Fiction-Dystopie nachgelegt. " />
<meta property="og:image" content="http://www.digitalproduction.com/wp-content/uploads/2016/11/602825220_640-238x134.jpg" />
<meta property="article:published_time" content="2016-11-22T14:53:35+00:00" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.digitalproduction.com/?wordfence_logHuman=1&hid=A39BF05A7B80875139731E55669EBDDF');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Snow Storm Javascript -->
<script type="text/javascript">
jQuery(document).ready(function() {		
	if (typeof(snowStorm) !== 'undefined') {
		snowStorm.flakesMax = 128;
		snowStorm.flakesMaxActive = 64;
		snowStorm.animationInterval = 60;
		snowStorm.excludeMobile = false;
		snowStorm.followMouse = true;
		snowStorm.snowColor = '#c0cbe9';
		snowStorm.snowCharacter = '&bull;';
		snowStorm.snowStick = true;
		snowStorm.useMeltEffect = true;
		snowStorm.useTwinkleEffect = true;
		snowStorm.zIndex = 999999;
	}
});
</script>
<script type="text/javascript">
var wpmlAjax = 'http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'http://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

<style type="text/css">
	.form-group label { width:100%; }</style>
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/www.digitalproduction.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#c41d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('digitalproduction.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2015383-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-51429 single-format-video tribe-bar-is-disabled neuer-film-von-postpanic-lost-boy wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SCHLIESSEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27686"><a href="http://www.digitalproduction.com/news/">News</a></li>
<li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="http://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li id="menu-item-41520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41520"><a href="http://www.digitalproduction.com/modo/">MODO</a></li>
	<li id="menu-item-37402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37402"><a href="/sae/">SAE-Workshops</a></li>
</ul>
</li>
<li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li>
	<li id="menu-item-28043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28043"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
</ul>
</li>
<li id="menu-item-27976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27976"><a href="#">animago</a>
<ul class="sub-menu">
	<li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="http://www.digitalproduction.com/animago/">News</a></li>
	<li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="http://www.animago.com">Website</a></li>
</ul>
</li>
<li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Veranstaltungen</a></li>
<li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li id="menu-item-27689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27689"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-27961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27961"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
	<li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="http://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
	<li id="menu-item-33977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33977"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
	<li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li id="menu-item-33969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33969"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
	<li id="menu-item-33968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33968"><a href="http://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li>
	<li id="menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33967"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
	<li id="menu-item-33966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33966"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8

//GH modified 26.01.2016
//Used for Header Style 8 with Banner included. Set $showb=0 to avoid banner
//Theme 2.3.4

-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
</ul></div></div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.digitalproduction.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
            </div>
    </div>


<div class="td-header-container topextraarea">
		<div class="td-header-row td-header-header">
				<div class="topextra">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
$newban=5622549;
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/'+$newban+'/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622549</?=$normbanner?>/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
					<div id="topauszeichnung"></div>
				</div>
		</div>
</div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.digitalproduction.com/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/></a>
            </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a href="http://www.digitalproduction.com/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/></a>
		    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27686"><a href="http://www.digitalproduction.com/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="http://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41520"><a href="http://www.digitalproduction.com/modo/">MODO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37402"><a href="/sae/">SAE-Workshops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28043"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27976"><a href="#">animago</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27683"><a href="http://www.digitalproduction.com/animago/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="http://www.animago.com">Website</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27689"><a href="#">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27961"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="http://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33977"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33969"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33968"><a href="http://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33967"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33966"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.digitalproduction.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


<div class="listextra extra topextramobile">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/6314507/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
Anzeige
</div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-51429" class="post-51429 post type-post status-publish format-video has-post-thumbnail hentry category-allgemein category-top tag-cg tag-kurzfilm tag-postpanic-pictures tag-science-fiction tag-vfx post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Neuer Film von PostPanic: &#8222;Lost Boy&#8220;</h1>
<div class="excerpt">Mit dem Konzept-Kurzfilm "Sundays" schindete PostPanic Pictures aus Amsterdam im letzten Jahr bereits mächtig Eindruck – jetzt hat das Team mit "Lost Boy" im Bereich der düsteren Science-Fiction-Dystopie nachgelegt. </div>

                

                <div class="meta-info">

                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T15:53:35+00:00" >22.11.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
                <div class="wpb_video_wrapper">
                    <iframe src="http://player.vimeo.com/video/188650521" width="500" height="212" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
                </div>
                

        <p>Die Zeit in der &#8222;Lost Boy&#8220; spielt ist unbekannt, die Menschheit ausgestorben. Regie führten Ash Thorp und Anthony Scott Burns. Genau wie mit &#8222;Sundays&#8220; visiert <a href="http://www.postpanic.com/">PostPanic Pictures</a> mit dem Projekt eine Feature-Film-Realisierung an.</p>
<p>Das ausführliche Making-of zu dem vorherigen Kurzfilmprojekt &#8222;Sundays&#8220; lesen Sie in der <a href="http://www.digitalproduction.com/ausgabe/digital-production-07-2015/">DP-Ausgabe 07 : 15</a>.</p>
<p>Alle weiteren Infos zu &#8222;Lost Boy&#8220; wie Concept Art oder Storyboards finden Sie auf der <a href="http://lostboyworld.com">dazugehörigen Webseite</a>.</p>





        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="http://www.digitalproduction.com/tag/cg/">CG</a></li><li><a href="http://www.digitalproduction.com/tag/kurzfilm/">Kurzfilm</a></li><li><a href="http://www.digitalproduction.com/tag/postpanic-pictures/">PostPanic Pictures</a></li><li><a href="http://www.digitalproduction.com/tag/science-fiction/">Science-Fiction</a></li><li><a href="http://www.digitalproduction.com/tag/vfx/">VFX</a></li></ul>

<div class="spaceup extra"><!--JavaScript Tag with group ID // Tag for network 1186: EPPG // Website: ATEC_Digitalproduction // Page: A_news // Placement: Content 1 (5622558) // created at: Mar 26, 2015 1:51:43 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5622558/0/939/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622558/0/939/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622558/0/939/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
Anzeige</div>




            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F11%2F22%2Fneuer-film-von-postpanic-lost-boy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Neuer+Film+von+PostPanic%3A+%E2%80%9ELost+Boy%E2%80%9C&url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F11%2F22%2Fneuer-film-von-postpanic-lost-boy%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.digitalproduction.com/2016/11/22/neuer-film-von-postpanic-lost-boy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.digitalproduction.com/2016/11/22/neuer-film-von-postpanic-lost-boy/&amp;media=http://www.digitalproduction.com/wp-content/uploads/2016/11/602825220_640.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F11%2F22%2Fneuer-film-von-postpanic-lost-boy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.digitalproduction.com%2F2016%2F11%2F22%2Fneuer-film-von-postpanic-lost-boy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.digitalproduction.com/2016/11/22/wir-verlosen-nie-gesehenes-star-trek-material/">Wir verlosen: Nie gesehenes "Star Trek"-Material<div class="pn_excert">Sie möchten einen Trekkie zu Weihnachten beschenken und das dritte "Mr. Spock"-Shirt soll's in diesem Jahr nicht unbedingt sein? Die "Star Trek: The Original Series - The Roddenberry Vault"-Blu-ray-Collection ist ein heißer Tipp – wir verlosen exklusiv 2 Boxen!</div></a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.digitalproduction.com/author/mf/">Mirja Fürst</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirja Fürst"></span><meta itemprop="datePublished" content="2016-11-22T15:53:35+00:00"><meta itemprop="dateModified" content="2016-11-22T15:53:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.digitalproduction.com/2016/11/22/neuer-film-von-postpanic-lost-boy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Neuer Film von PostPanic: &quot;Lost Boy&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.digitalproduction.com/wp-content/uploads/2016/11/602825220_640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="267"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_58345d7fc12c5 = new tdBlock();
block_td_uid_1_58345d7fc12c5.id = "td_uid_1_58345d7fc12c5";
block_td_uid_1_58345d7fc12c5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_58345d7fc12c5_rand","td_column_number":3,"live_filter_cur_post_id":51429,"live_filter_cur_post_author":"3"}';
block_td_uid_1_58345d7fc12c5.td_column_number = "3";
block_td_uid_1_58345d7fc12c5.block_type = "td_block_related_posts";
block_td_uid_1_58345d7fc12c5.post_count = "3";
block_td_uid_1_58345d7fc12c5.found_posts = "226";
block_td_uid_1_58345d7fc12c5.header_color = "";
block_td_uid_1_58345d7fc12c5.ajax_pagination_infinite_stop = "";
block_td_uid_1_58345d7fc12c5.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_1_58345d7fc12c5);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58345d7fc12c5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58345d7fc2b35" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58345d7fc12c5" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_3_58345d7fc2b71" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58345d7fc12c5" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_1_58345d7fc12c5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/18/behind-the-magic-ilm-und-warcraft/"  rel="bookmark" title="Behind the Magic: ILM und Warcraft"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/hqdefault-238x134.jpg" alt="" title="Behind the Magic: ILM und Warcraft"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/18/behind-the-magic-ilm-und-warcraft/" rel="bookmark"  title="Behind the Magic: ILM und Warcraft">Behind the Magic: ILM und Warcraft</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/15/ein-trampolin-fuer-tiere/"  rel="bookmark" title="Ein Trampolin für Tiere"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-14-238x134.jpg" alt="" title="Ein Trampolin für Tiere"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/15/ein-trampolin-fuer-tiere/" rel="bookmark"  title="Ein Trampolin für Tiere">Ein Trampolin für Tiere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/07/vergangenheitsbaerwaeltigung/"  rel="bookmark" title="Vergangenheits„Bär“wältigung"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/581043927_640-238x134.jpg" alt="" title="Vergangenheits„Bär“wältigung"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/07/vergangenheitsbaerwaeltigung/" rel="bookmark"  title="Vergangenheits„Bär“wältigung">Vergangenheits„Bär“wältigung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58345d7fc12c5" data-td_block_id="td_uid_1_58345d7fc12c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58345d7fc12c5" data-td_block_id="td_uid_1_58345d7fc12c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>KEINE KOMMENTARE</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/neuer-film-von-postpanic-lost-boy/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="http://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='51429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cb9b87bbc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_ausgabe_widget"><div class="HeftWidget"><a href="http://www.digitalproduction.com/ausgabe/digital-production-07-2016/" title="DIGITAL PRODUCTION 07 : 2016"><img width="300" height="426" src="http://www.digitalproduction.com/wp-content/uploads/2016/10/DP07_16_Titel-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="dp07_16_titel" /></a><div><h2><a href="http://www.digitalproduction.com/ausgabe/digital-production-07-2016/" title="DIGITAL PRODUCTION 07 : 2016">DIGITAL PRODUCTION 07 : 2016</a></h2><a class="weblink" href="http://www.digitalproduction.com/ausgabe/digital-production-07-2016/" title="DIGITAL PRODUCTION 07 : 2016">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><a href="/newsletter-anmeldung/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div>
		</aside>
<style scoped>
.td_uid_4_58345d7fc5e95_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_58345d7fc5e95_rand .td-load-more-wrap a:hover,
        	.td_uid_4_58345d7fc5e95_rand .td_quote_on_blocks {
                color: #000;
            }

            .td_uid_4_58345d7fc5e95_rand .td-next-prev-wrap a:hover i {
                background-color: #000;
                border-color: #000;
            }
            .td_uid_4_58345d7fc5e95_rand .td_module_wrap .td-post-category:hover {
                background-color: #000;
            }

            .td_uid_4_58345d7fc5e95_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #000;
            }

            .td_uid_4_58345d7fc5e95_rand a.td-pulldown-filter-link:hover {
                color: #000;
            }

			.td_uid_4_58345d7fc5e95_rand .td-trending-now-title,
            .td_uid_4_58345d7fc5e95_rand .block-title span,
            .td_uid_4_58345d7fc5e95_rand .block-title a {
                background-color: #000;
            }

            
            .td_uid_4_58345d7fc5e95_rand .td-trending-now-title,
            .td_uid_4_58345d7fc5e95_rand .block-title span,
            .td_uid_4_58345d7fc5e95_rand .block-title a {
                color: #f7a345;
            }
</style><script>var block_td_uid_4_58345d7fc5e95 = new tdBlock();
block_td_uid_4_58345d7fc5e95.id = "td_uid_4_58345d7fc5e95";
block_td_uid_4_58345d7fc5e95.atts = '{"autoplay":"7","post_ids":"","category_id":"20050","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","custom_title":"DaVinci Resolve 101 - Special","custom_url":"\/blackmagic-special","header_text_color":"#f7a345","header_color":"#000","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget td_uid_4_58345d7fc5e95_rand"}';
block_td_uid_4_58345d7fc5e95.td_column_number = "1";
block_td_uid_4_58345d7fc5e95.block_type = "td_block_slide";
block_td_uid_4_58345d7fc5e95.post_count = "4";
block_td_uid_4_58345d7fc5e95.found_posts = "5";
block_td_uid_4_58345d7fc5e95.header_color = "#000";
block_td_uid_4_58345d7fc5e95.ajax_pagination_infinite_stop = "";
block_td_uid_4_58345d7fc5e95.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_58345d7fc5e95);
</script><div class="td_block_wrap td_block_slide td_normal_slide td_uid_4_58345d7fc5e95_rand"><h4 class="block-title"><a href="/blackmagic-special">DaVinci Resolve 101 - Special</a></h4><div id=td_uid_4_58345d7fc5e95 class="td_block_inner"><div id="td_uid_5_58345d7fc7bd7" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_5_58345d7fc7bd7_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/21/resolve-editing-workshop-05-audiobearbeitung/"  rel="bookmark" title="Resolve Editing Workshop #05 – Audiobearbeitung"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-300x169.jpg" alt="" title="Resolve Editing Workshop #05 – Audiobearbeitung"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/21/resolve-editing-workshop-05-audiobearbeitung/" rel="bookmark"  title="Resolve Editing Workshop #05 – Audiobearbeitung">Resolve Editing Workshop #05 – Audiobearbeitung</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T15:32:52+00:00" >21.11.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_5_58345d7fc7bd7_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/16/resolve-editing-workshop-04-trimmen-mit-ripple-rolle-slip-slide/"  rel="bookmark" title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-300x169.jpg" alt="" title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/16/resolve-editing-workshop-04-trimmen-mit-ripple-rolle-slip-slide/" rel="bookmark"  title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide">Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-16T12:34:23+00:00" >16.11.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_5_58345d7fc7bd7_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/14/resolve-editing-workshop-03-kreativ-schnitt-und-effiziente-timelines/"  rel="bookmark" title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-300x169.jpg" alt="" title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/14/resolve-editing-workshop-03-kreativ-schnitt-und-effiziente-timelines/" rel="bookmark"  title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines">Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T12:47:26+00:00" >14.11.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_5_58345d7fc7bd7_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/10/resolve-editing-workshop-02-editing-und-die-timeline/"  rel="bookmark" title="Resolve Editing Workshop #02 &#8211; Editing und die Timeline"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-9-300x169.jpg" alt="" title="Resolve Editing Workshop #02 &#8211; Editing und die Timeline"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/10/resolve-editing-workshop-02-editing-und-die-timeline/" rel="bookmark"  title="Resolve Editing Workshop #02 &#8211; Editing und die Timeline">Resolve Editing Workshop #02 &#8211; Editing und die Timeline</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-10T12:32:12+00:00" >10.11.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="http://www.maxonexchange.de/digitalproduction/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a>
<a href="/modo/"><img style="margin-bottom:4px;" src="http://www.digitalproduction.com/additional/Modo_maconcept3.gif"></a>
<a href="/sae/"><img src="http://www.digitalproduction.com/additional/SAEWorkshops1506.gif"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 1186: EPPG // Website: ATEC_Digitalproduction // Page: A_news // Placement: Rectangle (5622551) // created at: Mar 26, 2015 1:51:43 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5622551/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<!-- End of JavaScript Tag -->
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget tribe-events-list-widget"><div class="block-title"><span>Veranstaltungen</span></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-45885 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-40410 tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitalproduction.com/event/save-the-date-animation-meeting-2016/" rel="bookmark">Save the Date: Animation Meeting 2016</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">28.11.2016</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-40898 tribe-clearfix tribe-events-category-konferenz tribe-events-category-messe tribe-events-venue-40900 tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitalproduction.com/event/siggraph-asia-2016/" rel="bookmark">Siggraph Asia 2016</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">05.12.2016</span> - <span class="tribe-event-date-end">08.12.2016</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Save the Date: Animation Meeting 2016","description":"&lt;p&gt;Anhand zahlreicher Erfahrungsberichte und Filmbeispiele erl\u00e4utern preisgekr\u00f6nte VFX-Profis am 28. November beim Animation Meeting 2016, wie digitale Effekte realisiert werden.&lt;/p&gt;\\n","image":"http://www.digitalproduction.com/wp-content/uploads/2016/07/Save_the_Date_2016_1.jpg","url":"http://www.digitalproduction.com/event/save-the-date-animation-meeting-2016/","startDate":"2016-11-27T23:00:00+00:00","endDate":"2016-11-28T22:59:59+00:00","location":{"@type":"Place","name":"ProSiebenSat.1 Media AG Besucher-Pavillon","description":"","url":"http://www.digitalproduction.com/veranstaltungsort/prosiebensat-1-media-ag-besucher-pavillon/","address":{},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Siggraph Asia 2016","description":"&lt;p&gt;Die kleinere asiatische Schwester der Siggraph findet bereits zum 9. Mal statt. &lt;/p&gt;\\n","image":"http://www.digitalproduction.com/wp-content/uploads/2015/12/Siggraph_Asia_2016.jpg","url":"http://www.digitalproduction.com/event/siggraph-asia-2016/","startDate":"2016-12-04T23:00:00+00:00","endDate":"2016-12-08T22:59:59+00:00","location":{"@type":"Place","name":"The Venetian Macao Resort Hotel","description":"","url":"http://www.digitalproduction.com/veranstaltungsort/the-venetian-macao-resort-hotel/","address":{"streetAddress":"Estrada da Baia de Nossa Senhora da Esperanca,  s/n, Taipa","addressLocality":"Macao","postalCode":"Macao SAR","addressCountry":"China"},"telephone":"","sameAs":"https://www.venetianmacao.com/"}}]
</script><aside class="widget widget_text">			<div class="textwidget"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5796703/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5622548/0/1397/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Quick-Links</span></div>			<div class="textwidget"><a class="dispblock smalldown" href="http://jooble-de.com/" target="_blank">Jobsuche in Deutschland</a>
<a class="dispblock smalldown" href="http://jooble.org/" target="_blank">Jobsuche weltweit</a>
<a class="dispblock smalldown" href="http://shop.digitalproduction.com/german/digital-production-sae-workshops.html" target="_blank">Workshops powered by SAE</a>
<a class="dispblock smalldown" href="http://bit.ly/22H09pJ" target="_blank">Fachbücher für IT, Fotografie und Grafik</a>
<a class="dispblock smalldown" href="http://www.rodenburg-verlag.de/" target="_blank">Cinema 4D Plugins und Fachbücher</a>
<a class="dispblock smalldown" href="https://www.cadnetwork.de/renderguide" target="_blank">Netzwerk Render- und Renderfarm Guide</a>
<div class="space"></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.digitalproduction.com/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.digitalproduction.com/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div>  </div>
		</aside>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_6_58345d7fd7223 = new tdBlock();
block_td_uid_6_58345d7fd7223.id = "td_uid_6_58345d7fd7223";
block_td_uid_6_58345d7fd7223.atts = '{"category_id":"","category_ids":"-18978,-18979,-19531","tag_slug":"","autors_id":"","sort":"","installed_post_types":"post","limit":"3","offset":"","custom_title":"Aktuelle  News","custom_url":"\/news\/","header_text_color":"#","header_color":"#","border_top":"no_border_top","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"","td_ajax_preloading":"","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget td_uid_6_58345d7fd7223_rand"}';
block_td_uid_6_58345d7fd7223.td_column_number = "1";
block_td_uid_6_58345d7fd7223.block_type = "td_block_7";
block_td_uid_6_58345d7fd7223.post_count = "3";
block_td_uid_6_58345d7fd7223.found_posts = "13885";
block_td_uid_6_58345d7fd7223.header_color = "#";
block_td_uid_6_58345d7fd7223.ajax_pagination_infinite_stop = "";
block_td_uid_6_58345d7fd7223.max_num_pages = "4629";
tdBlocksArray.push(block_td_uid_6_58345d7fd7223);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_58345d7fd7223_rand td_with_ajax_pagination"><h4 class="block-title"><a href="/news/">Aktuelle  News</a></h4><div id=td_uid_6_58345d7fd7223 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/22/neuer-film-von-postpanic-lost-boy/"  rel="bookmark" title="Neuer Film von PostPanic: &#8222;Lost Boy&#8220;"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/602825220_640-100x56.jpg" alt="" title="Neuer Film von PostPanic: &#8222;Lost Boy&#8220;"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/22/neuer-film-von-postpanic-lost-boy/" rel="bookmark"  title="Neuer Film von PostPanic: &#8222;Lost Boy&#8220;">Neuer Film von PostPanic: &#8222;Lost Boy&#8220;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T15:53:35+00:00" >22.11.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/22/wir-verlosen-nie-gesehenes-star-trek-material/"  rel="bookmark" title="Wir verlosen: Nie gesehenes &#8222;Star Trek&#8220;-Material"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-16-100x56.jpg" alt="" title="Wir verlosen: Nie gesehenes &#8222;Star Trek&#8220;-Material"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/22/wir-verlosen-nie-gesehenes-star-trek-material/" rel="bookmark"  title="Wir verlosen: Nie gesehenes &#8222;Star Trek&#8220;-Material">Wir verlosen: Nie gesehenes &#8222;Star Trek&#8220;-Material</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T10:12:41+00:00" >22.11.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/22/changing-the-picture-2016/"  rel="bookmark" title="Changing the Picture 2016"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/CTP_Trade-100x56.jpg" alt="" title="Changing the Picture 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/22/changing-the-picture-2016/" rel="bookmark"  title="Changing the Picture 2016">Changing the Picture 2016</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T10:02:44+00:00" >22.11.2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Navigation</span></div><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
<li id="menu-item-28047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28047"><a href="http://www.digitalproduction.com/animago/">animago</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28049"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li>
<li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
<li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
<li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" href="/feed/">RSS-Feed</a></li>
<li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Veranstaltungen</a></li>
</ul></div></aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; ATEC Business Information GmbH                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class=""><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="http://www.digitalproduction.com/widerruf/">Widerruf</a></li>
<li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- Newsletter plugin footer file -->

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 58345d7fe19a6
    -->

    <script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.digitalproduction.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=da9ba1bd291aeb79cde5361e87b92099'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=da9ba1bd291aeb79cde5361e87b92099'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=da9ba1bd291aeb79cde5361e87b92099'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=da9ba1bd291aeb79cde5361e87b92099'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_5_58345d7fc7bd7").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 7000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_5_58345d7fc7bd7 .prevButton"),
        navNextSelector: jQuery("#td_uid_5_58345d7fc7bd7 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<div style="display: none;background-color:#333;" id="bottomfield">
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover1607.png"></a>
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a>
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a>
	<a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a>
</div>

<script src="/additional/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */
</script></body>
</html>