<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>C4D-Video-Tutorialserie für Umsteiger - DIGITAL PRODUCTION</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.digitalproduction.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D.png" /><meta name="author" content="Mirja Fürst">
<link rel="icon" type="image/png" href="http://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="3d-objekt, cinema 4d, maya, tutorials" />
<meta name="original-source" content="http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/" />
<link rel="canonical" href="http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="C4D-Video-Tutorialserie für Umsteiger - DIGITAL PRODUCTION" />
<meta property="og:description" content="Diese Cineversity-Reihe richtet sich an Maya-Artists und Nutzer anderer Software-Pakete, die Interesse haben, mit Cinema 4D zu arbeiten." />
<meta property="og:url" content="http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/" />
<meta property="og:site_name" content="DIGITAL PRODUCTION" />
<meta property="article:publisher" content="https://www.facebook.com/DPmagazin" />
<meta property="article:tag" content="3D-Objekt" />
<meta property="article:tag" content="Cinema 4D" />
<meta property="article:tag" content="Maya" />
<meta property="article:tag" content="Tutorials" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-01-31T16:38:40+01:00" />
<meta property="og:image" content="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D.png" />
<meta property="og:image:width" content="1276" />
<meta property="og:image:height" content="679" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Diese Cineversity-Reihe richtet sich an Maya-Artists und Nutzer anderer Software-Pakete, die Interesse haben, mit Cinema 4D zu arbeiten." />
<meta name="twitter:title" content="C4D-Video-Tutorialserie für Umsteiger - DIGITAL PRODUCTION" />
<meta name="twitter:site" content="@dig_prod" />
<meta name="twitter:image" content="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D.png" />
<meta name="twitter:creator" content="@dig_prod" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="http://www.digitalproduction.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="http://www.digitalproduction.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="http://www.digitalproduction.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; C4D-Video-Tutorialserie für Umsteiger Kommentar-Feed" href="http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4fdd50c6c004e9c3172ec076f0b4c17d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=4fdd50c6c004e9c3172ec076f0b4c17d' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4fdd50c6c004e9c3172ec076f0b4c17d' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4fdd50c6c004e9c3172ec076f0b4c17d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<link rel='https://api.w.org/' href='http://www.digitalproduction.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.digitalproduction.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.digitalproduction.com/?p=55812' />
<link rel="alternate" type="application/json+oembed" href="http://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitalproduction.com%2F2017%2F01%2F31%2Fmaya-artists-cinema-4d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitalproduction.com%2F2017%2F01%2F31%2Fmaya-artists-cinema-4d%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.digitalproduction.com/?wordfence_logHuman=1&hid=3E522F716EA2B9B0338FAFDD811F05E4');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<script type="text/javascript">
var wpmlAjax = 'http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'http://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

<style type="text/css">
	.form-group label { width:100%; }</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/www.digitalproduction.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#c41d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('digitalproduction.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2015383-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview', {'anonymizeIp': true});</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55812 single-format-standard tribe-no-js tribe-bar-is-disabled maya-artists-cinema-4d wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.digitalproduction.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27686"><a href="http://www.digitalproduction.com/news/">News</a></li>
<li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Themen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="http://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li id="menu-item-41520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41520"><a href="http://www.digitalproduction.com/modo/">MODO</a></li>
	<li id="menu-item-37402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37402"><a href="/sae/">SAE-Workshops</a></li>
</ul>
</li>
<li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li>
	<li id="menu-item-28043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28043"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
</ul>
</li>
<li id="menu-item-27976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27976"><a href="#">animago<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="http://www.digitalproduction.com/animago/">News</a></li>
	<li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="http://www.animago.com">Website</a></li>
</ul>
</li>
<li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Veranstaltungen</a></li>
<li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li id="menu-item-27689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27689"><a href="#">Service<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27961"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
	<li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="http://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
	<li id="menu-item-33977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33977"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
	<li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li id="menu-item-33969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33969"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
	<li id="menu-item-33968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33968"><a href="http://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li>
	<li id="menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33967"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
	<li id="menu-item-33966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33966"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.digitalproduction.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8

//GH modified 26.01.2016
//Used for Header Style 8 with Banner included. Set $showb=0 to avoid banner
//Theme 2.3.4

-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
</ul></div></div>                <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.digitalproduction.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            </div>
    </div>


<div class="td-header-container topextraarea">
		<div class="td-header-row td-header-header">
				<div class="topextra">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
$newban=5622549;
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/'+$newban+'/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622549</?=$normbanner?>/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
					<div id="topauszeichnung"></div>
				</div>
		</div>
</div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.digitalproduction.com/">
            <img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
        </a>
            </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.digitalproduction.com/">
			<img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://www.digitalproduction.com/">
			<img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
		</a>
		    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27686"><a href="http://www.digitalproduction.com/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="http://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41520"><a href="http://www.digitalproduction.com/modo/">MODO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37402"><a href="/sae/">SAE-Workshops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28043"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27976"><a href="#">animago</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27683"><a href="http://www.digitalproduction.com/animago/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="http://www.animago.com">Website</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27689"><a href="#">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27961"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="http://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33977"><a href="http://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33969"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33968"><a href="http://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33967"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33966"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.digitalproduction.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


<div class="listextra extra topextramobile">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/6314507/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
Anzeige
</div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-55812" class="post-55812 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-cinema4d tag-3d-objekt tag-cinema-4d tag-maya tag-tutorials" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">C4D-Video-Tutorialserie für Umsteiger</h1>
<div class="excerpt">Diese Cineversity-Reihe richtet sich an Maya-Artists und Nutzer anderer Software-Pakete, die Interesse haben, mit Cinema 4D zu arbeiten.</div>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:38:40+00:00" >31.01.2017</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D.png" data-caption=""><img width="620" height="330" class="entry-thumb td-modal-image" src="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-620x330.png" srcset="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-620x330.png 620w, http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-768x409.png 768w, http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D.png 1276w" sizes="(max-width: 620px) 100vw, 620px" alt="Maya-Artists Cinema 4D" title="A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_[A_Cinema_4D_Primer_for_Maya_Artists]_-_Cineversity_Training_and_Tools_for_Cinema_4D"/></a></div>

        <p>In der 13-teiligen Videoserie zeigt Edna Kruger die Basic-Features in Cinema 4D sowie das Transforming und Organisieren von Objekten und vieles mehr.</p>
<p><a href="https://www.cineversity.com/vidplaylist/a_cinema_4d_primer_for_maya_artists">Hier geht es zur kostenlosen Video-Reihe &#8222;<span id="thed_title">A Cinema 4D Primer for Maya Artists&#8220;.</span></a></p>
<p>Mehr Tutorials und Ressourcen für Cinema 4D finden Sie hier: <a href="https://www.cineversity.com/home2">www.cineversity.com</a></p>





        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="http://www.digitalproduction.com/tag/3d-objekt/">3D-Objekt</a></li><li><a href="http://www.digitalproduction.com/tag/cinema-4d/">Cinema 4D</a></li><li><a href="http://www.digitalproduction.com/tag/maya/">Maya</a></li><li><a href="http://www.digitalproduction.com/tag/tutorials/">Tutorials</a></li></ul>





            </div>
<div class="vc_row wpb_row vc_inner td-pb-row nodate shortc"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_2_5890bd3a906e8_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_2_5890bd3a906e8" ><script>var block_td_uid_2_5890bd3a906e8 = new tdBlock();
block_td_uid_2_5890bd3a906e8.id = "td_uid_2_5890bd3a906e8";
block_td_uid_2_5890bd3a906e8.atts = '{"limit":"1","sort":"","post_ids":"41679","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Maxon Feature","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5890bd3a906e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5890bd3a906e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5890bd3a906e8.td_column_number = "1";
block_td_uid_2_5890bd3a906e8.block_type = "td_block_14";
block_td_uid_2_5890bd3a906e8.post_count = "1";
block_td_uid_2_5890bd3a906e8.found_posts = "1";
block_td_uid_2_5890bd3a906e8.header_color = "";
block_td_uid_2_5890bd3a906e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5890bd3a906e8.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5890bd3a906e8);
</script><h4 class="block-title"><span>Maxon Feature</span></h4><div id=td_uid_2_5890bd3a906e8 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.maxon.net/en/news/maxon-news/article/the-36-best-cinema-4d-tutorials-from-greyscalegorilla/" target="_blank" rel="bookmark" title="Die 36 besten Cinema 4D Tutorials"><img width="341" height="192" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/01/The_36_Best_Cinema_4D_Tutorials_From_Greyscalegorilla-341x192.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/01/The_36_Best_Cinema_4D_Tutorials_From_Greyscalegorilla-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/01/The_36_Best_Cinema_4D_Tutorials_From_Greyscalegorilla-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/01/The_36_Best_Cinema_4D_Tutorials_From_Greyscalegorilla-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/01/The_36_Best_Cinema_4D_Tutorials_From_Greyscalegorilla-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/01/The_36_Best_Cinema_4D_Tutorials_From_Greyscalegorilla-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/01/The_36_Best_Cinema_4D_Tutorials_From_Greyscalegorilla-681x384.jpg 681w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Die 36 besten Cinema 4D Tutorials"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.maxon.net/en/news/maxon-news/article/the-36-best-cinema-4d-tutorials-from-greyscalegorilla/" rel="bookmark" target="_blank" title="Die 36 besten Cinema 4D Tutorials">Die 36 besten Cinema 4D Tutorials</a></h3>            <div class="td-editor-date">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T13:21:30+00:00" >26.01.2016</time></div>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_3_5890bd3a92d37_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_3_5890bd3a92d37" ><script>var block_td_uid_3_5890bd3a92d37 = new tdBlock();
block_td_uid_3_5890bd3a92d37.id = "td_uid_3_5890bd3a92d37";
block_td_uid_3_5890bd3a92d37.atts = '{"limit":"1","sort":"","post_ids":"41682","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Maxon Feature","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5890bd3a92d37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5890bd3a92d37_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5890bd3a92d37.td_column_number = "1";
block_td_uid_3_5890bd3a92d37.block_type = "td_block_14";
block_td_uid_3_5890bd3a92d37.post_count = "1";
block_td_uid_3_5890bd3a92d37.found_posts = "1";
block_td_uid_3_5890bd3a92d37.header_color = "";
block_td_uid_3_5890bd3a92d37.ajax_pagination_infinite_stop = "";
block_td_uid_3_5890bd3a92d37.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5890bd3a92d37);
</script><h4 class="block-title"><span>Maxon Feature</span></h4><div id=td_uid_3_5890bd3a92d37 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.maxon.net/de/news/maxon-news/artikel/hedrons-stags-and-noble-metals/" target="_blank" rel="bookmark" title="Schmuckdesign mit Cinema 4D"><img width="341" height="192" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-341x192.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-768x431.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-620x348.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/01/Hedrons_Stags_and_Noble_Metals.jpg 1369w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Schmuckdesign mit Cinema 4D"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.maxon.net/de/news/maxon-news/artikel/hedrons-stags-and-noble-metals/" rel="bookmark" target="_blank" title="Schmuckdesign mit Cinema 4D">Schmuckdesign mit Cinema 4D</a></h3>            <div class="td-editor-date">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T13:22:58+00:00" >26.01.2016</time></div>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div>
            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digitalproduction.com%2F2017%2F01%2F31%2Fmaya-artists-cinema-4d%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=C4D-Video-Tutorialserie+f%C3%BCr+Umsteiger&url=http%3A%2F%2Fwww.digitalproduction.com%2F2017%2F01%2F31%2Fmaya-artists-cinema-4d%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/&amp;media=http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.digitalproduction.com%2F2017%2F01%2F31%2Fmaya-artists-cinema-4d%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.digitalproduction.com%2F2017%2F01%2F31%2Fmaya-artists-cinema-4d%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.digitalproduction.com/2017/01/31/neues-von-natron-in-version-2-2/">Neues von Natron in Version 2.2<div class="pn_excert">Das kostenlose Compositing Tool Natron kommt mit einem neuen Update. In der 2.2 Version gibt es unter anderem neue Projektformate, Nodes und Fixes!</div></a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.digitalproduction.com/author/mf/">Mirja Fürst</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirja Fürst"></span><meta itemprop="datePublished" content="2017-01-31T16:38:40+00:00"><meta itemprop="dateModified" content="2017-01-31T16:38:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="C4D-Video-Tutorialserie für Umsteiger"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D.png"><meta itemprop="width" content="1276"><meta itemprop="height" content="679"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5890bd3a95a40 = new tdBlock();
block_td_uid_4_5890bd3a95a40.id = "td_uid_4_5890bd3a95a40";
block_td_uid_4_5890bd3a95a40.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5890bd3a95a40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5890bd3a95a40_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":55812,"live_filter_cur_post_author":"3"}';
block_td_uid_4_5890bd3a95a40.td_column_number = "3";
block_td_uid_4_5890bd3a95a40.block_type = "td_block_related_posts";
block_td_uid_4_5890bd3a95a40.post_count = "3";
block_td_uid_4_5890bd3a95a40.found_posts = "447";
block_td_uid_4_5890bd3a95a40.header_color = "";
block_td_uid_4_5890bd3a95a40.ajax_pagination_infinite_stop = "";
block_td_uid_4_5890bd3a95a40.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_4_5890bd3a95a40);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5890bd3a95a40_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5890bd3a95a40" ><h4 class="td-related-title"><a id="td_uid_5_5890bd3a9ad75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5890bd3a95a40" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_6_5890bd3a9adaf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5890bd3a95a40" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_4_5890bd3a95a40 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2017/01/30/breakdown-fantastische-biester/"  rel="bookmark" title="Fantastische Biester im Breakdown"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2017/01/613240386_640-238x134.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2017/01/613240386_640-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613240386_640-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613240386_640-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613240386_640-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613240386_640-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613240386_640.jpg 640w" sizes="(max-width: 238px) 100vw, 238px" alt="Breakdown Fantastische Biester" title="Fantastische Biester im Breakdown"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2017/01/30/breakdown-fantastische-biester/" rel="bookmark"  title="Fantastische Biester im Breakdown">Fantastische Biester im Breakdown</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2017/01/26/cinema-4d-quicktips-von-maxon/"  rel="bookmark" title="Cinema 4D: Quicktipps von Maxon"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-238x134.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2017/01/C4D-Tutorials.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="Cinema 4D" title="Cinema 4D: Quicktipps von Maxon"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2017/01/26/cinema-4d-quicktips-von-maxon/" rel="bookmark"  title="Cinema 4D: Quicktipps von Maxon">Cinema 4D: Quicktipps von Maxon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2017/01/26/kraken-in-der-fabric-engine-2-4/"  rel="bookmark" title="Kraken in der Fabric Engine 2.4"><img width="238" height="134" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2017/01/613812267_640-2-238x134.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2017/01/613812267_640-2-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613812267_640-2-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613812267_640-2-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613812267_640-2-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613812267_640-2-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2017/01/613812267_640-2.jpg 640w" sizes="(max-width: 238px) 100vw, 238px" alt="Fabric Engine" title="Kraken in der Fabric Engine 2.4"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2017/01/26/kraken-in-der-fabric-engine-2-4/" rel="bookmark"  title="Kraken in der Fabric Engine 2.4">Kraken in der Fabric Engine 2.4</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5890bd3a95a40" data-td_block_id="td_uid_4_5890bd3a95a40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5890bd3a95a40" data-td_block_id="td_uid_4_5890bd3a95a40"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/maya-artists-cinema-4d/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='55812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0cc9a4a88" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_ausgabe_widget"><div class="HeftWidget"><a href="http://www.digitalproduction.com/ausgabe/digital-production-01-2017/" title="DIGITAL PRODUCTION 01 : 2017"><img width="300" height="426" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/DP_Titel_01_17-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/11/DP_Titel_01_17-300x426.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/11/DP_Titel_01_17-620x879.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/11/DP_Titel_01_17.jpg 637w" sizes="(max-width: 300px) 100vw, 300px" /></a><div><h2><a href="http://www.digitalproduction.com/ausgabe/digital-production-01-2017/" title="DIGITAL PRODUCTION 01 : 2017">DIGITAL PRODUCTION 01 : 2017</a></h2><a class="weblink" href="http://www.digitalproduction.com/ausgabe/digital-production-01-2017/" title="DIGITAL PRODUCTION 01 : 2017">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><a href="/newsletter-anmeldung/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div>
		</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5890bd3a9f4ba_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5890bd3a9f4ba" >
<style scoped>
.td_uid_7_5890bd3a9f4ba_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5890bd3a9f4ba_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5890bd3a9f4ba_rand .td_quote_on_blocks,
        	.td_uid_7_5890bd3a9f4ba_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5890bd3a9f4ba_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5890bd3a9f4ba_rand .td-instagram-user a {
                color: #000;
            }

            .td_uid_7_5890bd3a9f4ba_rand .td-next-prev-wrap a:hover i {
                background-color: #000;
                border-color: #000;
            }

            .td_uid_7_5890bd3a9f4ba_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5890bd3a9f4ba_rand .td-trending-now-title,
            .td_uid_7_5890bd3a9f4ba_rand .block-title span,
            .td_uid_7_5890bd3a9f4ba_rand .td-weather-information:before,
            .td_uid_7_5890bd3a9f4ba_rand .td-weather-week:before,
            .td_uid_7_5890bd3a9f4ba_rand .td-exchange-header:before,
            .td_uid_7_5890bd3a9f4ba_rand .block-title a {
                background-color: #000;
            }

            
            .td_uid_7_5890bd3a9f4ba_rand .td-trending-now-title,
            .td_uid_7_5890bd3a9f4ba_rand .block-title span,
            .td_uid_7_5890bd3a9f4ba_rand .block-title a {
                color: #f7a345;
            }
</style><script>var block_td_uid_7_5890bd3a9f4ba = new tdBlock();
block_td_uid_7_5890bd3a9f4ba.id = "td_uid_7_5890bd3a9f4ba";
block_td_uid_7_5890bd3a9f4ba.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20050","category_ids":"","custom_title":"DaVinci Resolve 101 - Special","custom_url":"\/blackmagic-special","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#000","header_text_color":"#f7a345","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5890bd3a9f4ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5890bd3a9f4ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5890bd3a9f4ba.td_column_number = "1";
block_td_uid_7_5890bd3a9f4ba.block_type = "td_block_slide";
block_td_uid_7_5890bd3a9f4ba.post_count = "8";
block_td_uid_7_5890bd3a9f4ba.found_posts = "10";
block_td_uid_7_5890bd3a9f4ba.header_color = "#000";
block_td_uid_7_5890bd3a9f4ba.ajax_pagination_infinite_stop = "";
block_td_uid_7_5890bd3a9f4ba.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5890bd3a9f4ba);
</script><div id=td_uid_7_5890bd3a9f4ba class="td_block_inner td-slide-col1"><h4 class="block-title"><a href="/blackmagic-special">DaVinci Resolve 101 - Special</a></h4><div id="td_uid_8_5890bd3aa564f" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5890bd3aa564f_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/12/07/resolve-editing-workshop-10-delivery/"  rel="bookmark" title="Resolve Editing Workshop #10 – Delivery"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-300x169.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #10 – Delivery"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/12/07/resolve-editing-workshop-10-delivery/" rel="bookmark"  title="Resolve Editing Workshop #10 – Delivery">Resolve Editing Workshop #10 – Delivery</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-07T14:18:06+00:00" >07.12.2016</time></div></span></div></div><div id="td_uid_8_5890bd3aa564f_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/12/05/resolve-editing-workshop-09-colorgrading/"  rel="bookmark" title="Resolve Editing Workshop #09 – Colorgrading"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-300x169.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #09 – Colorgrading"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/12/05/resolve-editing-workshop-09-colorgrading/" rel="bookmark"  title="Resolve Editing Workshop #09 – Colorgrading">Resolve Editing Workshop #09 – Colorgrading</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T13:21:54+00:00" >05.12.2016</time></div></span></div></div><div id="td_uid_8_5890bd3aa564f_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/30/resolve-editing-workshop-08-titel-effekte/"  rel="bookmark" title="Resolve Editing Workshop #08 – Titel &#038; Effekte"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-300x169.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #08 – Titel &#038; Effekte"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/30/resolve-editing-workshop-08-titel-effekte/" rel="bookmark"  title="Resolve Editing Workshop #08 – Titel &#038; Effekte">Resolve Editing Workshop #08 – Titel &#038; Effekte</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-30T11:20:12+00:00" >30.11.2016</time></div></span></div></div><div id="td_uid_8_5890bd3aa564f_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/28/resolve-editing-workshop-07-workflow/"  rel="bookmark" title="Resolve Editing Workshop #07 – Workflow"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-300x169.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #07 – Workflow"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/28/resolve-editing-workshop-07-workflow/" rel="bookmark"  title="Resolve Editing Workshop #07 – Workflow">Resolve Editing Workshop #07 – Workflow</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T14:41:06+00:00" >28.11.2016</time></div></span></div></div><div id="td_uid_8_5890bd3aa564f_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/23/resolve-editing-workshop-06-multicam-anlegen-und-schneiden/"  rel="bookmark" title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-300x169.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/23/resolve-editing-workshop-06-multicam-anlegen-und-schneiden/" rel="bookmark"  title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden">Resolve Editing Workshop #06 – Multicam anlegen und schneiden</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-23T14:32:06+00:00" >23.11.2016</time></div></span></div></div><div id="td_uid_8_5890bd3aa564f_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/21/resolve-editing-workshop-05-audiobearbeitung/"  rel="bookmark" title="Resolve Editing Workshop #05 – Audiobearbeitung"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-300x169.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #05 – Audiobearbeitung"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/21/resolve-editing-workshop-05-audiobearbeitung/" rel="bookmark"  title="Resolve Editing Workshop #05 – Audiobearbeitung">Resolve Editing Workshop #05 – Audiobearbeitung</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T15:32:52+00:00" >21.11.2016</time></div></span></div></div><div id="td_uid_8_5890bd3aa564f_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/16/resolve-editing-workshop-04-trimmen-mit-ripple-rolle-slip-slide/"  rel="bookmark" title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-300x169.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/16/resolve-editing-workshop-04-trimmen-mit-ripple-rolle-slip-slide/" rel="bookmark"  title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide">Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-16T12:34:23+00:00" >16.11.2016</time></div></span></div></div><div id="td_uid_8_5890bd3aa564f_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.digitalproduction.com/2016/11/14/resolve-editing-workshop-03-kreativ-schnitt-und-effiziente-timelines/"  rel="bookmark" title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines"><img width="300" height="169" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-300x169.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-768x432.jpg 768w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-640x360.jpg 640w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-681x384.jpg 681w, http://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2016/11/14/resolve-editing-workshop-03-kreativ-schnitt-und-effiziente-timelines/" rel="bookmark"  title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines">Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T12:47:26+00:00" >14.11.2016</time></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="http://www.maxonexchange.de/digitalproduction/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a>
<a href="/modo/"><img style="margin-bottom:4px;" src="http://www.digitalproduction.com/additional/Modo_maconcept3.gif"></a>
<a href="/sae/"><img src="http://www.digitalproduction.com/additional/SAEWorkshops1506.gif"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 1186: EPPG // Website: ATEC_Digitalproduction // Page: A_news // Placement: Rectangle (5622551) // created at: Mar 26, 2015 1:51:43 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5622551/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<!-- End of JavaScript Tag -->
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget tribe-events-list-widget"><div class="block-title"><span>Veranstaltungen</span></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-53291 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-53358 tribe-events-organizer-53359 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitalproduction.com/event/app-days-2017/" rel="bookmark">App Days 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">14.02.2017</span> - <span class="tribe-event-date-end">16.02.2017</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-53287 tribe-clearfix tribe-events-category-wettbewerb tribe-events-venue-53358 tribe-events-organizer-53359 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitalproduction.com/event/show-your-app-award-2017/" rel="bookmark">Show Your App Award 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">15.02.2017</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"App Days 2017","description":"&lt;p&gt;Das Treffen von und f\u00fcr App-Entwickler und -Publisher findet 2017 am 14.-16. Februar in M\u00fcnchen statt. Im Fokus der Konferenz  stehen mobile Gadgets mit ihren Anbindungen an aktuelle Themen, wie Augmented Reality.&lt;/p&gt;\\n","image":"http://www.digitalproduction.com/wp-content/uploads/2016/12/App-Days.jpg","url":"http://www.digitalproduction.com/event/app-days-2017/","startDate":"2017-02-13T23:00:00+00:00","endDate":"2017-02-16T22:59:59+00:00","location":{"@type":"Place","name":"BMW Welt","description":"","url":"http://www.digitalproduction.com/veranstaltungsort/bmw-welt/","address":{"streetAddress":"Am Olympiapark 1","addressLocality":"M\u00fcnchen","addressRegion":"Bayern","postalCode":"80809"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"11 Prozent Communication","description":"","url":"http://www.digitalproduction.com/veranstalter/11-prozent-communication/","telephone":"+49/ 8122/ 955 625","email":"&#105;&#110;f&#111;&#64;&#49;1&#112;roz&#101;&#110;t&#46;de","sameAs":"http://www.11prozent.de"}},{"@context":"http://schema.org","@type":"Event","name":"Show Your App Award 2017","description":"&lt;p&gt;Der inzwischen  7. Show Your App Award k\u00fcrt am 15. Februar 2017 die besten Apps in M\u00fcnchen. \u00dcber die Gewinner entscheiden dabei neben einer Jury aus Medien- und Industrie-Experten auch die Consumer in einem dreiw\u00f6chigen Voting-Marathon. &lt;/p&gt;\\n","image":"http://www.digitalproduction.com/wp-content/uploads/2016/12/Show-me-your-Apps.jpg","url":"http://www.digitalproduction.com/event/show-your-app-award-2017/","startDate":"2017-02-14T23:00:00+00:00","endDate":"2017-02-15T22:59:59+00:00","location":{"@type":"Place","name":"BMW Welt","description":"","url":"http://www.digitalproduction.com/veranstaltungsort/bmw-welt/","address":{"streetAddress":"Am Olympiapark 1","addressLocality":"M\u00fcnchen","addressRegion":"Bayern","postalCode":"80809"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"11 Prozent Communication","description":"","url":"http://www.digitalproduction.com/veranstalter/11-prozent-communication/","telephone":"+49/ 8122/ 955 625","email":"info&#64;1&#49;p&#114;&#111;z&#101;&#110;&#116;&#46;&#100;e","sameAs":"http://www.11prozent.de"}}]
</script><aside class="widget widget_text">			<div class="textwidget"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5796703/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://image.eppg.de/addyn/3.0/1186/5622548/0/1397/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://image.eppg.de/adlink/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" target="_blank"><img src="http://image.eppg.de/adserv/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Quick-Links</span></div>			<div class="textwidget"><a class="dispblock smalldown" href="http://jooble-de.com/" target="_blank">Jobsuche in Deutschland</a>
<a class="dispblock smalldown" href="http://jooble.org/" target="_blank">Jobsuche weltweit</a>
<a class="dispblock smalldown" href="http://shop.digitalproduction.com/german/digital-production-sae-workshops.html" target="_blank">Workshops powered by SAE</a>
<a class="dispblock smalldown" href="http://bit.ly/22H09pJ" target="_blank">Fachbücher für IT, Fotografie und Grafik</a>
<a class="dispblock smalldown" href="http://www.rodenburg-verlag.de/" target="_blank">Cinema 4D Plugins und Fachbücher</a>
<a class="dispblock smalldown" href="https://www.cadnetwork.de/renderguide" target="_blank">Netzwerk Render- und Renderfarm Guide</a>
<div class="space"></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.digitalproduction.com/"><img src="http://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.digitalproduction.com/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div>  </div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5890bd3ab7843_rand"  data-td-block-uid="td_uid_10_5890bd3ab7843" ><script>var block_td_uid_10_5890bd3ab7843 = new tdBlock();
block_td_uid_10_5890bd3ab7843.id = "td_uid_10_5890bd3ab7843";
block_td_uid_10_5890bd3ab7843.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_10_5890bd3ab7843_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5890bd3ab7843_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5890bd3ab7843.td_column_number = "1";
block_td_uid_10_5890bd3ab7843.block_type = "td_block_7";
block_td_uid_10_5890bd3ab7843.post_count = "3";
block_td_uid_10_5890bd3ab7843.found_posts = "13989";
block_td_uid_10_5890bd3ab7843.header_color = "#";
block_td_uid_10_5890bd3ab7843.ajax_pagination_infinite_stop = "";
block_td_uid_10_5890bd3ab7843.max_num_pages = "4663";
tdBlocksArray.push(block_td_uid_10_5890bd3ab7843);
</script><h4 class="block-title"><a href="/news/">Aktuelle  News</a></h4><div id=td_uid_10_5890bd3ab7843 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/"  rel="bookmark" title="C4D-Video-Tutorialserie für Umsteiger"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-100x56.png" srcset="http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-100x56.png 100w, http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-238x134.png 238w, http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-300x169.png 300w, http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-341x192.png 341w, http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-640x360.png 640w, http://www.digitalproduction.com/wp-content/uploads/2017/01/A_Cinema_4D_Primer_for_Maya_Artists_Transforming_Objects_A_Cinema_4D_Primer_for_Maya_Artists_-_Cineversity_Training_and_Tools_for_Cinema_4D-681x384.png 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Maya-Artists Cinema 4D" title="C4D-Video-Tutorialserie für Umsteiger"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2017/01/31/maya-artists-cinema-4d/" rel="bookmark"  title="C4D-Video-Tutorialserie für Umsteiger">C4D-Video-Tutorialserie für Umsteiger</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:38:40+00:00" >31.01.2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2017/01/31/neues-von-natron-in-version-2-2/"  rel="bookmark" title="Neues von Natron in Version 2.2"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2017/01/Natron-100x56.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2017/01/Natron-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2017/01/Natron-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2017/01/Natron-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2017/01/Natron-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2017/01/Natron-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2017/01/Natron.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="Natron" title="Neues von Natron in Version 2.2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2017/01/31/neues-von-natron-in-version-2-2/" rel="bookmark"  title="Neues von Natron in Version 2.2">Neues von Natron in Version 2.2</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:00:00+00:00" >31.01.2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.digitalproduction.com/2017/01/31/handbrake-1-0/"  rel="bookmark" title="Open-Source-Transcoder Handbrake 1.0 – mit VP9-Support"><img width="100" height="56" class="entry-thumb" src="http://www.digitalproduction.com/wp-content/uploads/2017/01/HandBrake_Open_Source_Video_Transcoder-100x56.jpg" srcset="http://www.digitalproduction.com/wp-content/uploads/2017/01/HandBrake_Open_Source_Video_Transcoder-100x56.jpg 100w, http://www.digitalproduction.com/wp-content/uploads/2017/01/HandBrake_Open_Source_Video_Transcoder-238x134.jpg 238w, http://www.digitalproduction.com/wp-content/uploads/2017/01/HandBrake_Open_Source_Video_Transcoder-300x169.jpg 300w, http://www.digitalproduction.com/wp-content/uploads/2017/01/HandBrake_Open_Source_Video_Transcoder-341x192.jpg 341w, http://www.digitalproduction.com/wp-content/uploads/2017/01/HandBrake_Open_Source_Video_Transcoder-620x349.jpg 620w, http://www.digitalproduction.com/wp-content/uploads/2017/01/HandBrake_Open_Source_Video_Transcoder.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="Handbrake 1.0" title="Open-Source-Transcoder Handbrake 1.0 – mit VP9-Support"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.digitalproduction.com/2017/01/31/handbrake-1-0/" rel="bookmark"  title="Open-Source-Transcoder Handbrake 1.0 – mit VP9-Support">Open-Source-Transcoder Handbrake 1.0 – mit VP9-Support</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T15:41:34+00:00" >31.01.2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Navigation</span></div><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="http://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
<li id="menu-item-28047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28047"><a href="http://www.digitalproduction.com/animago/">animago</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28049"><a href="http://www.digitalproduction.com/downloads/">Downloads</a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li>
<li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="http://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
<li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="http://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
<li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" href="/feed/">RSS-Feed</a></li>
<li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="http://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Veranstaltungen</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="http://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="http://www.digitalproduction.com/impressum/">Impressum</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="http://www.digitalproduction.com/widerruf/">Widerruf</a></li>
<li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="http://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; ATEC Business Information GmbH                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Newsletter plugin footer file -->

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5890bd3ac21eb
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=4fdd50c6c004e9c3172ec076f0b4c17d'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=4fdd50c6c004e9c3172ec076f0b4c17d'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=4fdd50c6c004e9c3172ec076f0b4c17d'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=4fdd50c6c004e9c3172ec076f0b4c17d'></script>
<script type='text/javascript' src='http://www.digitalproduction.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5890bd3aa564f").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 7000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5890bd3aa564f .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5890bd3aa564f .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<div style="display: none;background-color:#333;" id="bottomfield">
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover1701.png"></a>
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a>
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a>
	<a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a>
</div>

<script src="/additional/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */
</script>
</body>
</html>