<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>VFX-Showreel 2017 von Autodesk - DIGITAL PRODUCTION</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14.jpg" /><meta name="author" content="Tom Jansen">
<link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der neue Autodesk VFX showreel ist da! Zu sehen sind Arbeiten aus Game of Thrones, Kubo and the two strings, Deadpool und viele mehr."/>
<meta name="news_keywords" content="autodesk, er ne, game of thrones, now you see me, rodeo fx, showreel, the mill, vfx, vfx reel, visual effects" />
<meta name="original-source" content="https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VFX-Showreel 2017 von Autodesk - DIGITAL PRODUCTION" />
<meta property="og:description" content="Der neue Autodesk VFX showreel ist da! Zu sehen sind Arbeiten aus Game of Thrones, Kubo and the two strings, Deadpool und viele mehr." />
<meta property="og:url" content="https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/" />
<meta property="og:site_name" content="DIGITAL PRODUCTION" />
<meta property="article:publisher" content="https://www.facebook.com/DPmagazin" />
<meta property="article:tag" content="Autodesk" />
<meta property="article:tag" content="er ne" />
<meta property="article:tag" content="Game of Thrones" />
<meta property="article:tag" content="now you see me" />
<meta property="article:tag" content="Rodeo FX" />
<meta property="article:tag" content="Showreel" />
<meta property="article:tag" content="The Mill" />
<meta property="article:tag" content="VFX" />
<meta property="article:tag" content="VFX Reel" />
<meta property="article:tag" content="Visual Effects" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-03-28T09:06:00+02:00" />
<meta property="article:modified_time" content="2017-03-28T09:27:15+02:00" />
<meta property="og:updated_time" content="2017-03-28T09:27:15+02:00" />
<meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der neue Autodesk VFX showreel ist da! Zu sehen sind Arbeiten aus Game of Thrones, Kubo and the two strings, Deadpool und viele mehr." />
<meta name="twitter:title" content="VFX-Showreel 2017 von Autodesk - DIGITAL PRODUCTION" />
<meta name="twitter:site" content="@dig_prod" />
<meta name="twitter:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14.jpg" />
<meta name="twitter:creator" content="@dig_prod" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; VFX-Showreel 2017 von Autodesk Kommentar-Feed" href="https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b1d4866076c746541764ea2612fefb5e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=b1d4866076c746541764ea2612fefb5e' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=b1d4866076c746541764ea2612fefb5e' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=b1d4866076c746541764ea2612fefb5e' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<link rel='https://api.w.org/' href='https://www.digitalproduction.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.digitalproduction.com/?p=56919' />
<link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F03%2F28%2Fvfx-showreel-2017-von-autodesk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F03%2F28%2Fvfx-showreel-2017-von-autodesk%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.digitalproduction.com/?wordfence_logHuman=1&hid=5EC759C34D42909637AEF0F944C57E4A');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<script type="text/javascript">
var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

	<style type="text/css">
	.form-group label { width:100%; }	</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/www.digitalproduction.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#c41d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('digitalproduction.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2015383-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-56919 single-format-video tribe-no-js tribe-bar-is-disabled vfx-showreel-2017-von-autodesk wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li>
<li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Themen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li id="menu-item-41520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41520"><a href="https://www.digitalproduction.com/modo/">MODO</a></li>
	<li id="menu-item-37402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37402"><a href="/sae/">SAE-Workshops</a></li>
</ul>
</li>
<li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li>
	<li id="menu-item-28043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28043"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li>
</ul>
</li>
<li id="menu-item-27976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27976"><a href="#">animago<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="https://www.digitalproduction.com/animago/">News</a></li>
	<li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">Website</a></li>
</ul>
</li>
<li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Veranstaltungen</a></li>
<li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li id="menu-item-27689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27689"><a href="#">Service<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27961"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
	<li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
	<li id="menu-item-33977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33977"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
	<li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li id="menu-item-33969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33969"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
	<li id="menu-item-33968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33968"><a href="https://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li>
	<li id="menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33967"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li>
	<li id="menu-item-33966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33966"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.digitalproduction.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8

//GH modified 26.01.2016
//Used for Header Style 8 with Banner included. Set $showb=0 to avoid banner
//Theme 2.3.4

-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
</ul></div></div>                <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            </div>
    </div>


<div class="td-header-container topextraarea">
		<div class="td-header-row td-header-header">
				<div class="topextra">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
$newban=5622549;
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1186/'+$newban+'/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1186/5622549</?=$normbanner?>/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
					<div id="topauszeichnung"></div>
				</div>
		</div>
</div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalproduction.com/">
            <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
        </a>
            </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/">
			<img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/">
			<img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
		</a>
		    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41520"><a href="https://www.digitalproduction.com/modo/">MODO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37402"><a href="/sae/">SAE-Workshops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28043"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27976"><a href="#">animago</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27683"><a href="https://www.digitalproduction.com/animago/">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">Website</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27689"><a href="#">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27961"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33977"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33969"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33968"><a href="https://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33967"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33966"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.digitalproduction.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


<div class="listextra extra topextramobile">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1186/6314507/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
Anzeige
</div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-56919" class="post-56919 post type-post status-publish format-video has-post-thumbnail hentry category-allgemein tag-autodesk tag-er-ne tag-game-of-thrones tag-now-you-see-me tag-rodeo-fx tag-showreel tag-the-mill tag-vfx tag-vfx-reel tag-visual-effects post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">VFX-Showreel 2017 von Autodesk</h1>
<div class="excerpt">Das neue Autodesk VFX-Showreel ist da! Zu sehen sind Arbeiten aus Game of Thrones, Kubo and the two strings, Deadpool und viele mehr.</div>

                

                <div class="meta-info">





                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T09:06:00+00:00" >28.03.2017</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/oHhHAbM3M7o?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                

        <p>Da das <a href="https://www.digitalproduction.com/2016/03/08/autodesk-showreel-2016/">letzte Autodesk VFX-Showreel </a>auch wieder etwas länger her ist, gibt&#8217;s ein Jahr später eine Auffrischung. Mit dabei sind unter anderem Arbeiten aus Deadpool, Now you see me und Game of Thrones.</p>
<p>Mehr zu Autodesk auf <a href="http://www.autodesk.de/collections/media-entertainment/overview">www.autodesk.de</a></p>





        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/autodesk/">Autodesk</a></li><li><a href="https://www.digitalproduction.com/tag/er-ne/">er ne</a></li><li><a href="https://www.digitalproduction.com/tag/game-of-thrones/">Game of Thrones</a></li><li><a href="https://www.digitalproduction.com/tag/now-you-see-me/">now you see me</a></li><li><a href="https://www.digitalproduction.com/tag/rodeo-fx/">Rodeo FX</a></li><li><a href="https://www.digitalproduction.com/tag/showreel/">Showreel</a></li><li><a href="https://www.digitalproduction.com/tag/the-mill/">The Mill</a></li><li><a href="https://www.digitalproduction.com/tag/vfx/">VFX</a></li><li><a href="https://www.digitalproduction.com/tag/vfx-reel/">VFX Reel</a></li><li><a href="https://www.digitalproduction.com/tag/visual-effects/">Visual Effects</a></li></ul>

<div class="spaceup extra"><!--JavaScript Tag with group ID // Tag for network 1186: EPPG // Website: ATEC_Digitalproduction // Page: A_news // Placement: Content 1 (5622558) // created at: Mar 26, 2015 1:51:43 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1186/5622558/0/939/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1186/5622558/0/939/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1186/5622558/0/939/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
Anzeige</div>




            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F03%2F28%2Fvfx-showreel-2017-von-autodesk%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VFX-Showreel+2017+von+Autodesk&url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F03%2F28%2Fvfx-showreel-2017-von-autodesk%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F03%2F28%2Fvfx-showreel-2017-von-autodesk%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F03%2F28%2Fvfx-showreel-2017-von-autodesk%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2017/03/27/trainspotting-2-vfx-breakdown/">"Trainspotting 2" VFX-Breakdown<div class="pn_excert">Ja, auch Arthouse-Kino kommt heutzutage auf 400 VFX-Shots. Union Visual Effects aus London zeigt in diesem Reel, welche visuellen Effekte sie für den neuen Danny-Boyle-Film realisiert haben. </div></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.digitalproduction.com/2017/03/28/vfx-von-ilm-kong-skull-island/">Behind the Scenes bei ILM: "Kong: Skull Island"<div class="pn_excert">ILM lieferte die VFX für den neuesten King-Kong-Filmwurf. Wired blickte hinter die Kulissen und zeigt einige beeindruckende Breakdowns der verschiedenen Full-CG-Creatures.</div></a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/tj/">Tom Jansen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Jansen"></span><meta itemprop="datePublished" content="2017-03-28T09:06:00+00:00"><meta itemprop="dateModified" content="2017-03-28T09:27:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="VFX-Showreel 2017 von Autodesk"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_58da73f436204 = new tdBlock();
block_td_uid_2_58da73f436204.id = "td_uid_2_58da73f436204";
block_td_uid_2_58da73f436204.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_58da73f436204_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58da73f436204_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":56919,"live_filter_cur_post_author":"39"}';
block_td_uid_2_58da73f436204.td_column_number = "3";
block_td_uid_2_58da73f436204.block_type = "td_block_related_posts";
block_td_uid_2_58da73f436204.post_count = "3";
block_td_uid_2_58da73f436204.found_posts = "709";
block_td_uid_2_58da73f436204.header_color = "";
block_td_uid_2_58da73f436204.ajax_pagination_infinite_stop = "";
block_td_uid_2_58da73f436204.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_2_58da73f436204);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_58da73f436204_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58da73f436204" ><h4 class="td-related-title"><a id="td_uid_3_58da73f43a9bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_58da73f436204" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_4_58da73f43a9f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_58da73f436204" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_2_58da73f436204 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/03/27/arnold-kommt-zu-3ds-max-2018/"  rel="bookmark" title="Arnold kommt zu 3ds Max 2018"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/03/3ds-Max-Arnold.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="Arnold for Max" title="Arnold kommt zu 3ds Max 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/03/27/arnold-kommt-zu-3ds-max-2018/" rel="bookmark"  title="Arnold kommt zu 3ds Max 2018">Arnold kommt zu 3ds Max 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/03/27/kostenlos-austausch-zwischen-3ds-max-und-houdini/"  rel="bookmark" title="Kostenlos: Austausch zwischen 3ds Max und Houdini"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/03/625004042_640-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/03/625004042_640-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/03/625004042_640-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/03/625004042_640-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/03/625004042_640-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/03/625004042_640.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/03/625004042_640-620x349.jpg 620w" sizes="(max-width: 238px) 100vw, 238px" alt="Austausch 3ds Max Houdini" title="Kostenlos: Austausch zwischen 3ds Max und Houdini"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/03/27/kostenlos-austausch-zwischen-3ds-max-und-houdini/" rel="bookmark"  title="Kostenlos: Austausch zwischen 3ds Max und Houdini">Kostenlos: Austausch zwischen 3ds Max und Houdini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/03/23/maxrstone-3ds-max-plug-in/"  rel="bookmark" title="Steine-Plug-in für 3ds Max"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/03/Download-MaxRStones-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/03/Download-MaxRStones-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/03/Download-MaxRStones-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/03/Download-MaxRStones-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/03/Download-MaxRStones-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/03/Download-MaxRStones.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/03/Download-MaxRStones-620x349.jpg 620w" sizes="(max-width: 238px) 100vw, 238px" alt="MaxRStone 3ds Max Plug-in" title="Steine-Plug-in für 3ds Max"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/03/23/maxrstone-3ds-max-plug-in/" rel="bookmark"  title="Steine-Plug-in für 3ds Max">Steine-Plug-in für 3ds Max</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58da73f436204" data-td_block_id="td_uid_2_58da73f436204"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58da73f436204" data-td_block_id="td_uid_2_58da73f436204"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/vfx-showreel-2017-von-autodesk/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='56919' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76f4a93ebe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/digital-production-02-2017/" title="DIGITAL PRODUCTION 02 : 2017"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2017/02/DP1702-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="Digital Production 02 : 2017" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/digital-production-02-2017/" title="DIGITAL PRODUCTION 02 : 2017">DIGITAL PRODUCTION 02 : 2017</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/digital-production-02-2017/" title="DIGITAL PRODUCTION 02 : 2017">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div>
		</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_5_58da73f43f6d7_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_5_58da73f43f6d7" >
<style scoped>
.td_uid_5_58da73f43f6d7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_58da73f43f6d7_rand .td-load-more-wrap a:hover,
        	.td_uid_5_58da73f43f6d7_rand .td_quote_on_blocks,
        	.td_uid_5_58da73f43f6d7_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_58da73f43f6d7_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_58da73f43f6d7_rand .td-instagram-user a {
                color: #000;
            }

            .td_uid_5_58da73f43f6d7_rand .td-next-prev-wrap a:hover i {
                background-color: #000;
                border-color: #000;
            }

            .td_uid_5_58da73f43f6d7_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_58da73f43f6d7_rand .td-trending-now-title,
            .td_uid_5_58da73f43f6d7_rand .block-title span,
            .td_uid_5_58da73f43f6d7_rand .td-weather-information:before,
            .td_uid_5_58da73f43f6d7_rand .td-weather-week:before,
            .td_uid_5_58da73f43f6d7_rand .td-exchange-header:before,
            .td_uid_5_58da73f43f6d7_rand .block-title a {
                background-color: #000;
            }

            
            .td_uid_5_58da73f43f6d7_rand .td-trending-now-title,
            .td_uid_5_58da73f43f6d7_rand .block-title span,
            .td_uid_5_58da73f43f6d7_rand .block-title a {
                color: #f7a345;
            }
</style><script>var block_td_uid_5_58da73f43f6d7 = new tdBlock();
block_td_uid_5_58da73f43f6d7.id = "td_uid_5_58da73f43f6d7";
block_td_uid_5_58da73f43f6d7.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20050","category_ids":"","custom_title":"DaVinci Resolve 101 - Special","custom_url":"\/blackmagic-special","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#000","header_text_color":"#f7a345","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_58da73f43f6d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58da73f43f6d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58da73f43f6d7.td_column_number = "1";
block_td_uid_5_58da73f43f6d7.block_type = "td_block_slide";
block_td_uid_5_58da73f43f6d7.post_count = "8";
block_td_uid_5_58da73f43f6d7.found_posts = "10";
block_td_uid_5_58da73f43f6d7.header_color = "#000";
block_td_uid_5_58da73f43f6d7.ajax_pagination_infinite_stop = "";
block_td_uid_5_58da73f43f6d7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_58da73f43f6d7);
</script><div id=td_uid_5_58da73f43f6d7 class="td_block_inner td-slide-col1"><h4 class="block-title"><a href="/blackmagic-special">DaVinci Resolve 101 - Special</a></h4><div id="td_uid_6_58da73f445611" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_58da73f445611_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/12/07/resolve-editing-workshop-10-delivery/"  rel="bookmark" title="Resolve Editing Workshop #10 – Delivery"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #10 – Delivery"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/12/07/resolve-editing-workshop-10-delivery/" rel="bookmark"  title="Resolve Editing Workshop #10 – Delivery">Resolve Editing Workshop #10 – Delivery</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-07T14:18:06+00:00" >07.12.2016</time></div></span></div></div><div id="td_uid_6_58da73f445611_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/12/05/resolve-editing-workshop-09-colorgrading/"  rel="bookmark" title="Resolve Editing Workshop #09 – Colorgrading"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #09 – Colorgrading"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/12/05/resolve-editing-workshop-09-colorgrading/" rel="bookmark"  title="Resolve Editing Workshop #09 – Colorgrading">Resolve Editing Workshop #09 – Colorgrading</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T13:21:54+00:00" >05.12.2016</time></div></span></div></div><div id="td_uid_6_58da73f445611_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/30/resolve-editing-workshop-08-titel-effekte/"  rel="bookmark" title="Resolve Editing Workshop #08 – Titel &#038; Effekte"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #08 – Titel &#038; Effekte"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/30/resolve-editing-workshop-08-titel-effekte/" rel="bookmark"  title="Resolve Editing Workshop #08 – Titel &#038; Effekte">Resolve Editing Workshop #08 – Titel &#038; Effekte</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-30T11:20:12+00:00" >30.11.2016</time></div></span></div></div><div id="td_uid_6_58da73f445611_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/28/resolve-editing-workshop-07-workflow/"  rel="bookmark" title="Resolve Editing Workshop #07 – Workflow"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #07 – Workflow"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/28/resolve-editing-workshop-07-workflow/" rel="bookmark"  title="Resolve Editing Workshop #07 – Workflow">Resolve Editing Workshop #07 – Workflow</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T14:41:06+00:00" >28.11.2016</time></div></span></div></div><div id="td_uid_6_58da73f445611_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/23/resolve-editing-workshop-06-multicam-anlegen-und-schneiden/"  rel="bookmark" title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/23/resolve-editing-workshop-06-multicam-anlegen-und-schneiden/" rel="bookmark"  title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden">Resolve Editing Workshop #06 – Multicam anlegen und schneiden</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-23T14:32:06+00:00" >23.11.2016</time></div></span></div></div><div id="td_uid_6_58da73f445611_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/21/resolve-editing-workshop-05-audiobearbeitung/"  rel="bookmark" title="Resolve Editing Workshop #05 – Audiobearbeitung"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #05 – Audiobearbeitung"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/21/resolve-editing-workshop-05-audiobearbeitung/" rel="bookmark"  title="Resolve Editing Workshop #05 – Audiobearbeitung">Resolve Editing Workshop #05 – Audiobearbeitung</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T15:32:52+00:00" >21.11.2016</time></div></span></div></div><div id="td_uid_6_58da73f445611_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/16/resolve-editing-workshop-04-trimmen-mit-ripple-rolle-slip-slide/"  rel="bookmark" title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/16/resolve-editing-workshop-04-trimmen-mit-ripple-rolle-slip-slide/" rel="bookmark"  title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide">Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-16T12:34:23+00:00" >16.11.2016</time></div></span></div></div><div id="td_uid_6_58da73f445611_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/14/resolve-editing-workshop-03-kreativ-schnitt-und-effiziente-timelines/"  rel="bookmark" title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/14/resolve-editing-workshop-03-kreativ-schnitt-und-effiziente-timelines/" rel="bookmark"  title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines">Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T12:47:26+00:00" >14.11.2016</time></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a>
<a href="/modo/"><img style="margin-bottom:4px;" src="https://www.digitalproduction.com/additional/Modo_maconcept3.gif"></a>
<a href="/sae/"><img src="https://www.digitalproduction.com/additional/SAEWorkshops1506.gif"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 1186: EPPG // Website: ATEC_Digitalproduction // Page: A_news // Placement: Rectangle (5622551) // created at: Mar 26, 2015 1:51:43 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1186/5622551/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<!-- End of JavaScript Tag -->
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget tribe-events-list-widget"><div class="block-title"><span>Veranstaltungen</span></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-56154 tribe-clearfix tribe-events-category-workshop tribe-events-venue-56157 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.digitalproduction.com/event/teltec-veranstaltungen-2017/" rel="bookmark">Teltec-Veranstaltungen 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">15.02.2017 | 9:00</span> - <span class="tribe-event-date-end">16.05.2017 | 18:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-56752 tribe-clearfix tribe-events-venue-42209 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.digitalproduction.com/event/color-confident-roadshow/" rel="bookmark">Color Confident Roadshow</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">27.03.2017</span> - <span class="tribe-event-date-end">28.03.2017</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Teltec-Veranstaltungen 2017","description":"&lt;p&gt;Hier eine \u00dcbersicht der Events von Teltec im ersten Halbjahr von 2017. Unter anderem kann eine Canon EOS C700 Masterclass, ein DJI Copter Basic Workshop oder Farbkorrektur-Workshops zu verschiedenen Tools besucht werden.&lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2017/02/Teltec_Events.jpg","url":"https://www.digitalproduction.com/event/teltec-veranstaltungen-2017/","startDate":"2017-02-15T08:00:00+00:00","endDate":"2017-05-16T16:00:00+00:00","location":{"@type":"Place","name":"Berlin, K\u00f6ln, Rhein-Main, Halle, Karlsruhe, Ludwigsburg","description":"","url":"https://www.digitalproduction.com/veranstaltungsort/berlin-koeln-rhein-main-halle-karlsruhe-ludwigsburg/","address":{},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Color Confident Roadshow","description":"&lt;p&gt;Calman veranstaltet bei BPM in Hamburg eine Roadshow - werden Sie &quot;Color Confident&quot; bei HDR, BT.2020 und holen Sie das Maximum aus Ihrem Equipment! &lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2017/03/IMG_4385-3-e1490021998693.jpg","url":"https://www.digitalproduction.com/event/color-confident-roadshow/","startDate":"2017-03-26T22:00:00+00:00","endDate":"2017-03-28T21:59:59+00:00","location":{"@type":"Place","name":"BPM Broadcast &#038; Professional Media GmbH; Hamburg","description":"","url":"https://www.digitalproduction.com/veranstaltungsort/bpm-broadcast-hamburg/","address":{"streetAddress":"Obenhauptstra\u00dfe 15","addressLocality":"Hamburg","postalCode":"22335","addressCountry":"Deutschland"},"telephone":"","sameAs":"http://www.bpm-media.de/"}}]
</script><aside class="widget widget_text">			<div class="textwidget"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1186/5796703/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1186/5622548/0/1397/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" border="0"></a></noscript>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Quick-Links</span></div>			<div class="textwidget"><a class="dispblock smalldown" href="http://jooble-de.com/" target="_blank">Jobsuche in Deutschland</a>
<a class="dispblock smalldown" href="http://jooble.org/" target="_blank">Jobsuche weltweit</a>
<a class="dispblock smalldown" href="http://shop.digitalproduction.com/german/digital-production-sae-workshops.html" target="_blank">Workshops powered by SAE</a>
<a class="dispblock smalldown" href="http://bit.ly/22H09pJ" target="_blank">Fachbücher für IT, Fotografie und Grafik</a>
<a class="dispblock smalldown" href="http://www.rodenburg-verlag.de/" target="_blank">Cinema 4D Plugins und Fachbücher</a>
<a class="dispblock smalldown" href="https://www.cadnetwork.de/renderguide" target="_blank">Netzwerk Render- und Renderfarm Guide</a>
<div class="space"></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div>  </div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_58da73f457281_rand"  data-td-block-uid="td_uid_8_58da73f457281" ><script>var block_td_uid_8_58da73f457281 = new tdBlock();
block_td_uid_8_58da73f457281.id = "td_uid_8_58da73f457281";
block_td_uid_8_58da73f457281.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_8_58da73f457281_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58da73f457281_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58da73f457281.td_column_number = "1";
block_td_uid_8_58da73f457281.block_type = "td_block_7";
block_td_uid_8_58da73f457281.post_count = "3";
block_td_uid_8_58da73f457281.found_posts = "14072";
block_td_uid_8_58da73f457281.header_color = "#";
block_td_uid_8_58da73f457281.ajax_pagination_infinite_stop = "";
block_td_uid_8_58da73f457281.max_num_pages = "4691";
tdBlocksArray.push(block_td_uid_8_58da73f457281);
</script><h4 class="block-title"><a href="/news/">Aktuelle  News</a></h4><div id=td_uid_8_58da73f457281 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/03/28/vfx-von-ilm-kong-skull-island/"  rel="bookmark" title="Behind the Scenes bei ILM: &#8222;Kong: Skull Island&#8220;"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/03/sddefault-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/03/sddefault-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/03/sddefault-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/03/sddefault-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/03/sddefault-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/03/sddefault-640x360.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="VFX von ILM Kong: Skull Island" title="Behind the Scenes bei ILM: &#8222;Kong: Skull Island&#8220;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/03/28/vfx-von-ilm-kong-skull-island/" rel="bookmark"  title="Behind the Scenes bei ILM: &#8222;Kong: Skull Island&#8220;">Behind the Scenes bei ILM: &#8222;Kong: Skull Island&#8220;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T09:10:30+00:00" >28.03.2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/"  rel="bookmark" title="VFX-Showreel 2017 von Autodesk"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/03/maxresdefault-14.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VFX-Showreel 2017 von Autodesk"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/03/28/vfx-showreel-2017-von-autodesk/" rel="bookmark"  title="VFX-Showreel 2017 von Autodesk">VFX-Showreel 2017 von Autodesk</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T09:06:00+00:00" >28.03.2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/03/27/trainspotting-2-vfx-breakdown/"  rel="bookmark" title="&#8222;Trainspotting 2&#8220; VFX-Breakdown"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/03/624676452_640-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/03/624676452_640-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/03/624676452_640-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/03/624676452_640-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/03/624676452_640-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/03/624676452_640.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/03/624676452_640-620x349.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" alt="Trainspotting 2 VFX-Breakdown" title="&#8222;Trainspotting 2&#8220; VFX-Breakdown"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/03/27/trainspotting-2-vfx-breakdown/" rel="bookmark"  title="&#8222;Trainspotting 2&#8220; VFX-Breakdown">&#8222;Trainspotting 2&#8220; VFX-Breakdown</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T15:11:08+00:00" >27.03.2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Navigation</span></div><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
<li id="menu-item-28047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28047"><a href="https://www.digitalproduction.com/animago/">animago</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28049"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li>
<li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
<li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
<li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" href="/feed/">RSS-Feed</a></li>
<li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li>
<li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Veranstaltungen</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li>
<li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; ATEC Business Information GmbH                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Newsletter plugin footer file -->

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58da73f461af6
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=b1d4866076c746541764ea2612fefb5e'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=b1d4866076c746541764ea2612fefb5e'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=b1d4866076c746541764ea2612fefb5e'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=b1d4866076c746541764ea2612fefb5e'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_6_58da73f445611").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 7000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_58da73f445611 .prevButton"),
        navNextSelector: jQuery("#td_uid_6_58da73f445611 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<div style="display: none;background-color:#243c7e;" id="bottomfield">
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover1702.png"></a>
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a>
	<a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a>
	<a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a>
</div>

<script src="/additional/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */
</script>
</body>
</html>