<!doctype html > <!--[if IE 8]><html class="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic" /><title>Webinar: Cineware für Illustrator - DIGITAL PRODUCTION</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator.jpg" /><link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico"><meta name="description" content="Cineware für Illustrator: Das Maxon Webinar zum neuen Illustrator Plug-in ist nun online. Dimitris Katsafouros zeigt Ihnen darin neue mögliche Workflows."/><meta name="news_keywords" content="3d, 3d grafik, 3d illustrator, adobe, adobe cc, c4d, cg, cgi, design, feature, grafgik, grafik design, illustrator, illustrator 3d, kostenlos, maxon, packeg design, plug-in, software, tool, vektorbasiert, webinar" /><meta name="original-source" content="https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/" /><link rel="canonical" href="https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Webinar: Cineware für Illustrator - DIGITAL PRODUCTION" /><meta property="og:description" content="Cineware für Illustrator: Das Maxon Webinar zum neuen Illustrator Plug-in ist nun online. Dimitris Katsafouros zeigt Ihnen darin neue mögliche Workflows." /><meta property="og:url" content="https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/" /><meta property="og:site_name" content="DIGITAL PRODUCTION" /><meta property="article:publisher" content="https://www.facebook.com/DPmagazin" /><meta property="article:tag" content="3D" /><meta property="article:tag" content="3D Grafik" /><meta property="article:tag" content="3D Illustrator" /><meta property="article:tag" content="Adobe" /><meta property="article:tag" content="Adobe CC" /><meta property="article:tag" content="C4D" /><meta property="article:tag" content="CG" /><meta property="article:tag" content="CGI" /><meta property="article:tag" content="Design" /><meta property="article:tag" content="Feature" /><meta property="article:tag" content="Grafgik" /><meta property="article:tag" content="Grafik Design" /><meta property="article:tag" content="Illustrator" /><meta property="article:tag" content="Illustrator 3D" /><meta property="article:tag" content="kostenlos" /><meta property="article:tag" content="Maxon" /><meta property="article:tag" content="Packeg Design" /><meta property="article:tag" content="Plug-in" /><meta property="article:tag" content="Software" /><meta property="article:tag" content="tool" /><meta property="article:tag" content="Vektorbasiert" /><meta property="article:tag" content="Webinar" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2017-12-06T12:00:00+01:00" /><meta property="article:modified_time" content="2017-12-07T12:10:59+01:00" /><meta property="og:updated_time" content="2017-12-07T12:10:59+01:00" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator.jpg" /><meta property="og:image:secure_url" content="https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Cineware für Illustrator: Das Maxon Webinar zum neuen Illustrator Plug-in ist nun online. Dimitris Katsafouros zeigt Ihnen darin neue mögliche Workflows." /><meta name="twitter:title" content="Webinar: Cineware für Illustrator - DIGITAL PRODUCTION" /><meta name="twitter:site" content="@dig_prod" /><meta name="twitter:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator.jpg" /><meta name="twitter:creator" content="@dig_prod" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.digitalproduction.com\/","name":"DIGITAL PRODUCTION","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.digitalproduction.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.digitalproduction.com\/2017\/12\/06\/webinar-cineware-fuer-illustrator\/","sameAs":["https:\/\/www.facebook.com\/DPmagazin","https:\/\/www.youtube.com\/channel\/UCx9_y_SoW6O-7nkrUoR48QA","https:\/\/twitter.com\/dig_prod"],"@id":"#organization","name":"ATEC Business Information GmbH","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Webinar: Cineware für Illustrator Kommentar-Feed" href="https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3e1d5c2ce78a903a01bc6cfb2206df66"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3e1d5c2ce78a903a01bc6cfb2206df66' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=3e1d5c2ce78a903a01bc6cfb2206df66' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.6' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.6' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"digitalproduction.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.3'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script> <link rel='https://api.w.org/' href='https://www.digitalproduction.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.digitalproduction.com/?p=64054' /><link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F12%2F06%2Fwebinar-cineware-fuer-illustrator%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F12%2F06%2Fwebinar-cineware-fuer-illustrator%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.digitalproduction.com"><link rel="https://theeventscalendar.com/" href="https://www.digitalproduction.com/wp-json/tribe/events/v1/" /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalproduction.com\/wp-admin\/","wpRestNonce":"7bd1d6d753","wpRestUrl":"https:\/\/www.digitalproduction.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style> <script type="text/javascript">var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});</script> <style type="text/css">.form-group
label{width:100%}</style> <script>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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2015383-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-64054 single-format-video tribe-no-js tribe-bar-is-disabled webinar-cineware-fuer-illustrator global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li><li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Themen<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li id="menu-item-37402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37402"><a href="/sae/">SAE-Workshops</a></li></ul></li><li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li id="menu-item-28043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28043"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li></ul></li><li id="menu-item-27976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27976"><a href="#">animago<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="https://www.digitalproduction.com/animago/">News</a></li><li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">Website</a></li></ul></li><li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Veranstaltungen</a></li><li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-27689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27689"><a href="#">Service<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27961"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li><li id="menu-item-33977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33977"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li><li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-33969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33969"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li><li id="menu-item-33968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33968"><a href="https://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li><li id="menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33967"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-33966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33966"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-header-container topextraarea"><div class="td-header-row td-header-header"><div class="topextra"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
$newban=5622549;
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/'+$newban+'/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622549</?=$normbanner?>/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div id="topauszeichnung"></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Themen</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37402"><a href="/sae/">SAE-Workshops</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28043"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27976"><a href="#">animago</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27683"><a href="https://www.digitalproduction.com/animago/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">Website</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Veranstaltungen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27689"><a href="#">Service</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27961"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33977"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33969"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33968"><a href="https://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33967"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33966"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="listextra extra topextramobile"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/6314507/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript> Anzeige</div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-ads"><div class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-64054" class="post-64054 post type-post status-publish format-video has-post-thumbnail hentry category-allgemein category-cinema4d tag-3d tag-3d-grafik tag-3d-illustrator tag-adobe tag-adobe-cc tag-c4d tag-cg tag-cgi tag-design tag-feature tag-grafgik tag-grafik-design tag-illustrator tag-illustrator-3d tag-kostenlos tag-maxon tag-packeg-design tag-plug-in tag-software tag-tool tag-vektorbasiert tag-webinar post_format-post-format-video" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"> <header><h1 class="entry-title">Webinar: Cineware für Illustrator</h1><div class="excerpt">Cineware für Illustrator: Das Maxon Webinar zum neuen Illustrator Plug-in ist nun online. Dimitris Katsafouros zeigt Ihnen darin neue mögliche Workflows.</div><div class="meta-info"><span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-06T12:00:00+00:00" >06.12.2017</time></span></div> </header></div><div class="td-post-content td-pb-padding-side"><div class="wpb_video_wrapper"> <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/-C64npJn_iw?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe> <script type="text/javascript">var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}</script> </div><p><a href="https://www.maxon.net/de/produkte/cineware-for-illustrator/cineware-for-illustrator/" target="_blank" rel="noopener">Cineware für Illustrator</a> ist seit kurzem <a href="https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/" target="_blank" rel="noopener">kostenlos verfügbar</a>. Damit können Sie nun auch 3D-Content in das vektorbasierte Grafikprogramm von Adobe integrieren. Interessant ist diese Erweiterung unter anderem auch für Verpackungsdesign. <a href="https://www.maxon.net/de/" target="_blank" rel="noopener">Maxon</a> hat dazu neulich ein Webinar gehalten, das nun online frei verfügbar ist. Dimitris Katsafourous behandelt darin die wichtigsten Workflows mit dem neuen Tool.</p><p><strong>Für weitere Informationen:</strong> <a href="https://www.maxon.net/de/produkte/cineware-for-illustrator/cineware-for-illustrator/" target="_blank" rel="noopener">Zur Maxon Website</a></p></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/3d/">3D</a></li><li><a href="https://www.digitalproduction.com/tag/3d-grafik/">3D Grafik</a></li><li><a href="https://www.digitalproduction.com/tag/3d-illustrator/">3D Illustrator</a></li><li><a href="https://www.digitalproduction.com/tag/adobe/">Adobe</a></li><li><a href="https://www.digitalproduction.com/tag/adobe-cc/">Adobe CC</a></li><li><a href="https://www.digitalproduction.com/tag/c4d/">C4D</a></li><li><a href="https://www.digitalproduction.com/tag/cg/">CG</a></li><li><a href="https://www.digitalproduction.com/tag/cgi/">CGI</a></li><li><a href="https://www.digitalproduction.com/tag/design/">Design</a></li><li><a href="https://www.digitalproduction.com/tag/feature/">Feature</a></li><li><a href="https://www.digitalproduction.com/tag/grafgik/">Grafgik</a></li><li><a href="https://www.digitalproduction.com/tag/grafik-design/">Grafik Design</a></li><li><a href="https://www.digitalproduction.com/tag/illustrator/">Illustrator</a></li><li><a href="https://www.digitalproduction.com/tag/illustrator-3d/">Illustrator 3D</a></li><li><a href="https://www.digitalproduction.com/tag/kostenlos/">kostenlos</a></li><li><a href="https://www.digitalproduction.com/tag/maxon/">Maxon</a></li><li><a href="https://www.digitalproduction.com/tag/packeg-design/">Packeg Design</a></li><li><a href="https://www.digitalproduction.com/tag/plug-in/">Plug-in</a></li><li><a href="https://www.digitalproduction.com/tag/software/">Software</a></li><li><a href="https://www.digitalproduction.com/tag/tool/">tool</a></li><li><a href="https://www.digitalproduction.com/tag/vektorbasiert/">Vektorbasiert</a></li><li><a href="https://www.digitalproduction.com/tag/webinar/">Webinar</a></li></ul></div><div class="vc_row_inner td_uid_3_5a2942915869f_rand nodate shortc vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner td_uid_4_5a2942915887a_rand  wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5a29429158afc_rand td-pb-full-cell td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a29429158afc" ><script>var block_td_uid_5_5a29429158afc = new tdBlock();
block_td_uid_5_5a29429158afc.id = "td_uid_5_5a29429158afc";
block_td_uid_5_5a29429158afc.atts = '{"limit":"1","sort":"","post_ids":"41679","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Maxon Feature","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5a29429158afc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a29429158afc_rand","tdc_css_class_style":"td_uid_5_5a29429158afc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a29429158afc.td_column_number = "1";
block_td_uid_5_5a29429158afc.block_type = "td_block_14";
block_td_uid_5_5a29429158afc.post_count = "1";
block_td_uid_5_5a29429158afc.found_posts = "1";
block_td_uid_5_5a29429158afc.header_color = "";
block_td_uid_5_5a29429158afc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a29429158afc.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5a29429158afc);</script><h4 class="block-title"><span class="td-pulldown-size">Maxon Feature</span></h4><div id=td_uid_5_5a29429158afc class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://www.maxon.net/de/news/maxon-news/artikel/node-fest-presentations-now-available-online/" target="_blank" rel="bookmark" title="Node Fest-Vorträge jetzt online verfügbar!"><img width="341" height="192" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-341x192.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-620x349.jpg 620w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Node Fest-Vorträge jetzt online verfügbar!"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.maxon.net/de/news/maxon-news/artikel/node-fest-presentations-now-available-online/" rel="bookmark" target="_blank" title="Node Fest-Vorträge jetzt online verfügbar!">Node Fest-Vorträge jetzt online verfügbar!</a></h3><div class="td-editor-date"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T13:21:30+00:00" >26.01.2016</time></div></div></div></div></div></div></div></div></div></div><div class="vc_column_inner td_uid_6_5a2942915b491_rand  wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_7_5a2942915b621_rand td-pb-full-cell td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a2942915b621" ><script>var block_td_uid_7_5a2942915b621 = new tdBlock();
block_td_uid_7_5a2942915b621.id = "td_uid_7_5a2942915b621";
block_td_uid_7_5a2942915b621.atts = '{"limit":"1","sort":"","post_ids":"41682","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Maxon Feature","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5a2942915b621_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a2942915b621_rand","tdc_css_class_style":"td_uid_7_5a2942915b621_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a2942915b621.td_column_number = "1";
block_td_uid_7_5a2942915b621.block_type = "td_block_14";
block_td_uid_7_5a2942915b621.post_count = "1";
block_td_uid_7_5a2942915b621.found_posts = "1";
block_td_uid_7_5a2942915b621.header_color = "";
block_td_uid_7_5a2942915b621.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a2942915b621.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5a2942915b621);</script><h4 class="block-title"><span class="td-pulldown-size">Maxon Feature</span></h4><div id=td_uid_7_5a2942915b621 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://www.maxon.net/de/branchen/animationsfilme/shine/" target="_blank" rel="bookmark" title="Wenn zwei Affen ein Licht aufgeht"><img width="341" height="192" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-341x192.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-620x349.jpg 620w" sizes="(max-width: 341px) 100vw, 341px" alt="Shine Filmakademie" title="Wenn zwei Affen ein Licht aufgeht"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.maxon.net/de/branchen/animationsfilme/shine/" rel="bookmark" target="_blank" title="Wenn zwei Affen ein Licht aufgeht">Wenn zwei Affen ein Licht aufgeht</a></h3><div class="td-editor-date"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T13:22:58+00:00" >26.01.2016</time></div></div></div></div></div></div></div></div></div></div></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F12%2F06%2Fwebinar-cineware-fuer-illustrator%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Webinar%3A+Cineware+f%C3%BCr+Illustrator&url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F12%2F06%2Fwebinar-cineware-fuer-illustrator%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F12%2F06%2Fwebinar-cineware-fuer-illustrator%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a> <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F12%2F06%2Fwebinar-cineware-fuer-illustrator%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2017/12/05/pirates-of-the-caribbean-5-vfx-breakdown/">Pirates of the Caribbean 5 VFX Breakdown<div class="pn_excert"></div></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.digitalproduction.com/2017/12/07/oscar-2018-vorlaeufige-auswahl-der-vfx/">Oscars 2018: Vorläufige Auswahl für VFX<div class="pn_excert">Die Academy hat eine Vorauswahl mit 20 Filmen veröffentlicht, die für eine Nominierung der Visual Effects Kategorie bei den Oscars 2018 in Frage kommen.</div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/tj/">Tom Jansen</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Jansen"></span><meta itemprop="datePublished" content="2017-12-06T12:00:00+00:00"><meta itemprop="dateModified" content="2017-12-07T12:10:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Webinar: Cineware für Illustrator"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer></article>  <script>var block_td_uid_8_5a2942915e9b1 = new tdBlock();
block_td_uid_8_5a2942915e9b1.id = "td_uid_8_5a2942915e9b1";
block_td_uid_8_5a2942915e9b1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5a2942915e9b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a2942915e9b1_rand","tdc_css_class_style":"td_uid_8_5a2942915e9b1_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":64054,"live_filter_cur_post_author":"39","block_template_id":""}';
block_td_uid_8_5a2942915e9b1.td_column_number = "3";
block_td_uid_8_5a2942915e9b1.block_type = "td_block_related_posts";
block_td_uid_8_5a2942915e9b1.post_count = "3";
block_td_uid_8_5a2942915e9b1.found_posts = "730";
block_td_uid_8_5a2942915e9b1.header_color = "";
block_td_uid_8_5a2942915e9b1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a2942915e9b1.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_8_5a2942915e9b1);</script><div class="td_block_wrap td_block_related_posts td_uid_8_5a2942915e9b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a2942915e9b1" ><h4 class="td-related-title"><a id="td_uid_9_5a2942916554f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5a2942915e9b1" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_10_5a29429165589" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5a2942915e9b1" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_8_5a2942915e9b1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/11/24/update-flame-2018-3/"  rel="bookmark" title="Update: Flame 2018.3"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/11/Flame-2018.3-HDR-Waveform-Monitoring_John-Ashby-and-Aura-FX-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/11/Flame-2018.3-HDR-Waveform-Monitoring_John-Ashby-and-Aura-FX-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Flame-2018.3-HDR-Waveform-Monitoring_John-Ashby-and-Aura-FX-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Flame-2018.3-HDR-Waveform-Monitoring_John-Ashby-and-Aura-FX-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Flame-2018.3-HDR-Waveform-Monitoring_John-Ashby-and-Aura-FX-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Flame-2018.3-HDR-Waveform-Monitoring_John-Ashby-and-Aura-FX.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Flame-2018.3-HDR-Waveform-Monitoring_John-Ashby-and-Aura-FX-620x349.jpg 620w" sizes="(max-width: 238px) 100vw, 238px" alt="Update Flame 2018.3" title="Update: Flame 2018.3"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/11/24/update-flame-2018-3/" rel="bookmark"  title="Update: Flame 2018.3">Update: Flame 2018.3</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/11/23/rigui-blender-addon-fuer-rig-kontrolle/"  rel="bookmark" title="RigUI: Blender Add-on für Rig Kontrolle"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/11/665701835-8-620x349.jpg 620w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="RigUI: Blender Add-on für Rig Kontrolle"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/11/23/rigui-blender-addon-fuer-rig-kontrolle/" rel="bookmark"  title="RigUI: Blender Add-on für Rig Kontrolle">RigUI: Blender Add-on für Rig Kontrolle</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/11/22/megascans-2018-mit-gratis-assets/"  rel="bookmark" title="Megascans 2018 mit gratis Assets"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Megsascans-2018.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Megascans 2018 mit gratis Assets"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/11/22/megascans-2018-mit-gratis-assets/" rel="bookmark"  title="Megascans 2018 mit gratis Assets">Megascans 2018 mit gratis Assets</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a2942915e9b1" data-td_block_id="td_uid_8_5a2942915e9b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a2942915e9b1" data-td_block_id="td_uid_8_5a2942915e9b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/webinar-cineware-fuer-illustrator/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='64054' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af2566eda8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/digital-production-06-207/" title="DIGITAL PRODUCTION 06 : 2017"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cover_06_2017-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="DP 06 : 2017" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/digital-production-06-207/" title="DIGITAL PRODUCTION 06 : 2017">DIGITAL PRODUCTION 06 : 2017</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/digital-production-06-207/" title="DIGITAL PRODUCTION 06 : 2017">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div> </aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/6512377/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/6512377/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/6512377/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a> <a href="/sae/"><img src="https://www.digitalproduction.com/additional/SAEWorkshops1506.gif"></a></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622551/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>Veranstaltungen</span></h4><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-63770 tribe-clearfix tribe-events-category-panel tribe-events-venue-63775 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/campus-talk-kuenstliche-intelligenz/" rel="bookmark">Campus Talk: Künstliche Intelligenz</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">07.12.2017 | 8:00</span> - <span class="tribe-event-time">17:30</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-63668 tribe-clearfix tribe-events-category-wettbewerb tribe-events-venue-63671 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/european-animation-emile-awards-2017/" rel="bookmark">European Animation Emile Awards 2017</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">08.12.2017 | 18:30</span> - <span class="tribe-event-time">23:00</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></aside><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Campus Talk: K\u00fcnstliche Intelligenz","description":"&lt;p&gt;Am 7. Dezember 2017 um 17:30 Uhr findet an der Hochschule M\u00fcnchen der Handelsblatt Campus Talk zum Thema \u201eK\u00fcnstliche Intelligenz\u201c zusammen mit IBM statt.&lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2017/11/CampusTalk.jpg","url":"https://www.digitalproduction.com/event/campus-talk-kuenstliche-intelligenz/","startDate":"2017-12-07T08:00:00+01:00","endDate":"2017-12-07T17:30:00+01:00","location":{"@type":"Place","name":"Hochschule M\u00fcnchen","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Lothstr. 34","addressLocality":"M\u00fcnchen","postalCode":"80335","addressCountry":"Deutschland"},"telephone":"","sameAs":"https://www.hm.edu/"}},{"@context":"http://schema.org","@type":"Event","name":"European Animation Emile Awards 2017","description":"&lt;p&gt;Gegen Ende des Jahres versammelt sich die europ\u00e4ische Animations-Gemeinschaft im franz\u00f6sischen Lille zur Verleihung der European Animation Emile Awards 2017.&lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2017/11/European-Animation-Emile-Awards-2017.jpg","url":"https://www.digitalproduction.com/event/european-animation-emile-awards-2017/","startDate":"2017-12-08T18:30:00+01:00","endDate":"2017-12-08T23:00:00+01:00","location":{"@type":"Place","name":"The New Century","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"17 Place Pierre Mend\u00e8s","addressLocality":"Lille","postalCode":"59800","addressCountry":"Frankreich"},"telephone":"","sameAs":""}}]</script><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5796703/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script language="javascript">if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622548/0/1397/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Quick-Links</span></h4><div class="textwidget"><a class="dispblock smalldown" href="http://jooble-de.com/" target="_blank">Jobsuche in Deutschland</a> <a class="dispblock smalldown" href="http://jooble.org/" target="_blank">Jobsuche weltweit</a> <a class="dispblock smalldown" href="http://shop.digitalproduction.com/german/digital-production-sae-workshops.html" target="_blank">Workshops powered by SAE</a> <a class="dispblock smalldown" href="http://bit.ly/22H09pJ" target="_blank">Fachbücher für IT, Fotografie und Grafik</a> <a class="dispblock smalldown" href="http://www.rodenburg-verlag.de/" target="_blank">Cinema 4D Plugins und Fachbücher</a> <a class="dispblock smalldown" href="https://www.cadnetwork.de/renderguide" target="_blank">Netzwerk Render- und Renderfarm Guide</a> <a class="dispblock smalldown" href="https://www.cgtrader.com/" target="_blank">CGTrader 3D Models</a><div class="space"></div></div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5a2942917e902_rand td_block_template_1"  data-td-block-uid="td_uid_12_5a2942917e902" ><script>var block_td_uid_12_5a2942917e902 = new tdBlock();
block_td_uid_12_5a2942917e902.id = "td_uid_12_5a2942917e902";
block_td_uid_12_5a2942917e902.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_12_5a2942917e902_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a2942917e902_rand","tdc_css_class_style":"td_uid_12_5a2942917e902_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a2942917e902.td_column_number = "1";
block_td_uid_12_5a2942917e902.block_type = "td_block_7";
block_td_uid_12_5a2942917e902.post_count = "3";
block_td_uid_12_5a2942917e902.found_posts = "14405";
block_td_uid_12_5a2942917e902.header_color = "#";
block_td_uid_12_5a2942917e902.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a2942917e902.max_num_pages = "4802";
tdBlocksArray.push(block_td_uid_12_5a2942917e902);</script><h4 class="block-title"><a href="/news/" class="td-pulldown-size">Aktuelle  News</a></h4><div id=td_uid_12_5a2942917e902 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/12/07/oscar-2018-vorlaeufige-auswahl-der-vfx/"  rel="bookmark" title="Oscars 2018: Vorläufige Auswahl für VFX"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/12/Oscars-2018.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Oscars 2018: Vorläufige Auswahl für VFX"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/12/07/oscar-2018-vorlaeufige-auswahl-der-vfx/" rel="bookmark"  title="Oscars 2018: Vorläufige Auswahl für VFX">Oscars 2018: Vorläufige Auswahl für VFX</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T14:25:00+00:00" >07.12.2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/"  rel="bookmark" title="Webinar: Cineware für Illustrator"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/11/Cineware-Illustrator.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="Cineware" title="Webinar: Cineware für Illustrator"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/12/06/webinar-cineware-fuer-illustrator/" rel="bookmark"  title="Webinar: Cineware für Illustrator">Webinar: Cineware für Illustrator</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T12:00:00+00:00" >06.12.2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/12/05/pirates-of-the-caribbean-5-vfx-breakdown/"  rel="bookmark" title="Pirates of the Caribbean 5 VFX Breakdown"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/12/670584011-620x349.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pirates of the Caribbean 5 VFX Breakdown"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/12/05/pirates-of-the-caribbean-5-vfx-breakdown/" rel="bookmark"  title="Pirates of the Caribbean 5 VFX Breakdown">Pirates of the Caribbean 5 VFX Breakdown</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T16:33:00+00:00" >05.12.2017</time></div></div></div></div></div></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Navigation</span></h4><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-28047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28047"><a href="https://www.digitalproduction.com/animago/">animago</a></li><li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28049"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li><li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li><li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" href="/feed/">RSS-Feed</a></li><li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Veranstaltungen</a></li></ul></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li><li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li><li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; DETAIL Business Information GmbH</div></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/*  */</script><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.digitalproduction.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3e1d5c2ce78a903a01bc6cfb2206df66'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=3e1d5c2ce78a903a01bc6cfb2206df66'></script> <script type='text/javascript'>/*  */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=3e1d5c2ce78a903a01bc6cfb2206df66'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=3e1d5c2ce78a903a01bc6cfb2206df66'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=3e1d5c2ce78a903a01bc6cfb2206df66'></script> <script async="async" type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64054]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div style="display: none;background-color:#d8b95f;" id="bottomfield"> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover1706.png"></a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a> <a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a></div> <script src="/additional/jquery.cookie.js" type="text/javascript"></script> <script type="text/javascript">/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a2942919a866"></textarea><div id="td_live_css_uid_1_5a2942919a866" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a2942919a866');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a2942919a866");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- Cached page for great performance - Debug: cached@1512653457 -->