<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="de-DE"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="de-DE"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]--><head><title>Sammlung: Kostenlose Assets für alle! - DIGITAL PRODUCTION</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7Chttp%3A%2F%2FBitter%7CLato%7CLibre%20Baskerville%7CMontserrat%7CNeuton%7COpen%20Sans%7CPacifico%7CRaleway%7CRoboto%7CSacramento%7CVarela%20Round%7CLato%7COpen%20Sans%7CLibre%20Baskerville%7CMontserrat%7CNeuton%7CRaleway%7CRoboto%7CSacramento%7CVarela%20Round%7CPacifico%7CBitter&#038;display=swap" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy.jpg" /><link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico"><meta name="description" content="Wer bei den ganzen Angebote im Netz schon den Überblick verloren hat: Hier gibt&#039;s von uns die &quot;kleine kostenlose Assets&quot; Übersicht." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Sammlung: Kostenlose Assets für alle! - DIGITAL PRODUCTION" /><meta property="og:description" content="Wer bei den ganzen Angebote im Netz schon den Überblick verloren hat: Hier gibt&#039;s von uns die &quot;kleine kostenlose Assets&quot; Übersicht." /><meta property="og:url" content="https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/" /><meta property="og:site_name" content="DIGITAL PRODUCTION" /><meta property="article:publisher" content="https://www.facebook.com/DPmagazin" /><meta property="article:published_time" content="2020-06-26T16:30:00+00:00" /><meta property="article:modified_time" content="2020-06-30T08:29:04+00:00" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@dig_prod" /><meta name="twitter:site" content="@dig_prod" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalproduction.com/#website","url":"https://www.digitalproduction.com/","name":"DIGITAL PRODUCTION","description":"Magazin f\u00fcr digitale Medienproduktion","potentialAction":[{"@type":"SearchAction","target":"https://www.digitalproduction.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/#primaryimage","inLanguage":"de-DE","url":"https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy.jpg","width":1280,"height":720,"caption":"kostenlose assets"},{"@type":"WebPage","@id":"https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/#webpage","url":"https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/","name":"Sammlung: Kostenlose Assets f\u00fcr alle! - DIGITAL PRODUCTION","isPartOf":{"@id":"https://www.digitalproduction.com/#website"},"primaryImageOfPage":{"@id":"https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/#primaryimage"},"datePublished":"2020-06-26T16:30:00+00:00","dateModified":"2020-06-30T08:29:04+00:00","author":{"@id":"https://www.digitalproduction.com/#/schema/person/97a0eee161d5f63acef766ad947913f3"},"description":"Wer bei den ganzen Angebote im Netz schon den \u00dcberblick verloren hat: Hier gibt's von uns die \"kleine kostenlose Assets\" \u00dcbersicht.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/"]}]},{"@type":["Person"],"@id":"https://www.digitalproduction.com/#/schema/person/97a0eee161d5f63acef766ad947913f3","name":"tj","image":{"@type":"ImageObject","@id":"https://www.digitalproduction.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6f7d47a7ba0c88fe972b0b3f6f74db28?s=96&d=mm&r=g","caption":"tj"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Sammlung: Kostenlose Assets für alle! Kommentar-Feed" href="https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2015383-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-2015383-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f5f9221cc7692c0a7a318fd5baf5a4b4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.digitalproduction.com/wp-includes/css/dist/block-library/style.min.css?ver=f5f9221cc7692c0a7a318fd5baf5a4b4' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-framework-css' href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=f5f9221cc7692c0a7a318fd5baf5a4b4' type='text/css' media='all' /><link rel='stylesheet' id='newsletters-bootstrap-css' href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' /><link rel='stylesheet' id='cp-module-main-style-css' href='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.10' type='text/css' media='all' /><link rel='stylesheet' id='smile-slide-in-style-css' href='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=3.5.10' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.digitalproduction.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var slide_in = {"demo_dir":"https:\/\/www.digitalproduction.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script> <link rel='https://api.w.org/' href='https://www.digitalproduction.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.digitalproduction.com/?p=80607' /><link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F06%2F26%2Fsammlung-kostenlose-assets-fuer-alle%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F06%2F26%2Fsammlung-kostenlose-assets-fuer-alle%2F&#038;format=xml" />  <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.digitalproduction.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]> /* ]]> */</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.digitalproduction.com"><link rel="https://theeventscalendar.com/" href="https://www.digitalproduction.com/wp-json/tribe/events/v1/" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style> <script type="text/javascript">var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});</script> <style type="text/css">.form-group label{width:100%}</style> <script>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</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-80607 single-format-standard tribe-no-js tribe-bar-is-disabled sammlung-kostenlose-assets-fuer-alle global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27686"><a href="https://www.digitalproduction.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-74064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74064"><a href="https://www.digitalproduction.com/industrie/">Industrie</a></li><li id="menu-item-74063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74063"><a href="https://www.digitalproduction.com/know-how-news/">Know-How</a></li><li id="menu-item-74062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74062"><a href="https://www.digitalproduction.com/tools-tech-news/">Tools &#038; Tech</a></li><li id="menu-item-74061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74061"><a href="https://www.digitalproduction.com/vfx/">VFX</a></li><li id="menu-item-74060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74060"><a href="https://www.digitalproduction.com/gaming-news/">Gaming</a></li></ul></li><li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li></ul></li><li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Specials<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li><li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li id="menu-item-69225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li><li id="menu-item-67739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li></ul></li><li id="menu-item-27977" class="noredmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li><li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Events</a></li><li id="menu-item-66600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li><li id="menu-item-70209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70209"><a href="/autor">Autoren</a></li><li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="https://shop.digitalproduction.com">Shop</a></li><li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-header-container topextraarea"><div class="td-header-row td-header-header"><div class="topextra"> <a href="https://www.digitalproduction.com/newsletter-anmeldung/?utm_source=BAE&utm_medium=DP&utm_campaign=80100552"><img src="/additional/A_BB_Newsletter.jpg" border="0" title="DP Newsletter"></a><div id="topauszeichnung"></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74064"><a href="https://www.digitalproduction.com/industrie/">Industrie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74063"><a href="https://www.digitalproduction.com/know-how-news/">Know-How</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74062"><a href="https://www.digitalproduction.com/tools-tech-news/">Tools &#038; Tech</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74061"><a href="https://www.digitalproduction.com/vfx/">VFX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74060"><a href="https://www.digitalproduction.com/gaming-news/">Gaming</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Specials</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li></ul></li><li class="noredmenu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70209"><a href="/autor">Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="https://shop.digitalproduction.com">Shop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="listextra extra topextramobile"> <a href="https://www.digitalproduction.com/newsletter-anmeldung/?utm_source=BAE&utm_medium=DP&utm_campaign=80100552"><img src="/additional/A_BB_Newsletter.jpg" border="0" title="DP Newsletter"></a>Anzeige</div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-ads"><div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-80607" class="post-80607 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-downloads category-top tag-2d tag-2d-assets tag-3d tag-3d-food tag-3d-model tag-4k tag-after-effects tag-alpha tag-asset tag-assets tag-atmopshere tag-brushes tag-cc0 tag-cg tag-clips tag-dust tag-effekte tag-feuer-effekte tag-food tag-footage tag-free tag-free-3d tag-free-assets tag-free-bgs tag-fx tag-glas tag-grafiken tag-hdri tag-himmel tag-keyed-footage tag-kostenfrei tag-kostenlose tag-library tag-license tag-light-leaks tag-lighting-strike tag-luts tag-maps tag-material tag-mesh tag-modelle tag-motion-design tag-music tag-musik tag-nebel tag-open tag-pbr tag-post tag-postproduction tag-postproduktion tag-premiere tag-previz tag-rauch tag-sammlung tag-scanning tag-shader tag-sound-files tag-stock-footage tag-texture tag-texturen tag-texturing tag-tools tag-transition tag-uebergaenge tag-vfx tag-videos tag-volume-effekte" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><header><h1 class="entry-title">Sammlung: Kostenlose Assets für alle!</h1><div class="excerpt">Da brennt der Datenträger: Wer bei den ganzen kostenlosen Angeboten im Netz schon den Überblick verloren hat, bekommt hier von uns die "kleine" Asset Übersicht.</div><div class="meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-26T18:30:00+00:00" >26.06.2020</time></span></div></header></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-640x360.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="kostenlose assets" title="Group 2 copy"/></a></div><p>Immer und überall <strong>kostenlose Assets</strong> &#8211; wer sich nach einer Ressourcen Sammlung gesehnt hat: Für Eure nächste Download-Session gibt’s von uns hier eine große Link-Sammlung verschiedener nützlicher Dateien, die Ihr für Eure Projekte, privat und kommerziell, einsetzen könnt. Von 3D Assets, reinen Meshes oder Materialien, bis hin zu VFX Stock Videos, Light Leaks und Sound FX! Dabei listen wir eine Auswahl von <em>individuellen Downloads, </em>Packs oder <em>Libraries</em> auf, die sich über die Jahre bei uns angesammelt haben.</p><p style="text-align: center;"><strong><a href="#Anker3DAssets">3D Assets</a></strong> &#8211; <a href="#Anker3DMeshes"><strong>3D Meshes</strong></a> &#8211; <a href="#AnkerMaterialien"><strong>Materials &amp; Shader </strong></a>&#8211; <strong><a href="#AnkerHDRIMaps">HDRI Maps</a> </strong>&#8211;<br /> <a href="#AnkerVFX"><strong>VFX</strong> <strong>Stock Footage</strong></a> &#8211; <a href="#AnkerBilder"><b>Bilder, Texturen &amp; Alphas</b></a><a href="#AnkerBrushes"><strong> </strong></a> &#8211;<a href="#AnkerSoundFX"> <strong>Sound FX</strong> <strong>&amp; </strong><strong>Musik</strong></a></p><p><em>Die aufgeführten Assets sind für kommerzielle Zwecke verwendbar &#8211; größtenteils via <a href="https://creativecommons.org/publicdomain/zero/1.0/">CC0</a> oder <a href="https://creativecommons.org/licenses/by/4.0/">CC Attribution</a> Lizenz &#8211; dürfen jedoch nicht in gleicher Form wieder bzw. weiterverkauft werden. Mehr Details zur Nutzung findet Ihr unter den jeweiligen Links! </em></p><hr /><h2 id="Anker3DAssets"><strong>3D Assets Sammlung</strong></h2><p>In dieser Kategorie gibt es Assets samt Mesh, UVs, Materialien/Texturen &#8211; ggf. mit Rigs und Animationen &#8211; aber auch FX Simulationen, VDBs, IES Lights und mehr. Die kostenlosen Dateien aus dem <strong>Unreal</strong> oder <strong>Unity Store</strong>, wie <a href="https://www.unrealengine.com/marketplace/en-US/profile/Project+Nature?count=20&amp;sortBy=effectiveDate&amp;sortDir=DESC&amp;start=0">Project Nature</a> oder die <a href="https://www.unrealengine.com/en-US/paragon">1500 Paragon Assets</a>, listen wir hier nicht extra auf, dort könnt Ihr Euch separat auf die Suche begeben. (<em>Da es aber oft gefragt wurde: In der Regel könnt Ihr problemlos Assets über Unreal bzw. Unity herunterladen und aus der Game Engine in .fbx oder .obj exportieren).</em></p><p><img class="alignnone size-full wp-image-80859" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2.jpg" alt="3D Assets" width="1280" height="720" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2.jpg 1280w, https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/model-haven-2-620x349.jpg 620w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><ul><li><strong><a href="https://3dmodelhaven.com/models/">3D Model Haven</a> </strong>mit derzeit 40 Highpoly, 4K PBR Model in .fbx und .blend Format</li><li><a href="https://sketchfab.com/blogs/community/300000-free-3d-models-available-on-sketchfab/"><strong>Sketchfab </strong></a>bietet tausende <a href="https://sketchfab.com/nebulousflynn/collections/cc0">CC0 Assets</a>, sowie mehr als 300.000 Assets unter CC Attribution Lizenz zum kostenlosen Download an. Von Low- bis High Poly, rigged &amp; animierten 3D Model ist in verschiedenen Stilen von allem etwas dabei.</li><li><strong><a href="https://www.blendswap.com/blends/blicense/CC-0">Blendswap:</a> </strong>Sehr viele CC0 Assets als .blend Datei unterschiedlicher Qualität.</li><li><a href="https://gumroad.com/l/proforestpack/freeforyou?fbclid=IwAR0jqX4e_8ArWjq0cYmC_d9KU8OQc7xsLblvs2wcG1pp-neMg3ArVCJQvzc"><strong>17 Bäume: </strong></a>734 MB großes Pack, High und Mid Poly, 4K PBR, .png und .obj Format</li><li><a href="https://gumroad.com/l/terrainpack/freeforyou?fbclid=IwAR2CjRUHGE496RdpnQIQ2E-TEiBN4dIKdXqduiRG-hio1zordwVQXuU_vo8"><strong>Terrain Pack:</strong></a> 24 Assets in 8K .png (Normal, Height, Slop, Convex Texture Maps)</li><li><strong><a href="https://mantissa.xyz/pages/free.html">10 CG Fruits </a></strong><a href="https://cgpress.org/archives/free-8k-landscape-textures-pack.html">(2K)</a><strong><a href="https://cgpress.org/archives/free-8k-landscape-textures-pack.html"> &amp; Landscapes </a></strong><a href="https://cgpress.org/archives/free-8k-landscape-textures-pack.html">(</a><a href="https://cgpress.org/archives/free-8k-landscape-textures-pack.html">8K</a><a href="https://cgpress.org/archives/free-8k-landscape-textures-pack.html">)</a><a href="https://cgpress.org/archives/free-8k-landscape-textures-pack.html"> </a>als .obj Format und Beispielszenen</li><li><a href="https://thecreativecrops.com/shop/?filter_modeltype=freebies&amp;query_type_modeltype=or"><strong>3 Food Scans: </strong></a>Birne, Karotte, und Brötchen in 8K PBR als .obj, .fbx und .c4d</li><li><a href="https://gumroad.com/l/afeZ?fbclid=IwAR2KJtvAfbe0JNKElkoTi9AKJH-9ZDANGZgPBKbKZjTqjt-_x3LFAwq76l0"><strong>VDB Pack</strong></a> mit 30 VDBs (25GB) in drei Bundlen (<strong>vdb </strong>Code beim Checkout)</li><li><strong><a href="https://jangafx.com/software/embergen/download/free-vdb-animations/">6 VDB Sims:</a> </strong>Feuer, Explosionen, Rauch mit &gt;100 Frames als .vdb Datei</li><li><strong><a href="https://renderman.pixar.com/look-development-studio">Lookdev Studio</a> </strong>(Pixar Ressourcen) Maya Lookdev Setup inkl. Color Checker</li><li><strong><a href="https://ieslibrary.com/en/home">IES Library</a> </strong>enthält über 100.000 IES Dateien inklusive Previews</li></ul><hr /><h2 id="Anker3DMeshes"><strong>3D Meshes Sammlung</strong></h2><p>Kostenlose Kitbash Packs, Scans und weitere 3D Modelle: In dieser Sammlung gibt’s eine große Auswahl für Eure Mesh-Sammlung &#8211; manchmal mit einfachen Texturen! Von Sci-Fi Elementen, Statuen und Türen bis hin zu Muscheln oder undefinierbaren Objekten &#8211; für jedes Projekt ist hier etwas dabei.</p><p><img class="alignnone size-full wp-image-64491" src="https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets.jpg" alt="kostenlose Assets" width="1280" height="720" srcset="https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets.jpg 1280w, https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2018/01/3D-Assets-620x349.jpg 620w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><ul><li><strong><a href="https://gumroad.com/l/OUUsD">Everydays Assets Pack:</a> </strong>300+ verschiedener Meshes als .obj Dateien. (<em><b>freeforall </b>Code beim Checkout eingeben, um das Kit kostenlos zu erhalten!</em>)</li><li><strong><a href="https://gumroad.com/l/HTJJk">Hardsurface Kitbash</a></strong> Vol. 1 enthält 108 Sci-Fi Meshes in .3ds, .fbx und .obj!</li><li><strong><a href="http://threedscans.com/">Threedscans:</a> </strong>Hunderte Highpoly Scans: Statuen, Muscheln &amp; mehr in .obj und .stl</li><li><a href="https://gumroad.com/averkin?sort=page_layout#IlnKD"><strong>Hardsurface Kitbash</strong></a> Vol. 3 mit 138 Hardsurface Objekten in .3ds, .fbx und .obj</li><li><strong><a href="https://gumroad.com/l/JHPS?recommended_by=search">Deez Nuts Kitbash</a> </strong>mit über 40 Schrauben und Muttern in .3ds und .obj</li><li><strong><a href="https://gumroad.com/benjaminbardou#xAQxj">25 Louvre Museum Scans</a> </strong>von verschiedenen Statuen &#8211; in .obj mit simpler Textur</li></ul><hr /><h2 id="AnkerMaterialien"><strong>Materialien &amp; Shader</strong></h2><p>PBR Texture Pack, Cycles, Substance oder MDL Shader: In dieser Kategorie gibt&#8217;s die große Material Auswahl. In der Regel beinhalten die Texture Packs <em>Base Color, Metal Roughness/ Specular Gloss, Height, Normals</em>, sowie manchmal auch<em> AO, Opacity</em> und weitere Maps. Wer nach bestimmten PBR Materialien sucht, kann auch viele der <em>Libraries</em> gezielt über<a href="https://www.3dassets.one/"> Textures.one</a> durchsuchen.</p><figure id="attachment_80861" aria-describedby="caption-attachment-80861" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-80861 size-full" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials.jpg" alt="PBR Materials" width="1280" height="720" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials.jpg 1280w, https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/PBR-Materials-620x349.jpg 620w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-80861" class="wp-caption-text">PBR Material Beispiele von <a href="https://texturehaven.com/textures/">Texture Haven</a></figcaption></figure><ul><li><strong><a href="https://cc0textures.com/list?sort=Popular">CC0Textures</a> </strong>enthält über 1000 PBR Texturen inklsuive Sketchfab Preview.</li><li><a href="https://texturebox.com/"><strong>Texture Box:</strong></a> Über 640 PBR Texturen in 4096 Pixel x 4096 Pixel Auflösung</li><li><a href="https://publicdomaintextures.com/elementor-112/"><strong>Public Domain Textures</strong>: </a>Hunderte PBR Texturen in 1K, 2K oder 4K Auflösung</li><li><strong><a href="https://www.sharetextures.com/textures/">Share Textures</a> </strong>mit derzeit 716 Materialien 4K in teilweise .jpg, .png oder .tiff</li><li><strong><a href="https://www.cgbookcase.com/">CGbookcase</a> </strong>enthält 450 PBR Texturen,</li><li><a href="https://texturehaven.com/textures/"><strong>Texture Haven</strong> </a>bestehend aus 180 PBR Materialien in 8K, 16-bit .png Format</li><li><a href="https://quixel.com/megascans/free"><strong>Megascans &#8222;</strong>free&#8220;</a> mit 50 PBR Assets in 4 bis 8K Auflösung. (<em>Falls Euer Projekt nur in der Unreal Engine genutzt wird, sind alle <a href="https://www.digitalproduction.com/2019/11/13/epic-kauft-quixel-kostenlose-megascans-bridge-und-mixer/">12.000 Assets in Megascans kostenlos</a>)</em></li><li><strong><a href="https://source.substance3d.com/allassets?free=true">Substance Source</a> </strong>bietet derzeit 35 kostenlose Scans verschiedener Materialien</li><li><strong><a href="https://gumroad.com/wojciechpiwowarczyk?sort=page_layout">25 Blätter Packs</a> </strong>in 4K: Hunderte gescannte Blätter &#8211; PBR und Opacity Map</li><li><a href="http://www.treesdesigner.com/materials-library/"><strong>Treesdesigner</strong> </a>noch Blätter Packs in 2K PBR Material und 16bit EXR</li><li><a href="https://gumroad.com/l/dabKi/freeforyou?fbclid=IwAR3kzP0gPic4DcH1IokPKslc4PvzxASdZ0Nt6te5DvV0WGe3Ltt_s7rtkoA"><strong>10 PBR Baumrinde </strong></a>Texturen von Alter&#8217;49 in 24-bit, 4K, tiled .png</li><li><b><a href="https://gumroad.com/amnoon">8 Bumrinden Scans</a> </b>mit nahtlosen Übergängen, PBR Texturen, 4K Auflösung in .tiff und .jpg: <a href="https://gumroad.com/l/RgFVq#">Pack 1</a> und <a href="https://gumroad.com/l/WrHwh">Pack 2 </a>(<em>&#8222;0&#8220; ins Preisfeld eintragen trotz höherer Anzeige</em>)</li></ul><hr /><h2 id="AnkerHDRIMaps"><strong>HDRI Maps </strong></h2><p>Natürlich kann man HDRIs selbst aufnehmen &#8211; vor allem für die eigenen Shots. Wer das verschlafen hat, nicht das geeignete Equipment besitzt, oder einfach nur nach einem praktischen Lighting Setup für die 3D Assets sucht, hat hier eine sehr große Auswahl an Environment Maps!</p><p><img class="alignnone size-full wp-image-80875" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/venice_sunset.jpg" alt="HDRI Map Beispiel (Venedig)" width="1500" height="750" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/venice_sunset.jpg 1500w, https://www.digitalproduction.com/wp-content/uploads/2020/06/venice_sunset-768x384.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/venice_sunset-640x320.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/venice_sunset-620x310.jpg 620w" sizes="(max-width: 1500px) 100vw, 1500px" /></p><ul><li><strong><a href="https://hdrihaven.com/">HDRI Haven</a> </strong>als einer der bekanntesten Ressourcen für über 400 HDRIs in <em>16K</em></li><li><strong><a href="https://hdrmaps.com/freebies/">HDRMAPS</a> </strong>bietet über 100 kostenlose HDRIs mit <em>10000 x 5000 Pixel </em>Auflösung</li><li><strong><a href="http://www.noahwitchell.com/freebies">HDR Packs</a> </strong>von Noah Witchel: Insgesamt sieben Bundle mit knapp 100 HDRIs</li><li><strong><a href="https://drive.google.com/drive/folders/1tnuVLtmLNIajTszoDXybboWxwk1L4YOJ">35 HDRIs</a> </strong>in bis zu 18K Auflösung von Adrian Kubasa <a href="https://www.eisklotz.com/products/hdri/">(Eisklotz.com)</a></li><li><a href="https://renderman.pixar.com/hdr-vault-library"><strong>HDR Vault Library </strong></a>(Pixar Ressourcen) 44 Maps in 8192 x 4096 Pixel .tex &#8211; Der Download kommt dabei in 5 Parts</li></ul><hr /><h2 id="AnkerVFX"><b>VFX Stock Footage</b></h2><p>Wer sich bei der Compositing Arbeit an zusätzlicher Stock Footage bedienen möchte, kann neben den bekannten kostenpflichtigen Angeboten auch einige Gratis-Footage verwenden. In unserer Auswahl gibt&#8217;s Nebel, Explosionen, Blitz, Feuer, Regen aber auch typische Overlays, wie Light Leaks oder Lens Flares.</p><p><img class="alignnone size-full wp-image-80891" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit.jpg" alt="" width="1280" height="720" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit.jpg 1280w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Magical-Hit-620x349.jpg 620w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><ul><li><a href="https://www.actionvfx.com/collections/free-vfx/category"><b>ActionVFX </b>VFX Footage:</a> Perfekt für Blitzschläge, Rauch, Explosionen oder Blut. Die Packs variieren zwischen 2K &#8211; 4K Auflösung, 30-60 FPS in ProRes oder .jpg</li><li><strong><a href="https://www.rocketstock.com/free-after-effects-templates/25-free-action-compositing-elements/">Action Pack Lite</a> </strong>mit 25 Action Elementen, 4K bis 120 fps in .mp4</li><li><a href="https://www.videocopilot.net/blog/2019/11/showtime-slime-vfx-free-slime-pack-3gb-of-stock-fx/"><strong>Slime FX Pack: </strong></a>25 Shots von Video Copilot in 2K Auflösung und ProRes Format</li><li><a href="https://www.premiumbeat.com/blog/free-4k-fog-overlays/"><strong>Nebel Footage </strong></a>von von Premium Beat mit über 20 Aufnahmen in 4K &amp; .mp4</li><li><a href="https://www.rocketstock.com/free-after-effects-templates/16-free-4k-light-overlays/"><strong>Overlay Pack</strong> </a>mit 16 volumetrischen Light &amp; Staub Aufnahmen in 4K .mp4</li><li><strong><a href="https://www.premiumbeat.com/blog/70-free-action-compositing-elements/">Action Hits</a> </strong>beinhaltet 70 Clips (4K) von Dirt/Dust/Smoke Hit &amp; Muzzle Flashes</li><li><a href="https://www.premiumbeat.com/blog/17-free-anamorphic-lens-flares/"><strong>17 anamorphic </strong>Lens Flares</a> Clips in 4K und .mp4 Format</li></ul><hr /><h2 id="AnkerBilder"><strong>Bilder, Texturen &amp; Alphas</strong></h2><p>Für diese Kategorie gibt es natürlich die prominenten Klassiker, wie <a href="https://pixabay.com/de/" class="broken_link">Pixabay</a>, <a href="https://unsplash.com/">unsplash</a>, oder <a href="https://www.pexels.com/de-de/" class="broken_link">pexels</a>. Darüber hinaus sind online aber auch noch andere nützliche Fundstücke verteilt: Fingerabdrücke, Ausgeschnittene Menschen, Hintergründe, einfache Texturen, Wolken, Einschusslöcher, zersprungenes Glas, Referenzen, Alphas und und und!</p><figure id="attachment_80883" aria-describedby="caption-attachment-80883" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-80883" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke.jpg" alt="" width="1280" height="720" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke.jpg 1280w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Fingerabdrücke-620x349.jpg 620w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-80883" class="wp-caption-text">Fingerabdruck Texturen von <a href="https://texture.ninja/textures/Fingerprints/12">texure.ninja</a></figcaption></figure><ul><li><a href="https://www.actionvfx.com/collections/free-vfx/category"><b>A</b><strong>ctionVFX </strong>Packs </a>&#8211; Einschusslöcher, Burn Marks, zerbrochenes Glas, Blut und mehr! Hunderte Texturen in 2.5K, 32-bit, pre-keyed und .png Format.</li><li><strong><a href="https://texture.ninja/">Texture Ninja:</a> </strong>Über 5000 Texturen in verschiedenen Kategorien und Auflösungen</li><li><a href="https://kaiserbold.com/free-cutout-people/"><strong>25 People Cut Outs: </strong></a>Hochauflösende Bilder mit Alpha als .png von <a href="https://kaiserbold.com/">Kaiserbold</a></li><li><a href="https://kaiserbold.com/free-sky-backgrounds/"><strong>25 Sky Backgrounds:</strong></a> Verschiedene Aufnahmen mit ~5000 x 2812 Pixel in .jpg</li><li><strong><a href="https://anatomy360.info/anatomy-scan-reference-dump/">Anatomy 360</a> </strong>mit Referenz Bildern für Frauen, Männer, Köpfe, Kleidung und Hände</li><li><strong><a href="https://gumroad.com/averkin?sort=page_layout#IspRo">200 Hardsurface</a> </strong>Scif-Fi Alphas: Zylinder, Panel und mehr als 2K .jpg Datei</li><li><a href="https://gumroad.com/averkin#tJOlm"><strong>50 Environment Brushes </strong></a> für Zbrush in .zbp und .psd Format</li><li><a href="https://gumroad.com/l/love2sculpt"><strong>24 Environment Brushes: </strong></a>Von Asphalt bis Vegetation als .png und .blend Datei</li><li><a href="https://gumroad.com/l/ruelR"><strong>21 Alpha Masken: </strong></a>Hardsurface Alphas in 2K Auflösung, .psd und .tiff Format</li><li><strong><a href="https://gumroad.com/l/SampleJR">15 Alpha Maps:</a> </strong>Cloth und Hardsurface, in 2K Auflösung und .png Format</li></ul><hr /><h2><strong style="font-family: 'Open Sans', arial, sans-serif; font-size: 27px; letter-spacing: -0.02em;">Sound FX und Musik</strong></h2><p>Und da ein Projekt selten ohne passende Sounds oder Musik auskommt, gibt es hier am Ende noch unsere Top-Auswahl für qualitative Sound FX, sowie Musik Texturen, Ambients und weitere auditive Elemente. Die Assets könnt Ihr für alle möglichen Bereiche anwenden &#8211; ob für Trailer, Filme, Animationen, Games, Podcasts oder als Grundlage für Eure eigenen Sound Designs. Die meisten Dateien kommen dabei in 48.000 Hz / 24-Bit und WAV Format.</p><figure id="attachment_80871" aria-describedby="caption-attachment-80871" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-80871 size-full" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music.jpg" alt="" width="1280" height="720" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music.jpg 1280w, https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/soundss-music-620x349.jpg 620w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-80871" class="wp-caption-text">Sound Packs von <a href="https://99sounds.org/releases/">99 Sounds</a></figcaption></figure><ul><li><a href="https://99sounds.org/releases/"><strong>Sound Library</strong> <em>&#8222;99 Sounds.org&#8220;</em></a> mit über 30 Sound Packs: Regen &amp; Donner, World Sounds, Foley, Underwater Sounds, Vinyl Noise &amp; mehr als<em> .wav</em></li><li><strong><a href="https://www.youtube.com/audiolibrary/music?nv=1">Youtube Audio Library</a></strong>: Tausende Musik Tracks und SoundFX Qaulität in .mp3</li><li><a href="https://www.actionvfx.com/collections/sound-fx/category"><strong>ActionVFX </strong>Sound Packs:</a> Über 100 Feuer, Explosionen, Wasser und Bullets Sounds</li><li><strong><a href="https://www.premiumbeat.com/blog/epic-free-sound-effects-for-film-video-trailers/?utm_source=youtube&amp;utm_medium=video&amp;utm_content=Free-Sound-Effects-Trailer-Construction-Kit&amp;utm_campaign=09-2015-youtube-video">119 Sounds für Trailer</a> </strong>darunter Explosionen und Trailer Sounds Effekte</li><li><strong><a href="https://www.premiumbeat.com/blog/80-free-cinematic-atmospheres-sound-files/?utm_source=youtube&amp;utm_medium=video&amp;utm_content=Cinematic-Atmospheres&amp;utm_campaign=10-2019-youtube-video">80 Cinematic Atmosphere</a> </strong>Sounds und musikalische Texturen von Premium Beat</li><li><a href="https://drive.google.com/drive/folders/1WRYBgcZE8k4vEnfTSRLvwb7KzjKL6kFn"><strong>300 Gun Sounds: </strong></a>Bullets, Waffen, Nachladen und mehr in .wav Format von <a href="https://filmmakersmanual.com/free-gun-sound-effects">Filmmakers Manual</a></li></ul><hr /><p><em>Ihr habt noch weitere gute Ressourcen, die Ihr mit der Community teilen wollt? Hinterlasst uns gerne in die Kommentare, schreibt uns per Mail oder Social Media an!</em></p> <span class="cp-load-after-post"></span></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/2d/">2D</a></li><li><a href="https://www.digitalproduction.com/tag/2d-assets/">2D-Assets</a></li><li><a href="https://www.digitalproduction.com/tag/3d/">3D</a></li><li><a href="https://www.digitalproduction.com/tag/3d-food/">3D Food</a></li><li><a href="https://www.digitalproduction.com/tag/3d-model/">3D Model</a></li><li><a href="https://www.digitalproduction.com/tag/4k/">4K</a></li><li><a href="https://www.digitalproduction.com/tag/after-effects/">After Effects</a></li><li><a href="https://www.digitalproduction.com/tag/alpha/">alpha</a></li><li><a href="https://www.digitalproduction.com/tag/asset/">Asset</a></li><li><a href="https://www.digitalproduction.com/tag/assets/">Assets</a></li><li><a href="https://www.digitalproduction.com/tag/atmopshere/">atmopshere</a></li><li><a href="https://www.digitalproduction.com/tag/brushes/">Brushes</a></li><li><a href="https://www.digitalproduction.com/tag/cc0/">CC0</a></li><li><a href="https://www.digitalproduction.com/tag/cg/">CG</a></li><li><a href="https://www.digitalproduction.com/tag/clips/">Clips</a></li><li><a href="https://www.digitalproduction.com/tag/dust/">Dust</a></li><li><a href="https://www.digitalproduction.com/tag/effekte/">Effekte</a></li><li><a href="https://www.digitalproduction.com/tag/feuer-effekte/">Feuer Effekte</a></li><li><a href="https://www.digitalproduction.com/tag/food/">food</a></li><li><a href="https://www.digitalproduction.com/tag/footage/">Footage</a></li><li><a href="https://www.digitalproduction.com/tag/free/">Free</a></li><li><a href="https://www.digitalproduction.com/tag/free-3d/">free 3d</a></li><li><a href="https://www.digitalproduction.com/tag/free-assets/">free Assets</a></li><li><a href="https://www.digitalproduction.com/tag/free-bgs/">free BGs</a></li><li><a href="https://www.digitalproduction.com/tag/fx/">fx</a></li><li><a href="https://www.digitalproduction.com/tag/glas/">Glas</a></li><li><a href="https://www.digitalproduction.com/tag/grafiken/">grafiken</a></li><li><a href="https://www.digitalproduction.com/tag/hdri/">HDRI</a></li><li><a href="https://www.digitalproduction.com/tag/himmel/">himmel</a></li><li><a href="https://www.digitalproduction.com/tag/keyed-footage/">Keyed footage</a></li><li><a href="https://www.digitalproduction.com/tag/kostenfrei/">kostenfrei</a></li><li><a href="https://www.digitalproduction.com/tag/kostenlose/">kostenlose</a></li><li><a href="https://www.digitalproduction.com/tag/library/">Library</a></li><li><a href="https://www.digitalproduction.com/tag/license/">License</a></li><li><a href="https://www.digitalproduction.com/tag/light-leaks/">Light Leaks</a></li><li><a href="https://www.digitalproduction.com/tag/lighting-strike/">Lighting Strike</a></li><li><a href="https://www.digitalproduction.com/tag/luts/">LUTs</a></li><li><a href="https://www.digitalproduction.com/tag/maps/">Maps</a></li><li><a href="https://www.digitalproduction.com/tag/material/">Material</a></li><li><a href="https://www.digitalproduction.com/tag/mesh/">Mesh</a></li><li><a href="https://www.digitalproduction.com/tag/modelle/">Modelle</a></li><li><a href="https://www.digitalproduction.com/tag/motion-design/">Motion Design</a></li><li><a href="https://www.digitalproduction.com/tag/music/">music</a></li><li><a href="https://www.digitalproduction.com/tag/musik/">Musik</a></li><li><a href="https://www.digitalproduction.com/tag/nebel/">nebel</a></li><li><a href="https://www.digitalproduction.com/tag/open/">open</a></li><li><a href="https://www.digitalproduction.com/tag/pbr/">PBR</a></li><li><a href="https://www.digitalproduction.com/tag/post/">Post</a></li><li><a href="https://www.digitalproduction.com/tag/postproduction/">Postproduction</a></li><li><a href="https://www.digitalproduction.com/tag/postproduktion/">Postproduktion</a></li><li><a href="https://www.digitalproduction.com/tag/premiere/">Premiere</a></li><li><a href="https://www.digitalproduction.com/tag/previz/">Previz</a></li><li><a href="https://www.digitalproduction.com/tag/rauch/">Rauch</a></li><li><a href="https://www.digitalproduction.com/tag/sammlung/">Sammlung</a></li><li><a href="https://www.digitalproduction.com/tag/scanning/">Scanning</a></li><li><a href="https://www.digitalproduction.com/tag/shader/">Shader</a></li><li><a href="https://www.digitalproduction.com/tag/sound-files/">Sound files</a></li><li><a href="https://www.digitalproduction.com/tag/stock-footage/">Stock-Footage</a></li><li><a href="https://www.digitalproduction.com/tag/texture/">Texture</a></li><li><a href="https://www.digitalproduction.com/tag/texturen/">Texturen</a></li><li><a href="https://www.digitalproduction.com/tag/texturing/">Texturing</a></li><li><a href="https://www.digitalproduction.com/tag/tools/">tools</a></li><li><a href="https://www.digitalproduction.com/tag/transition/">Transition</a></li><li><a href="https://www.digitalproduction.com/tag/uebergaenge/">Übergänge</a></li><li><a href="https://www.digitalproduction.com/tag/vfx/">VFX</a></li><li><a href="https://www.digitalproduction.com/tag/videos/">Videos</a></li><li><a href="https://www.digitalproduction.com/tag/volume-effekte/">Volume Effekte</a></li></ul><div class="authorbox"><div><div><a href="https://www.digitalproduction.com/autor/jansen-tom/" title="Tom Jansen"><img width="150" height="150" src="https://www.digitalproduction.com/wp-content/uploads/2019/05/Tom_Jansen_neu-150x150.jpg" class="alignleft wp-post-image" alt="Tom Jansen Autor" /></a></div><div><h4><a href="https://www.digitalproduction.com/autor/jansen-tom/">Tom Jansen</a></h4></div><div>Wenn er nicht gerade seine Katze scannt, arbeitet Tom als Freelancer und für die DP als Autor & Redakteur.</div><div class="autorlink"><a href="https://www.digitalproduction.com/autor/jansen-tom/"><i class="td-icon-user"></i> Zum Autorenprofil</a></div></div></div><div class="spaceup extra2"><a href="https://www.digitalproduction.com/newsletter-anmeldung/?utm_source=BAE&utm_medium=DP&utm_campaign=80100552"><img src="/additional/A_Cont2_DP_Newsletter.jpg" border="0" title="DP Newsletter"></a>Anzeige</div></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F06%2F26%2Fsammlung-kostenlose-assets-fuer-alle%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sammlung%3A+Kostenlose+Assets+f%C3%BCr+alle%21&url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F06%2F26%2Fsammlung-kostenlose-assets-fuer-alle%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F06%2F26%2Fsammlung-kostenlose-assets-fuer-alle%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a> <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F06%2F26%2Fsammlung-kostenlose-assets-fuer-alle%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2020/06/26/visual-effects-society-gibt-gewinner-seines-ehrenpreises-bekannt/">Visual Effects Society gibt Gewinner seines Ehrenpreises bekannt<div class="pn_excert">Industrieveteran Ray Scalice wird mit dem Founder Award ausgezeichnet, und Debbie Denise, Thomas Haegele, Richard Hollander und Eugeen Rizzardi werden zu Mitgliedern auf Lebenszeit.</div></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.digitalproduction.com/2020/06/29/continuum-2020-5-verbessertes-remover-tool/">Continuum 2020.5 – Verbessertes Remover Tool<div class="pn_excert">Mit dem neuesten Update lässt sich das Continuum Remover Tool komfortabler in den Avid-Workflow integrieren.</div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/tj/">tj</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tj"></span><meta itemprop="datePublished" content="2020-06-26T18:30:00+00:00"><meta itemprop="dateModified" content="2020-06-30T10:29:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Sammlung: Kostenlose Assets für alle!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2020/06/Group-2-copy.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></footer></article>  <script>var block_td_uid_3_5efb1e9e77ab4 = new tdBlock();
block_td_uid_3_5efb1e9e77ab4.id = "td_uid_3_5efb1e9e77ab4";
block_td_uid_3_5efb1e9e77ab4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5efb1e9e77ab4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5efb1e9e77ab4_rand","tdc_css_class_style":"td_uid_3_5efb1e9e77ab4_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":80607,"live_filter_cur_post_author":"39","block_template_id":""}';
block_td_uid_3_5efb1e9e77ab4.td_column_number = "3";
block_td_uid_3_5efb1e9e77ab4.block_type = "td_block_related_posts";
block_td_uid_3_5efb1e9e77ab4.post_count = "3";
block_td_uid_3_5efb1e9e77ab4.found_posts = "504";
block_td_uid_3_5efb1e9e77ab4.header_color = "";
block_td_uid_3_5efb1e9e77ab4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5efb1e9e77ab4.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_3_5efb1e9e77ab4);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5efb1e9e77ab4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5efb1e9e77ab4" ><h4 class="td-related-title"><a id="td_uid_4_5efb1e9e7e30b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5efb1e9e77ab4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5efb1e9e7e310" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5efb1e9e77ab4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5efb1e9e77ab4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/06/25/nvidia-quadro-experience-kostenloser-download/" rel="bookmark" title="Nvidia Quadro Experience | Kostenloser Download"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-8.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="Quadro Experience" title="Nvidia Quadro Experience | Kostenloser Download"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/06/25/nvidia-quadro-experience-kostenloser-download/" rel="bookmark" title="Nvidia Quadro Experience | Kostenloser Download">Nvidia Quadro Experience | Kostenloser Download</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/06/19/von-google-maps-zu-blender/" rel="bookmark" title="Von Google Maps zu Blender!"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-5.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Von Google Maps zu Blender!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/06/19/von-google-maps-zu-blender/" rel="bookmark" title="Von Google Maps zu Blender!">Von Google Maps zu Blender!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/06/16/v-ray-5-schluepft-aus-der-beta/" rel="bookmark" title="V-Ray 5 schlüpft aus der Beta!"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2020/06/maxresdefault-2.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="V-Ray 5 für 3ds Max Release" title="V-Ray 5 schlüpft aus der Beta!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/06/16/v-ray-5-schluepft-aus-der-beta/" rel="bookmark" title="V-Ray 5 schlüpft aus der Beta!">V-Ray 5 schlüpft aus der Beta!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5efb1e9e77ab4" data-td_block_id="td_uid_3_5efb1e9e77ab4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5efb1e9e77ab4" data-td_block_id="td_uid_3_5efb1e9e77ab4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/26/sammlung-kostenlose-assets-fuer-alle/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='80607' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="491f75b489" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p></form></div><p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/digital-production-04-2020/" title="DIGITAL PRODUCTION 04 : 2020"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/0-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/digital-production-04-2020/" title="DIGITAL PRODUCTION 04 : 2020">DIGITAL PRODUCTION 04 : 2020</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/digital-production-04-2020/" title="DIGITAL PRODUCTION 04 : 2020">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a></div></aside><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>Veranstaltungen</span></h4><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-80911 tribe-clearfix tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/siggraph-2020/" rel="bookmark">SIGGRAPH 2020</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">17.08.2020</span> - <span class="tribe-event-date-end">28.08.2020</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-80670 tribe-clearfix tribe-events-organizer-80675 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/d2-vienna-2020/" rel="bookmark">D2 Vienna 2020</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">24.08.2020 | 18:00</span> - <span class="tribe-event-date-end">28.08.2020 | 21:00</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></aside><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"SIGGRAPH 2020","description":"&lt;p&gt;Die Konferenz f\u00fcr Computergrafik und interaktive Technik wird vom 17. bis zum 28 August online ausgerichtet.&lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2020/06/SIGGRAPH-Blog-Header-6.png","url":"https://www.digitalproduction.com/event/siggraph-2020/","startDate":"2020-08-17T00:00:00+02:00","endDate":"2020-08-28T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"D2 Vienna 2020","description":"&lt;p&gt;Die Konferenz f\u00fcr Architectural Visualization wird vom 24. bis zum 28 August online ausgerichtet. Jeweils von 18 bis 21 Uhr.&lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2020/06/D2-Vienna-2020-1.jpg","url":"https://www.digitalproduction.com/event/d2-vienna-2020/","startDate":"2020-08-24T18:00:00+02:00","endDate":"2020-08-28T21:00:00+02:00","organizer":{"@type":"Person","name":"B\u00fcro WHAT! Og","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.burowhat.com/author/wordpressadmin/"},"performer":"Organization"}]</script><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="https://shop.digitalproduction.com/german/digital-production-einzelheftaktion.html?utm_source=BAE&utm_medium=DP&utm_campaign=80100553"><img src="/additional/A_Rect2_DP_Einzelheft.jpg" border="0" title="DP Einzelhefte"></a><div class="sidebar_ext">Anzeige</div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook" rel="noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss" rel="noopener noreferrer"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter" rel="noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube" rel="noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5efb1e9e88624_rand td_block_template_1" data-td-block-uid="td_uid_7_5efb1e9e88624" ><script>var block_td_uid_7_5efb1e9e88624 = new tdBlock();
block_td_uid_7_5efb1e9e88624.id = "td_uid_7_5efb1e9e88624";
block_td_uid_7_5efb1e9e88624.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_7_5efb1e9e88624_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5efb1e9e88624_rand","tdc_css_class_style":"td_uid_7_5efb1e9e88624_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5efb1e9e88624.td_column_number = "1";
block_td_uid_7_5efb1e9e88624.block_type = "td_block_7";
block_td_uid_7_5efb1e9e88624.post_count = "3";
block_td_uid_7_5efb1e9e88624.found_posts = "15372";
block_td_uid_7_5efb1e9e88624.header_color = "#";
block_td_uid_7_5efb1e9e88624.ajax_pagination_infinite_stop = "";
block_td_uid_7_5efb1e9e88624.max_num_pages = "5124";
tdBlocksArray.push(block_td_uid_7_5efb1e9e88624);</script><h4 class="block-title"><a href="/news/" class="td-pulldown-size">Aktuelle News</a></h4><div id=td_uid_7_5efb1e9e88624 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/06/30/mofractal-fraktale-erstellen-in-cinema-4d/" rel="bookmark" title="MoFractal &#8211; Fraktale erstellen in Cinema 4D"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/test-100x56.png" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/test-100x56.png 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/test-238x134.png 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/test-300x169.png 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/test-341x192.png 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/test-640x360.png 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/test-681x384.png 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MoFractal &#8211; Fraktale erstellen in Cinema 4D"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/06/30/mofractal-fraktale-erstellen-in-cinema-4d/" rel="bookmark" title="MoFractal &#8211; Fraktale erstellen in Cinema 4D">MoFractal &#8211; Fraktale erstellen in Cinema 4D</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T10:00:19+00:00" >30.06.2020</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/06/29/continuum-2020-5-verbessertes-remover-tool/" rel="bookmark" title="Continuum 2020.5 – Verbessertes Remover Tool"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/Continuum-2020.5_Cover-100x56.png" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/Continuum-2020.5_Cover-100x56.png 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Continuum-2020.5_Cover-238x134.png 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Continuum-2020.5_Cover-300x169.png 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Continuum-2020.5_Cover-341x192.png 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Continuum-2020.5_Cover-640x360.png 640w, https://www.digitalproduction.com/wp-content/uploads/2020/06/Continuum-2020.5_Cover-681x384.png 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Continuum 2020.5 – Verbessertes Remover Tool"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/06/29/continuum-2020-5-verbessertes-remover-tool/" rel="bookmark" title="Continuum 2020.5 – Verbessertes Remover Tool">Continuum 2020.5 – Verbessertes Remover Tool</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T10:00:21+00:00" >29.06.2020</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/06/26/visual-effects-society-gibt-gewinner-seines-ehrenpreises-bekannt/" rel="bookmark" title="Visual Effects Society gibt Gewinner seines Ehrenpreises bekannt"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/VisualEffectsSociety-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/06/VisualEffectsSociety-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/06/VisualEffectsSociety-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/06/VisualEffectsSociety-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/06/VisualEffectsSociety-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/06/VisualEffectsSociety.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Visual Effects Society gibt Gewinner seines Ehrenpreises bekannt"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/06/26/visual-effects-society-gibt-gewinner-seines-ehrenpreises-bekannt/" rel="bookmark" title="Visual Effects Society gibt Gewinner seines Ehrenpreises bekannt">Visual Effects Society gibt Gewinner seines Ehrenpreises bekannt</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T14:00:33+00:00" >26.06.2020</time></div></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Navigation</span></h4><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li><li id="menu-item-66599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66599"><a target="_blank" rel="noopener noreferrer" href="http://download.digitalproduction.com/">Downloads</a></li><li id="menu-item-66598" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66598"><a href="https://www.animago.com">animago</a></li><li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" rel="noopener noreferrer" href="/feed/">RSS-Feed</a></li><li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" rel="noopener noreferrer" href="https://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Events</a></li></ul></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li><li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li><li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; GamesMarkt GmbH</div></div></div></div></div></div> <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593515678 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593515678 * 1000 ;
					var diffms = (now - gmt) ;</script> <style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5efb1e9e8ec88 .cp-slidein-body-overlay{background:#fff}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5efb1e9e8ec88 .cp-btn-flat.cp-slide-edit-btn{background:rgb(0,0,0)!important;;;color:rgb(255,255,255)}.slidein-overlay.content-5efb1e9e8ec88 .cp-btn-flat.cp-slide-edit-btn:hover{background:rgb(0,0,0)!important}</style><div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_3a259 cp-slidein-global" data-exit-intent="disabled" data-add-to-cart = "0"data-onscroll-value="34" data-onload-delay ="" data-overlay-class = "overlay-zoomin" data-class-id = "content-5efb1e9e8ec88" data-closed-cookie-time="14" data-conversion-cookie-time="90" data-slidein-id="cp_id_3a259" data-slidein-style="cp_id_3a259" data-option="smile_slide_in_styles" data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load overlay-show cp-cp_id_3a259 cp-slidein-global" data-module-type="slide_in" ></div><div class="cp-module cp-slidein-popup-container cp_id_3a259 cp-optin-container overlay-show " data-style-id ="cp_id_3a259" data-module-name ="slidein" data-close-gravity = "1" ><div class=" slidein-overlay global_slidein_container content-5efb1e9e8ec88 " data-image-position="" data-placeholder-color ="" data-timezonename ="wordpress" data-timezone ="Europe/Berlin" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_3a259 cp-slidein-global" data-class ="content-5efb1e9e8ec88" data-placeholder-font ="" data-load-on-count ="" data-closed-cookie-time="14" data-conversion-cookie-time="90" data-slidein-id="cp_id_3a259" data-slidein-style="cp_id_3a259" data-option="smile_slide_in_styles" data-scheduled=false data-overlay-animation = "smile-bounceInLeft" ><div class="cp-slidein slidein-bottom-right" style="max-width:468px;"><div class="cp-animate-container " data-overlay-animation = "smile-bounceInLeft" data-exit-animation="smile-slideOutDown"><div class="cp-slidein-content" id="slide-in-animate-cp_id_3a259" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: #ff8201;border-width: px;border-top-width:5px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;"><div class="cp-slidein-body cp-optin " style = "" ><div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " ><div class="cp-title-container "><h2 class="cp-title cp_responsive">DIGITAL PRODUCTION NEWSLETTER</h2></div><div class="cp-desc-container "><div class="cp-description cp_responsive" ><span style="">IMMER UP TO DATE - JETZT REGISTRIEREN!</span></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container"><style type="text/css" class="cp-form-css">.content-5efb1e9e8ec88 .cp-form-container label:not(.cp-label){display:none}.content-5efb1e9e8ec88 .cp-form-container label{color:rgb(153,153,153);font-size:14px;font-family:;text-align:left}.content-5efb1e9e8ec88 .cp-form-container .cp-form-field select{text-align-last:left;direction:ltr}.content-5efb1e9e8ec88 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']),.content-5efb1e9e8ec88 .cp-form-container textarea:focus,.content-5efb1e9e8ec88 .cp-form-container .cp-form-field button,.content-5efb1e9e8ec88 .cp-form-container .cp-form-field input,.content-5efb1e9e8ec88 .cp-form-container .cp-form-field select,.content-5efb1e9e8ec88 .cp-form-container .cp-form-field textarea{text-align:left;font-size:14px;font-family:;color:rgb(153,153,153);background-color:rgb(255,255,255);border-color:rgb(191,190,190);padding-top:11px;padding-bottom:11px;padding-left:20px;padding-right:20px;border-radius:3px}.content-5efb1e9e8ec88 .cp-form-container .cp-form-field .cp-label{text-align:left;font-size:14px;font-family:;color:rgb(153,153,153);padding-top:11px;padding-bottom:11px;border-radius:3px}.content-5efb1e9e8ec88 .cp-form-container .cp-submit{padding-top:13px;padding-bottom:13px;padding-left:20px;padding-right:20px}.content-5efb1e9e8ec88 .cp-form-container .cp-submit.cp-btn-flat{background:#ff8201!important;border-radius:3px}.content-5efb1e9e8ec88 .cp-form-container .cp-submit.cp-btn-flat:hover{background:#f27500!important}.content-5efb1e9e8ec88 .cp-form-field.cp-enable-box-shadow>div{border-radius:3px}</style><div class="form-main cp-form-layout-3"><form class="cp-form smile-optin-form "> <input type="hidden" id="96660837_wpnonce" name="_wpnonce" value="86b96477c2"> <input type="hidden" name="cp-page-url" value="https://www.digitalproduction.com/2020/06/26/sammlung-kostenlose-assets-fuer-alle" /> <input type="hidden" name="param[user_id]" value="cp-uid-861adc5ab1ef00097ca847c5b752001f" /> <input type="hidden" name="param[date]" value="30-6-2020" /> <input type="hidden" name="list_parent_index" value="1" /> <input type="hidden" name="action" value="newsletters_add_subscriber" /> <input type="hidden" name="list_id" value="2" /> <input type="hidden" name="style_id" value="cp_id_3a259" /> <input type="hidden" name="msg_wrong_email" value='Bitte prüfen Sie Ihre Eingabe.' /> <input type="hidden" name="message" value="Vielen Dank für die Registrierung. Sie erhalten jetzt eine E-Mail mit einem Bestätigungslink." /> <input type="hidden" name="cp_module_name" value="Optin" /> <input type="hidden" name="cp_module_type" value="" /> <input type="text" name="cp_set_hp" value="" style="display: none;"/><div class="cp-all-inputs-wrap col-xs-12 col-xs-12 col-sm-8 col-md-8 col-lg-8 "><div class="cp-form-field col-md-12 col-lg-12 col-sm-12 col-xs-12 "> <label>Email</label><div> <input class="cp-input cp-email" type="email" name="param[email]" placeholder="Deine E-Mail-Adresse" required /></div></div></div><div class="cp-submit-wrap cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4 "><div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated " data-animation =&quot;smile-slideInUp&quot;; rel="noopener"> ANMELDEN</div></div></form></div></div><div class="cp-info-container cp-empty " ></div></div> <input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="e3b4a33acb"></div></div><div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;"><div class="cp-form-after-submit"><div class ="cp-form-processing" style=""><div class ="cp-form-processing" ><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style = "width: 100px;" ><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class ="cp-msg-on-submit" style="color:#000000;"></div></div></div><div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 26px"> <img class="cp-default-close" src="https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/img/cross.png" alt="close-link"/></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>   <script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}}; /* ]]> */</script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='optin-cp_id_3a259-css' href='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css?ver=3.5.10' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.digitalproduction.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var newslettersmain = {"ajaxnonce":{"get_country":"f200dd2934","serialkey":"f3ad0a193c","refreshfields":"f166a54d32","dismissed_notice":"3c382f7111"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"a4aa8da86b"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=f5f9221cc7692c0a7a318fd5baf5a4b4'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=f5f9221cc7692c0a7a318fd5baf5a4b4'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=f5f9221cc7692c0a7a318fd5baf5a4b4'></script> <script async="async" type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type='text/javascript' defer="defer" src='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.10'></script> <script type='text/javascript'>/* <![CDATA[ */ var smile_ajax = {"url":"https:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' defer="defer" src='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js?ver=3.5.10'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[80607]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div style="display: none;background-color:#394920;" id="bottomfield"> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover2003.png"></a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a> <a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a></div> <script src="/additional/jquery.cookie.js" type="text/javascript"></script> <script type="text/javascript">/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593515678 -->