<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="de-DE"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="de-DE"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]--><head><title>Autodesk | Arnold 6.0.4 - DIGITAL PRODUCTION</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7Chttp%3A%2F%2FBitter%7CLato%7CLibre%20Baskerville%7CMontserrat%7CNeuton%7COpen%20Sans%7CPacifico%7CRaleway%7CRoboto%7CSacramento%7CVarela%20Round%7CLato%7COpen%20Sans%7CLibre%20Baskerville%7CMontserrat%7CNeuton%7CRaleway%7CRoboto%7CSacramento%7CVarela%20Round%7CPacifico%7CBitter&#038;display=swap" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView.jpg" /><link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Autodesk | Arnold 6.0.4 - DIGITAL PRODUCTION" /><meta property="og:description" content="Bessere Unterstützung für Multicore-CPUs, automatisches File Path-Remapping und mehr Features." /><meta property="og:url" content="https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/" /><meta property="og:site_name" content="DIGITAL PRODUCTION" /><meta property="article:publisher" content="https://www.facebook.com/DPmagazin" /><meta property="article:published_time" content="2020-08-07T10:30:03+00:00" /><meta property="article:modified_time" content="2020-08-06T14:02:12+00:00" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView.jpg" /><meta property="og:image:width" content="610" /><meta property="og:image:height" content="368" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@dig_prod" /><meta name="twitter:site" content="@dig_prod" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalproduction.com/#website","url":"https://www.digitalproduction.com/","name":"DIGITAL PRODUCTION","description":"Magazin f\u00fcr digitale Medienproduktion","potentialAction":[{"@type":"SearchAction","target":"https://www.digitalproduction.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/#primaryimage","inLanguage":"de-DE","url":"https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView.jpg","width":610,"height":368},{"@type":"WebPage","@id":"https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/#webpage","url":"https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/","name":"Autodesk | Arnold 6.0.4 - DIGITAL PRODUCTION","isPartOf":{"@id":"https://www.digitalproduction.com/#website"},"primaryImageOfPage":{"@id":"https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/#primaryimage"},"datePublished":"2020-08-07T10:30:03+00:00","dateModified":"2020-08-06T14:02:12+00:00","author":{"@id":"https://www.digitalproduction.com/#/schema/person/6d1d0c4017076c3ab1797bd3e9bbd4a0"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/"]}]},{"@type":["Person"],"@id":"https://www.digitalproduction.com/#/schema/person/6d1d0c4017076c3ab1797bd3e9bbd4a0","name":"Patrick Poti","image":{"@type":"ImageObject","@id":"https://www.digitalproduction.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/875f5c05d9484fb6d1ae838b89029038?s=96&d=mm&r=g","caption":"Patrick Poti"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Autodesk | Arnold 6.0.4 Kommentar-Feed" href="https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2015383-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-2015383-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f5f9221cc7692c0a7a318fd5baf5a4b4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.6' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.6' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.digitalproduction.com/wp-includes/css/dist/block-library/style.min.css?ver=f5f9221cc7692c0a7a318fd5baf5a4b4' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-framework-css' href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=f5f9221cc7692c0a7a318fd5baf5a4b4' type='text/css' media='all' /><link rel='stylesheet' id='newsletters-bootstrap-css' href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' /><link rel='stylesheet' id='cp-module-main-style-css' href='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.11' type='text/css' media='all' /><link rel='stylesheet' id='smile-slide-in-style-css' href='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=3.5.11' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.digitalproduction.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var slide_in = {"demo_dir":"https:\/\/www.digitalproduction.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script> <link rel='https://api.w.org/' href='https://www.digitalproduction.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.digitalproduction.com/?p=82084' /><link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F08%2F07%2Fautodesk-arnold-6-0-4%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F08%2F07%2Fautodesk-arnold-6-0-4%2F&#038;format=xml" />  <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.digitalproduction.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]> /* ]]> */</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.digitalproduction.com"><link rel="https://theeventscalendar.com/" href="https://www.digitalproduction.com/wp-json/tribe/events/v1/" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style> <script type="text/javascript">var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});</script> <style type="text/css">.form-group label{width:100%}</style> <script>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</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-82084 single-format-standard tribe-no-js tribe-bar-is-disabled autodesk-arnold-6-0-4 global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27686"><a href="https://www.digitalproduction.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-74064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74064"><a href="https://www.digitalproduction.com/industrie/">Industrie</a></li><li id="menu-item-74063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74063"><a href="https://www.digitalproduction.com/know-how-news/">Know-How</a></li><li id="menu-item-74062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74062"><a href="https://www.digitalproduction.com/tools-tech-news/">Tools &#038; Tech</a></li><li id="menu-item-74061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74061"><a href="https://www.digitalproduction.com/vfx/">VFX</a></li><li id="menu-item-74060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74060"><a href="https://www.digitalproduction.com/gaming-news/">Gaming</a></li></ul></li><li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li></ul></li><li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Specials<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li><li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li id="menu-item-69225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li><li id="menu-item-67739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li></ul></li><li id="menu-item-27977" class="noredmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li><li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Events</a></li><li id="menu-item-66600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li><li id="menu-item-70209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70209"><a href="/autor">Autoren</a></li><li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="https://shop.digitalproduction.com">Shop</a></li><li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-header-container topextraarea"><div class="td-header-row td-header-header"><div class="topextra"> <a href="https://shop.digitalproduction.com/german/digital-production-einzelheftaktion.html?utm_source=BAE&utm_medium=DP&utm_campaign=80100553"><img src="/additional/A_BB_Einzelhefte.jpg" border="0" title="DP Einzelhefte"></a><div id="topauszeichnung"></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74064"><a href="https://www.digitalproduction.com/industrie/">Industrie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74063"><a href="https://www.digitalproduction.com/know-how-news/">Know-How</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74062"><a href="https://www.digitalproduction.com/tools-tech-news/">Tools &#038; Tech</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74061"><a href="https://www.digitalproduction.com/vfx/">VFX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74060"><a href="https://www.digitalproduction.com/gaming-news/">Gaming</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Specials</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li></ul></li><li class="noredmenu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70209"><a href="/autor">Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="https://shop.digitalproduction.com">Shop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="listextra extra topextramobile"> <a href="https://shop.digitalproduction.com/german/digital-production-einzelheftaktion.html?utm_source=BAE&utm_medium=DP&utm_campaign=80100553"><img src="/additional/A_BB_Einzelhefte.jpg" border="0" title="DP Einzelhefte"></a>Anzeige</div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-ads"><div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-82084" class="post-82084 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-arnold tag-arnold-6-0-4 tag-arnold-render tag-arnold-render-update tag-arnold-renderer tag-arnold-software-update tag-arnold-update tag-autodesk tag-autodesk-3ds-max tag-autodesk-maya tag-autodesk-software tag-autodesk-update tag-c4d-render tag-cg-rendering tag-cpu-rendering tag-gpu-rendering tag-maya-autodesk tag-software-arnold" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><header><h1 class="entry-title">Autodesk | Arnold 6.0.4</h1><div class="excerpt">Bessere Unterstützung für Multicore-CPUs, automatisches File Path-Remapping und mehr Features.</div><div class="meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-07T12:30:03+00:00" >07.08.2020</time></span></div></header></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView.jpg" data-caption=""><img width="610" height="368" class="entry-thumb td-modal-image" src="https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView.jpg" alt="" title="200806_Arnold604_3dsMax_ArnoldRenderView"/></a></div><h2>Unterstützung für Multicore-CPUs</h2><p>Arnold veröffentlichte jüngst die neueste Version seines Renderers Arnold. Mit Version 6.0.4 sei die Performance beim Rendering mit Mehrfachkern-Prozessoren jetzt verbessert. Zu den unterstützten Prozessoren gehören AMDs Ryzen Threadripper und Intels Core i9 und Xeon. Durch die verbesserte Unterstützung sollen die Render-Zeiten merklich kürzer ausfallen.</p><h2>Features? Features!</h2><p>Zu den weiteren Neuerungen zählen das automatische File Path-Remapping bei der Parallel-Arbeit an mehreren Arbeitsplätzen zugleich. Aber auch eine neue Tint-Control des Rim Ligths für Arnolds Toon-Shader, und auch erweitertes GPU-Rendering sowie OSL und USD-Unterstützung. Darüber hinaus wurde der Support für Open Shading Language erweitert.</p><p>Weiterhin die Integration-Plugins wurden mit erwähnenswerten, neuen Features ausgestattet. Etwa verfügt das 3ds Max-Plugin MAXtoA jetzt über den Arnold Renderview. Daneben gibt es nun eine Echtzeit-Render-Vorschaufunktion und auch Support für das tyFlow Physics-Toolset. Des Weiteren wurde C4DtoA mit einem neuen Render-Time Scattering-System (Arnold Scatter) ausgerüstet.</p><h2>Weitere Infos, Systemvoraussetzung &amp; Verfügbarkeit</h2><p>Arnold 6.0.4 ist ab Windows 7, RHEL/ CentOs 6 darüber auch Mac Os X 10.11 und nachfolgende Programmversionen verfügbar. Integrierbar ist der Renderer in 3ds Max, Cinema 4D, Houdini, Katana und Maya. Für Softimage wurde ein Legacy Plugin hinterlegt.</p><p>Arnold ist ausschließlich im <a href="https://www.arnoldrenderer.com/arnold/buy/">Abo-Modell</a> vertrieben. Einzelnutzer-Abos starten bei 45 US-Dollar monatlich oder 360 US-Dollar jährlich. Mehrnutzer-Abos beginnen preislich bei 630 US-Dollar im Jahr. Eine für 30 Tage nutzbare <a href="https://www.arnoldrenderer.com/arnold/try/">Trial-Version</a> steht auch zum Download bereit.</p><p>Für eine komplette Auflistung der neuen Features lohnt sich die Einsichtnahme der entsprechenden <a href="https://docs.arnoldrenderer.com/display/A5ARP/6.0.4.0">Online Documentation</a>.</p> <span class="cp-load-after-post"></span></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/arnold/">Arnold</a></li><li><a href="https://www.digitalproduction.com/tag/arnold-6-0-4/">Arnold 6.0.4</a></li><li><a href="https://www.digitalproduction.com/tag/arnold-render/">Arnold render</a></li><li><a href="https://www.digitalproduction.com/tag/arnold-render-update/">Arnold Render Update</a></li><li><a href="https://www.digitalproduction.com/tag/arnold-renderer/">Arnold renderer</a></li><li><a href="https://www.digitalproduction.com/tag/arnold-software-update/">Arnold Software Update</a></li><li><a href="https://www.digitalproduction.com/tag/arnold-update/">Arnold Update</a></li><li><a href="https://www.digitalproduction.com/tag/autodesk/">Autodesk</a></li><li><a href="https://www.digitalproduction.com/tag/autodesk-3ds-max/">Autodesk 3ds Max</a></li><li><a href="https://www.digitalproduction.com/tag/autodesk-maya/">Autodesk Maya</a></li><li><a href="https://www.digitalproduction.com/tag/autodesk-software/">Autodesk Software</a></li><li><a href="https://www.digitalproduction.com/tag/autodesk-update/">autodesk update</a></li><li><a href="https://www.digitalproduction.com/tag/c4d-render/">C4D render</a></li><li><a href="https://www.digitalproduction.com/tag/cg-rendering/">CG rendering</a></li><li><a href="https://www.digitalproduction.com/tag/cpu-rendering/">CPU rendering</a></li><li><a href="https://www.digitalproduction.com/tag/gpu-rendering/">GPU Rendering</a></li><li><a href="https://www.digitalproduction.com/tag/maya-autodesk/">Maya Autodesk</a></li><li><a href="https://www.digitalproduction.com/tag/software-arnold/">Software Arnold</a></li></ul><div class="spaceup extra2"><a href="https://www.digitalproduction.com/newsletter-anmeldung/?utm_source=BAE&utm_medium=DP&utm_campaign=80100552"><img src="/additional/A_Cont2_DP_Newsletter.jpg" border="0" title="DP Newsletter"></a>Anzeige</div></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F08%2F07%2Fautodesk-arnold-6-0-4%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Autodesk+%7C+Arnold+6.0.4&url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F08%2F07%2Fautodesk-arnold-6-0-4%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F08%2F07%2Fautodesk-arnold-6-0-4%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a> <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2020%2F08%2F07%2Fautodesk-arnold-6-0-4%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2020/08/07/wachstumsbranche-cg-154-billion-dollar-wachstum-erwartet/">Wachstumsbranche CG | 154-Billion-Dollar Wachstum erwartet<div class="pn_excert">Jon Peddie Research machen bei CAD & CAM den Löwenanteil des Markts aus.</div></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.digitalproduction.com/2020/08/07/vegas-pro-18-kooperativer-workflow-angekuendigt/">Vegas Pro 18 | Kooperativer Workflow angekündigt.<div class="pn_excert">Cloud-basiertes Medienmanagement, verbesserter Datentransfer und andere Neuerungen.</div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/patrick-poti/">Patrick Poti</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrick Poti"></span><meta itemprop="datePublished" content="2020-08-07T12:30:03+00:00"><meta itemprop="dateModified" content="2020-08-06T16:02:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Autodesk | Arnold 6.0.4"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView.jpg"><meta itemprop="width" content="610"><meta itemprop="height" content="368"></span></footer></article>  <script>var block_td_uid_3_5f2d489eaf654 = new tdBlock();
block_td_uid_3_5f2d489eaf654.id = "td_uid_3_5f2d489eaf654";
block_td_uid_3_5f2d489eaf654.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5f2d489eaf654_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f2d489eaf654_rand","tdc_css_class_style":"td_uid_3_5f2d489eaf654_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":82084,"live_filter_cur_post_author":"48","block_template_id":""}';
block_td_uid_3_5f2d489eaf654.td_column_number = "3";
block_td_uid_3_5f2d489eaf654.block_type = "td_block_related_posts";
block_td_uid_3_5f2d489eaf654.post_count = "3";
block_td_uid_3_5f2d489eaf654.found_posts = "55";
block_td_uid_3_5f2d489eaf654.header_color = "";
block_td_uid_3_5f2d489eaf654.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f2d489eaf654.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_3_5f2d489eaf654);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5f2d489eaf654_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f2d489eaf654" ><h4 class="td-related-title"><a id="td_uid_4_5f2d489eb175e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f2d489eaf654" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5f2d489eb1762" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f2d489eaf654" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5f2d489eaf654 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/05/29/maya-und-maya-lt-2020-2/" rel="bookmark" title="Maya und Maya LT 2020.2"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2020/05/MAya-2020.2.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Maya und Maya LT 2020.2"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/05/29/maya-und-maya-lt-2020-2/" rel="bookmark" title="Maya und Maya LT 2020.2">Maya und Maya LT 2020.2</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/04/09/nvidia-gtc-digital-edition/" rel="bookmark" title="Nvidia: GTC Digital Edition"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-238x134.png" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-238x134.png 238w, https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-768x432.png 768w, https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-100x56.png 100w, https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-300x169.png 300w, https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-341x192.png 341w, https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-640x360.png 640w, https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-681x384.png 681w, https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU-620x349.png 620w, https://www.digitalproduction.com/wp-content/uploads/2020/04/GPU.png 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="GPU" title="Nvidia: GTC Digital Edition"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/04/09/nvidia-gtc-digital-edition/" rel="bookmark" title="Nvidia: GTC Digital Edition">Nvidia: GTC Digital Edition</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/03/25/autodesk-veroeffentlicht-3ds-max-2021/" rel="bookmark" title="Autodesk veröffentlicht 3ds Max 2021!"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2020/03/3ds-max.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="3ds max 2021" title="Autodesk veröffentlicht 3ds Max 2021!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/03/25/autodesk-veroeffentlicht-3ds-max-2021/" rel="bookmark" title="Autodesk veröffentlicht 3ds Max 2021!">Autodesk veröffentlicht 3ds Max 2021!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f2d489eaf654" data-td_block_id="td_uid_3_5f2d489eaf654"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f2d489eaf654" data-td_block_id="td_uid_3_5f2d489eaf654"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/07/autodesk-arnold-6-0-4/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='82084' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee40a60ca3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p></form></div><p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/digital-production-04-2020/" title="DIGITAL PRODUCTION 04 : 2020"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2020/06/0-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/digital-production-04-2020/" title="DIGITAL PRODUCTION 04 : 2020">DIGITAL PRODUCTION 04 : 2020</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/digital-production-04-2020/" title="DIGITAL PRODUCTION 04 : 2020">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a></div></aside><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>Veranstaltungen</span></h4><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-81674 tribe-clearfix tribe-events-organizer-81676 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/aufruf-deutsch-franzoesische-serienfonds/" rel="bookmark">Aufruf: Deutsch-französische Serienfonds</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">23.07.2020</span> - <span class="tribe-event-date-end">08.10.2020</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-80911 tribe-clearfix tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/siggraph-2020/" rel="bookmark">SIGGRAPH 2020</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">17.08.2020</span> - <span class="tribe-event-date-end">28.08.2020</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></aside><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Aufruf: Deutsch-franz\u00f6sische Serienfonds","description":"&lt;p&gt;Bis einschlie\u00dflich zum 8.10.2020 k\u00f6nnen Projekte eingereicht werden.&lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2020/07/FFF-Bayern.jpg","url":"https://www.digitalproduction.com/event/aufruf-deutsch-franzoesische-serienfonds/","startDate":"2020-07-23T00:00:00+02:00","endDate":"2020-10-08T23:59:59+02:00","organizer":{"@type":"Person","name":"FilmFernsehFonds Bayern","description":"","url":false,"telephone":"089 5446020","email":"f&#105;&#108;mf&#111;&#101;&#114;&#100;&#101;&#114;&#117;&#110;g&#64;f&#102;f-ba&#121;&#101;r&#110;.&#100;e","sameAs":"https://www.fff-bayern.de/de/"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"SIGGRAPH 2020","description":"&lt;p&gt;Die Konferenz f\u00fcr Computergrafik und interaktive Technik wird vom 17. bis zum 28 August online ausgerichtet.&lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2020/06/SIGGRAPH-Blog-Header-6.png","url":"https://www.digitalproduction.com/event/siggraph-2020/","startDate":"2020-08-17T00:00:00+02:00","endDate":"2020-08-28T23:59:59+02:00","performer":"Organization"}]</script><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="https://shop.digitalproduction.com/german/digital-production-einzelheftaktion.html?utm_source=BAE&utm_medium=DP&utm_campaign=80100553"><img src="/additional/A_Rect2_DP_Einzelheft.jpg" border="0" title="DP Einzelhefte"></a><div class="sidebar_ext">Anzeige</div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook" rel="noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss" rel="noopener noreferrer"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter" rel="noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube" rel="noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f2d489eb9c92_rand td_block_template_1" data-td-block-uid="td_uid_7_5f2d489eb9c92" ><script>var block_td_uid_7_5f2d489eb9c92 = new tdBlock();
block_td_uid_7_5f2d489eb9c92.id = "td_uid_7_5f2d489eb9c92";
block_td_uid_7_5f2d489eb9c92.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_7_5f2d489eb9c92_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f2d489eb9c92_rand","tdc_css_class_style":"td_uid_7_5f2d489eb9c92_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f2d489eb9c92.td_column_number = "1";
block_td_uid_7_5f2d489eb9c92.block_type = "td_block_7";
block_td_uid_7_5f2d489eb9c92.post_count = "3";
block_td_uid_7_5f2d489eb9c92.found_posts = "15480";
block_td_uid_7_5f2d489eb9c92.header_color = "#";
block_td_uid_7_5f2d489eb9c92.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f2d489eb9c92.max_num_pages = "5160";
tdBlocksArray.push(block_td_uid_7_5f2d489eb9c92);</script><h4 class="block-title"><a href="/news/" class="td-pulldown-size">Aktuelle News</a></h4><div id=td_uid_7_5f2d489eb9c92 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/08/07/unigine-2-tutorials/" rel="bookmark" title="Unigine 2 | Tutorials"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2020/08/unigine-2-tutorials-DhINNCo6Gg4-1024x576-1.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unigine 2 | Tutorials"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/08/07/unigine-2-tutorials/" rel="bookmark" title="Unigine 2 | Tutorials">Unigine 2 | Tutorials</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T13:30:00+00:00" >07.08.2020</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/08/07/vegas-pro-18-kooperativer-workflow-angekuendigt/" rel="bookmark" title="Vegas Pro 18 | Kooperativer Workflow angekündigt."><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/08/Vegas-Pro-18-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/08/Vegas-Pro-18-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/08/Vegas-Pro-18-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/08/Vegas-Pro-18-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/08/Vegas-Pro-18-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/08/Vegas-Pro-18-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/08/Vegas-Pro-18-681x384.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vegas Pro 18 | Kooperativer Workflow angekündigt."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/08/07/vegas-pro-18-kooperativer-workflow-angekuendigt/" rel="bookmark" title="Vegas Pro 18 | Kooperativer Workflow angekündigt.">Vegas Pro 18 | Kooperativer Workflow angekündigt.</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T13:00:16+00:00" >07.08.2020</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/" rel="bookmark" title="Autodesk | Arnold 6.0.4"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/08/200806_Arnold604_3dsMax_ArnoldRenderView-341x192.jpg 341w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Autodesk | Arnold 6.0.4"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4/" rel="bookmark" title="Autodesk | Arnold 6.0.4">Autodesk | Arnold 6.0.4</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T12:30:03+00:00" >07.08.2020</time></div></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Navigation</span></h4><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li><li id="menu-item-66599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66599"><a target="_blank" rel="noopener noreferrer" href="http://download.digitalproduction.com/">Downloads</a></li><li id="menu-item-66598" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66598"><a href="https://www.animago.com">animago</a></li><li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" rel="noopener noreferrer" href="/feed/">RSS-Feed</a></li><li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" rel="noopener noreferrer" href="https://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Events</a></li></ul></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li><li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li><li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; GamesMarkt GmbH</div></div></div></div></div></div> <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1596803230 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1596803230 * 1000 ;
					var diffms = (now - gmt) ;</script> <style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5f2d489ebdb1d .cp-slidein-body-overlay{background:#fff}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5f2d489ebdb1d .cp-btn-flat.cp-slide-edit-btn{background:rgb(0,0,0)!important;;;color:rgb(255,255,255)}.slidein-overlay.content-5f2d489ebdb1d .cp-btn-flat.cp-slide-edit-btn:hover{background:rgb(0,0,0)!important}</style><div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_3a259 cp-slidein-global" data-exit-intent="disabled" data-add-to-cart = "0"data-onscroll-value="34" data-onload-delay ="" data-overlay-class = "overlay-zoomin" data-class-id = "content-5f2d489ebdb1d" data-closed-cookie-time="14" data-conversion-cookie-time="90" data-slidein-id="cp_id_3a259" data-slidein-style="cp_id_3a259" data-option="smile_slide_in_styles" data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load overlay-show cp-cp_id_3a259 cp-slidein-global" data-module-type="slide_in" ></div><div class="cp-module cp-slidein-popup-container cp_id_3a259 cp-optin-container overlay-show " data-style-id ="cp_id_3a259" data-module-name ="slidein" data-close-gravity = "1" ><div class=" slidein-overlay global_slidein_container content-5f2d489ebdb1d " data-image-position="" data-placeholder-color ="" data-timezonename ="wordpress" data-timezone ="Europe/Berlin" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_3a259 cp-slidein-global" data-class ="content-5f2d489ebdb1d" data-placeholder-font ="" data-load-on-count ="" data-closed-cookie-time="14" data-conversion-cookie-time="90" data-slidein-id="cp_id_3a259" data-slidein-style="cp_id_3a259" data-option="smile_slide_in_styles" data-scheduled=false data-overlay-animation = "smile-bounceInLeft" ><div class="cp-slidein slidein-bottom-right" style="max-width:468px;"><div class="cp-animate-container " data-overlay-animation = "smile-bounceInLeft" data-exit-animation="smile-slideOutDown"><div class="cp-slidein-content" id="slide-in-animate-cp_id_3a259" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: #ff8201;border-width: px;border-top-width:5px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;"><div class="cp-slidein-body cp-optin " style = "" ><div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " ><div class="cp-title-container "><h2 class="cp-title cp_responsive">DIGITAL PRODUCTION NEWSLETTER</h2></div><div class="cp-desc-container "><div class="cp-description cp_responsive" ><span style="">IMMER UP TO DATE - JETZT REGISTRIEREN!</span></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container"><style type="text/css" class="cp-form-css">.content-5f2d489ebdb1d .cp-form-container label:not(.cp-label){display:none}.content-5f2d489ebdb1d .cp-form-container label{color:rgb(153,153,153);font-size:14px;font-family:;text-align:left}.content-5f2d489ebdb1d .cp-form-container .cp-form-field select{text-align-last:left;direction:ltr}.content-5f2d489ebdb1d .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']),.content-5f2d489ebdb1d .cp-form-container textarea:focus,.content-5f2d489ebdb1d .cp-form-container .cp-form-field button,.content-5f2d489ebdb1d .cp-form-container .cp-form-field input,.content-5f2d489ebdb1d .cp-form-container .cp-form-field select,.content-5f2d489ebdb1d .cp-form-container .cp-form-field textarea{text-align:left;font-size:14px;font-family:;color:rgb(153,153,153);background-color:rgb(255,255,255);border-color:rgb(191,190,190);padding-top:11px;padding-bottom:11px;padding-left:20px;padding-right:20px;border-radius:3px}.content-5f2d489ebdb1d .cp-form-container .cp-form-field .cp-label{text-align:left;font-size:14px;font-family:;color:rgb(153,153,153);padding-top:11px;padding-bottom:11px;border-radius:3px}.content-5f2d489ebdb1d .cp-form-container .cp-submit{padding-top:13px;padding-bottom:13px;padding-left:20px;padding-right:20px}.content-5f2d489ebdb1d .cp-form-container .cp-submit.cp-btn-flat{background:#ff8201!important;border-radius:3px}.content-5f2d489ebdb1d .cp-form-container .cp-submit.cp-btn-flat:hover{background:#f27500!important}.content-5f2d489ebdb1d .cp-form-field.cp-enable-box-shadow>div{border-radius:3px}</style><div class="form-main cp-form-layout-3"><form class="cp-form smile-optin-form "> <input type="hidden" id="2800028711_wpnonce" name="_wpnonce" value="91d95d8265"> <input type="hidden" name="cp-page-url" value="https://www.digitalproduction.com/2020/08/07/autodesk-arnold-6-0-4" /> <input type="hidden" name="param[user_id]" value="cp-uid-f499ef183220a9d55fff3a14e30dfeb8" /> <input type="hidden" name="param[date]" value="7-8-2020" /> <input type="hidden" name="list_parent_index" value="1" /> <input type="hidden" name="action" value="newsletters_add_subscriber" /> <input type="hidden" name="list_id" value="2" /> <input type="hidden" name="style_id" value="cp_id_3a259" /> <input type="hidden" name="msg_wrong_email" value='Bitte prüfen Sie Ihre Eingabe.' /> <input type="hidden" name="message" value="Vielen Dank für die Registrierung. Sie erhalten jetzt eine E-Mail mit einem Bestätigungslink." /> <input type="hidden" name="cp_module_name" value="Optin" /> <input type="hidden" name="cp_module_type" value="" /> <input type="text" name="cp_set_hp" value="" style="display: none;"/><div class="cp-all-inputs-wrap col-xs-12 col-xs-12 col-sm-8 col-md-8 col-lg-8 "><div class="cp-form-field col-md-12 col-lg-12 col-sm-12 col-xs-12 "> <label>Email</label><div> <input class="cp-input cp-email" type="email" name="param[email]" placeholder="Deine E-Mail-Adresse" required /></div></div></div><div class="cp-submit-wrap cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4 "><div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated " data-animation =&quot;smile-slideInUp&quot;; rel="noopener"> ANMELDEN</div></div></form></div></div><div class="cp-info-container cp-empty " ></div></div> <input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="a6425ed858"></div></div><div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;"><div class="cp-form-after-submit"><div class ="cp-form-processing" style=""><div class ="cp-form-processing" ><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style = "width: 100px;" ><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class ="cp-msg-on-submit" style="color:#000000;"></div></div></div><div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 26px"> <img class="cp-default-close" src="https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/img/cross.png" alt="close-link"/></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>   <script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}}; /* ]]> */</script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.5' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.5' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.1.5' type='text/css' media='all' /><link rel='stylesheet' id='optin-cp_id_3a259-css' href='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css?ver=3.5.11' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.digitalproduction.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var newslettersmain = {"ajaxnonce":{"get_country":"8570e9bf08","serialkey":"2cd15ef945","refreshfields":"dad53e3b9d","dismissed_notice":"ddddb860f9"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"301ee55875"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=f5f9221cc7692c0a7a318fd5baf5a4b4'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=f5f9221cc7692c0a7a318fd5baf5a4b4'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=f5f9221cc7692c0a7a318fd5baf5a4b4'></script> <script async="async" type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type='text/javascript' defer="defer" src='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.11'></script> <script type='text/javascript'>/* <![CDATA[ */ var smile_ajax = {"url":"https:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' defer="defer" src='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js?ver=3.5.11'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[82084]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div style="display: none;background-color:#af4c33;" id="bottomfield"> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover2004.png"></a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a> <a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a></div> <script src="/additional/jquery.cookie.js" type="text/javascript"></script> <script type="text/javascript">/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596803230 -->