<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Chaos Player | Release - DIGITAL PRODUCTION</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner.jpg" /><link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.digitalproduction.com/2022/01/18/chaos-player-release/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chaos Player | Release - DIGITAL PRODUCTION" />
	<meta property="og:description" content="„Bääm“! Der PDPlayer heißt jetzt Chaos Player – und soll remotes Arbeiten vereinfachen." />
	<meta property="og:url" content="https://www.digitalproduction.com/2022/01/18/chaos-player-release/" />
	<meta property="og:site_name" content="DIGITAL PRODUCTION" />
	<meta property="article:publisher" content="https://www.facebook.com/DPmagazin" />
	<meta property="article:published_time" content="2022-01-18T11:51:55+00:00" />
	<meta property="article:modified_time" content="2022-01-18T11:54:46+00:00" />
	<meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner.jpg" />
	<meta property="og:image:width" content="1774" />
	<meta property="og:image:height" content="882" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dig_prod" />
	<meta name="twitter:site" content="@dig_prod" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Patrick Poti" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalproduction.com/#website","url":"https://www.digitalproduction.com/","name":"DIGITAL PRODUCTION","description":"Magazin f\u00fcr digitale Medienproduktion","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.digitalproduction.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.digitalproduction.com/2022/01/18/chaos-player-release/#primaryimage","inLanguage":"de-DE","url":"https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner.jpg","contentUrl":"https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner.jpg","width":1774,"height":882},{"@type":"WebPage","@id":"https://www.digitalproduction.com/2022/01/18/chaos-player-release/#webpage","url":"https://www.digitalproduction.com/2022/01/18/chaos-player-release/","name":"Chaos Player | Release - DIGITAL PRODUCTION","isPartOf":{"@id":"https://www.digitalproduction.com/#website"},"primaryImageOfPage":{"@id":"https://www.digitalproduction.com/2022/01/18/chaos-player-release/#primaryimage"},"datePublished":"2022-01-18T11:51:55+00:00","dateModified":"2022-01-18T11:54:46+00:00","author":{"@id":"https://www.digitalproduction.com/#/schema/person/6d1d0c4017076c3ab1797bd3e9bbd4a0"},"breadcrumb":{"@id":"https://www.digitalproduction.com/2022/01/18/chaos-player-release/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalproduction.com/2022/01/18/chaos-player-release/"]}]},{"@type":"BreadcrumbList","@id":"https://www.digitalproduction.com/2022/01/18/chaos-player-release/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.digitalproduction.com/"},{"@type":"ListItem","position":2,"name":"Chaos Player | Release"}]},{"@type":"Person","@id":"https://www.digitalproduction.com/#/schema/person/6d1d0c4017076c3ab1797bd3e9bbd4a0","name":"Patrick Poti","image":{"@type":"ImageObject","@id":"https://www.digitalproduction.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/875f5c05d9484fb6d1ae838b89029038?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/875f5c05d9484fb6d1ae838b89029038?s=96&d=mm&r=g","caption":"Patrick Poti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.digitalproduction.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Chaos Player | Release Kommentar-Feed" href="https://www.digitalproduction.com/2022/01/18/chaos-player-release/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-2015383-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=894c30640d950ee1a92c24cfe344b411"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalproduction.com/wp-includes/css/dist/block-library/style.min.css?ver=894c30640d950ee1a92c24cfe344b411' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=894c30640d950ee1a92c24cfe344b411' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.digitalproduction.com","hash_tracking":"false","ua":"UA-2015383-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.digitalproduction.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.digitalproduction.com/wp-json/wp/v2/posts/99012" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.digitalproduction.com/?p=99012' />
<link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F01%2F18%2Fchaos-player-release%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F01%2F18%2Fchaos-player-release%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.digitalproduction.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.digitalproduction.com"><link rel="alternate" href="https://www.digitalproduction.com/wp-json/tribe/events/v1/" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<script type="text/javascript">
var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});
</script>

	<style type="text/css">
	.form-group label { width:100%; }	</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.digitalproduction.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#c41d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-99012 single-format-standard tribe-no-js page-template-mnt-www-com-digitalproduction-www-wp-content-themes-newsmag-page-php chaos-player-release global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27686"><a href="https://www.digitalproduction.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74064"><a href="https://www.digitalproduction.com/industrie/">Industrie</a></li>
	<li id="menu-item-74063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74063"><a href="https://www.digitalproduction.com/know-how-news/">Know-How</a></li>
	<li id="menu-item-74062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74062"><a href="https://www.digitalproduction.com/tools-tech-news/">Tools &#038; Tech</a></li>
	<li id="menu-item-74061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74061"><a href="https://www.digitalproduction.com/vfx/">VFX</a></li>
	<li id="menu-item-74060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74060"><a href="https://www.digitalproduction.com/gaming-news/">Gaming</a></li>
</ul>
</li>
<li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="https://info.digitalproduction.com/abo">Abonnement</a></li>
	<li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
</ul>
</li>
<li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Specials<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85987"><a href="https://www.digitalproduction.com/autodesk/">Autodesk</a></li>
	<li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li id="menu-item-69225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li>
	<li id="menu-item-67739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li>
</ul>
</li>
<li id="menu-item-27977" class="noredmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li>
<li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Events</a></li>
<li id="menu-item-66600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li>
<li id="menu-item-70209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70209"><a href="/autor">Autoren</a></li>
<li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="https://info.digitalproduction.com/abo">Shop</a></li>
<li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.digitalproduction.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8

//GH modified 26.01.2016
//Used for Header Style 8 with Banner included. Set $showb=0 to avoid banner
//Theme 2.3.4

-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
</ul></div></div>                <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            </div>
    </div>



    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalproduction.com/">
            <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
        </a>
            </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/">
			<img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/">
			<img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
		</a>
		    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74064"><a href="https://www.digitalproduction.com/industrie/">Industrie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74063"><a href="https://www.digitalproduction.com/know-how-news/">Know-How</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74062"><a href="https://www.digitalproduction.com/tools-tech-news/">Tools &#038; Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74061"><a href="https://www.digitalproduction.com/vfx/">VFX</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74060"><a href="https://www.digitalproduction.com/gaming-news/">Gaming</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="https://info.digitalproduction.com/abo">Abonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Specials</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85987"><a href="https://www.digitalproduction.com/autodesk/">Autodesk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li>
</ul>
</li>
<li class="noredmenu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70209"><a href="/autor">Autoren</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="https://info.digitalproduction.com/abo">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.digitalproduction.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


<div class="listextra extra topextramobile">
Anzeige
</div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-99012" class="post-99012 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-chaos tag-chaos-group tag-chaosgroup tag-player tag-remote tag-v-ray-chaos-chaos-group tag-v-ray-chaosgroup tag-vray-chaosgroup" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Chaos Player | Release</h1>
<div class="excerpt">„Bääm“! Der PDPlayer heißt jetzt Chaos Player – und soll remotes Arbeiten vereinfachen.</div>

                

                <div class="meta-info">





                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-18T12:51:55+00:00" >18.01.2022</time></span>                                                        </div>
            </header>


        </div>




        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner.jpg" data-caption=""><img width="640" height="318" class="entry-thumb td-modal-image" src="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-640x318.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-640x318.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-768x382.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-1536x764.jpg 1536w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-620x308.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner.jpg 1774w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Chaos Player_Release_Banner"/></a></div>

        <p><strong>In nuce:</strong> Chaos veröffentlicht den Chaos Player. Dabei ist der Chaos Player, trotz neuartigem Namen, keine Unbekannte: Der Player war zuvor unter dem Namen PDPlayer bekannt.</p>
<p><strong>An wen richtet sich der Chaos Player?</strong> Er ist vor allem für solche User gedacht, die auf der Suche nach einer zügig operierenden Playback-App sind. Die Produktbeschreibung des Players wirbt damit, dass ihr und euer Team Filmbilder sichten könnt – direkt, nachdem das Rendering eure Bilder rausgegeben hat. Wie ihr aus der Beschreibung bereits erahnen könnt, eignet sich das Chaos Player für das remote Arbeiten. Sehr zeitgemäß.</p>
<p><strong>Und sonst?</strong> Außerdem lassen sich mit dem Chaos Player grundlegende Einstellungen in puncto Compositing, Farbkorrektur, und Echtzeit-Editing vornehmen.</p>
<figure id="attachment_99015" aria-describedby="caption-attachment-99015" style="width: 474px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-99015 size-full" src="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_001.jpg" alt="" width="474" height="264" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_001.jpg 474w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_001-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_001-100x56.jpg 100w" sizes="(max-width: 474px) 100vw, 474px" /><figcaption id="caption-attachment-99015" class="wp-caption-text">Ideal für künstlerisch denkende Creative Directors mit Barett, Reitgerte und Monobraue: Regieanweisungen per &#8222;Broadcast Monitor&#8220;</figcaption></figure>
<p><strong>Vorzeige-Features:</strong> Ganze zehn Features listet Chaos auf seiner Website, die euch den neuen Chaos Player schmackhaft machen wollen. Dann schauen wir uns das mal an…</p>
<ul>
<li><strong>Playback Image Sequences</strong> (Das intelligente Caching-System soll es erlauben, eure Filmbilder schnell zu sichten)</li>
<li><strong>Layer Sequences</strong> (Ihr könnt mehrere Sequenzen gleichzeitig sichten. Rudimentäres Editing ist hier zudem möglich)</li>
<li><strong>A/B Wipe Compare</strong> (Per Wischblende vergleicht ihr verschiedene Versionen eures Bildes)</li>
<li><strong>Export to MP4</strong> (Wir sagen mal frech: Ist selbsterklärend, oder?)</li>
<li><strong>Composite</strong> (Echtzeit-Compositing, beziehungsweise exportiert ihr nach After Effects oder Nuke)</li>
<li><strong>Adjust Colors</strong> (Belichtung, Kontrast, Farbbalance und Überblendungsmodi zügig in Echtzeit justieren)</li>
<li><strong>Edit and Cut</strong> (einschließlich Blenden-Effekten)</li>
<li><strong>Broadcast and Collaborate</strong> (teilt eure Filmbilder via HTTP-Server oder über einen Broadcasting-Monitor. Kommuniziert besser mit eurem Team, indem ihr Text- und Pinselanmerkungen hinzufügt)</li>
<li><strong>Key and grade on set</strong> (live und in Echtzeit)</li>
<li><strong>Command Line Support</strong> (damit lässt sich der Chaos Player maßgeschneidert in eure Pipeline integrieren)</li>
</ul>
<p><strong>Weitergeklickt:</strong> Klickt direkt bei <strong><a href="https://www.chaos.com/player">Chaos</a> </strong>vorbei, um euch selbst ein Bild davon zu machen, ob sich der Player für euer Arbeiten eignet. Erst gestern berichteten wir euch von einer wirtschaftlichen Neuerung bei Chaos, denn Enscape und Chaos haben – mit LEA Partners und TA Associates im Hintergrund – miteinander fusioniert. Lest dazu unsere News vom <strong><a href="https://www.digitalproduction.com/2022/01/17/chaos-und-enscape-fusionieren/">17.01.2022</a></strong>.</p>
<p><strong>Verfügbarkeit:</strong> Wer den Player erstmal ausprobieren möchte, für den bietet sich die <strong><a href="https://accounts.chaosgroup.com/service_login?return_to=https%3A%2F%2Fwww.chaos.com%2Ftrial%2Fchaos-player">30-tägige Testversion</a> </strong>an.</p>
<p><strong>Zurückgeklickt:</strong> Vor knapp zehn Jahren haben wir über den PDPlayer berichtet, nämlich am <strong><a href="https://www.digitalproduction.com/2012/12/18/pdplayer-10625-ist-da/">18.12.2012</a></strong>, als (damals noch unter dem Namen) Chaosgroup den von Asynthetic entwickelten PDPlayer in der Version 1.06.25 herausbrachte.</p>
<p>Nachstehendes Video wirbelt die Werbetrommel für den neuesten Release.</p>
<p><strong>Chaos Player &#8212; jetzt verfügbar</strong><br />
<iframe loading="lazy" title="Chaos Player — now available" width="640" height="360" src="https://www.youtube.com/embed/0Ycz89nU5Zc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<span class="cp-load-after-post"></span>




        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/chaos/">chaos</a></li><li><a href="https://www.digitalproduction.com/tag/chaos-group/">Chaos Group</a></li><li><a href="https://www.digitalproduction.com/tag/chaosgroup/">Chaosgroup</a></li><li><a href="https://www.digitalproduction.com/tag/player/">Player</a></li><li><a href="https://www.digitalproduction.com/tag/remote/">Remote</a></li><li><a href="https://www.digitalproduction.com/tag/v-ray-chaos-chaos-group/">V-ray chaos chaos group</a></li><li><a href="https://www.digitalproduction.com/tag/v-ray-chaosgroup/">V-ray Chaosgroup</a></li><li><a href="https://www.digitalproduction.com/tag/vray-chaosgroup/">Vray. Chaosgroup</a></li></ul>

<div class="spaceup extra2"><a href="https://info.digitalproduction.com/abo"><img src="/additional/DP_Cont_2111.jpg" border="0" title="DP"></a>Anzeige</div></div>
            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F01%2F18%2Fchaos-player-release%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Chaos+Player+%7C+Release&url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F01%2F18%2Fchaos-player-release%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2022/01/18/chaos-player-release/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2022/01/18/chaos-player-release/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F01%2F18%2Fchaos-player-release%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F01%2F18%2Fchaos-player-release%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2022/01/18/u-render-tutorial-tuesday-8/">U-Render | Tutorial Tuesday<div class="pn_excert">Letzte Schritte mit U-Render: Alle Dinge haben ein Ende, nur die Wurst hat zwei! Abschluss der drachenstarken Tutorial-Reihe. </div></a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/patrick-poti/">Patrick Poti</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrick Poti"></span><meta itemprop="datePublished" content="2022-01-18T12:51:55+00:00"><meta itemprop="dateModified" content="2022-01-18T12:54:46+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2022/01/18/chaos-player-release/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Chaos Player | Release"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner.jpg"><meta itemprop="width" content="1774"><meta itemprop="height" content="882"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_61e6d86a798ae = new tdBlock();
block_td_uid_3_61e6d86a798ae.id = "td_uid_3_61e6d86a798ae";
block_td_uid_3_61e6d86a798ae.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_61e6d86a798ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_61e6d86a798ae_rand","tdc_css_class_style":"td_uid_3_61e6d86a798ae_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":99012,"live_filter_cur_post_author":"48","block_template_id":""}';
block_td_uid_3_61e6d86a798ae.td_column_number = "3";
block_td_uid_3_61e6d86a798ae.block_type = "td_block_related_posts";
block_td_uid_3_61e6d86a798ae.post_count = "3";
block_td_uid_3_61e6d86a798ae.found_posts = "98";
block_td_uid_3_61e6d86a798ae.header_color = "";
block_td_uid_3_61e6d86a798ae.ajax_pagination_infinite_stop = "";
block_td_uid_3_61e6d86a798ae.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_3_61e6d86a798ae);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_61e6d86a798ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61e6d86a798ae" ><h4 class="td-related-title"><a id="td_uid_4_61e6d86a93773" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_61e6d86a798ae" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_61e6d86a93779" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_61e6d86a798ae" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_61e6d86a798ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/01/17/chaos-und-enscape-fusionieren/"  rel="bookmark" title="Chaos und Enscape fusionieren"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-und-Enscape-fusionieren_Banner_002-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-und-Enscape-fusionieren_Banner_002-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-und-Enscape-fusionieren_Banner_002-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-und-Enscape-fusionieren_Banner_002-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-und-Enscape-fusionieren_Banner_002-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-und-Enscape-fusionieren_Banner_002-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-und-Enscape-fusionieren_Banner_002-681x384.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Chaos und Enscape fusionieren"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/01/17/chaos-und-enscape-fusionieren/" rel="bookmark"  title="Chaos und Enscape fusionieren">Chaos und Enscape fusionieren</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2021/09/17/usd-artikel/"  rel="bookmark" title="USD | Artikel"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-768x431.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner-620x348.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2021/09/USD_Artikel_Banner.jpg 1086w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="USD | Artikel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2021/09/17/usd-artikel/" rel="bookmark"  title="USD | Artikel">USD | Artikel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2021/08/11/chaos-vantage-release-2/"  rel="bookmark" title="Chaos Vantage | Release"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2020/12/Chaos-Vantage_Release_Banner-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2020/12/Chaos-Vantage_Release_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2020/12/Chaos-Vantage_Release_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2020/12/Chaos-Vantage_Release_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2020/12/Chaos-Vantage_Release_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2020/12/Chaos-Vantage_Release_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2020/12/Chaos-Vantage_Release_Banner-681x384.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Chaos Vantage | Release"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2021/08/11/chaos-vantage-release-2/" rel="bookmark"  title="Chaos Vantage | Release">Chaos Vantage | Release</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61e6d86a798ae" data-td_block_id="td_uid_3_61e6d86a798ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61e6d86a798ae" data-td_block_id="td_uid_3_61e6d86a798ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/18/chaos-player-release/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='99012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b66f5faa8a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="196"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/dp-01-2022/" title="DIGITAL PRODUCTION 01 : 2022"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2021/12/DP2201_001-001_U1_Titel_HiRes-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="" loading="lazy" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/dp-01-2022/" title="DIGITAL PRODUCTION 01 : 2022">DIGITAL PRODUCTION 01 : 2022</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/dp-01-2022/" title="DIGITAL PRODUCTION 01 : 2022">Zum Inhalt</a><a class="weblink" href="https://info.digitalproduction.com/abo" target="_blank" title="Abo bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a>
<a href="/autodesk/"><img style="margin-bottom:4px;" src="/additional/DP_Autodesk_Produktseite_Sidebar.jpg"></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://info.digitalproduction.com/abo"><img src="/additional/DP_Rect_2111.jpg" border="0" title="DP Einzelhefte"></a>
<div class="sidebar_ext">Anzeige</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook" rel="noopener"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss" rel="noopener"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter" rel="noopener"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube" rel="noopener"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div>  </div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_61e6d86a995a6_rand td_block_template_1"  data-td-block-uid="td_uid_7_61e6d86a995a6" ><script>var block_td_uid_7_61e6d86a995a6 = new tdBlock();
block_td_uid_7_61e6d86a995a6.id = "td_uid_7_61e6d86a995a6";
block_td_uid_7_61e6d86a995a6.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_7_61e6d86a995a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_61e6d86a995a6_rand","tdc_css_class_style":"td_uid_7_61e6d86a995a6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_61e6d86a995a6.td_column_number = "1";
block_td_uid_7_61e6d86a995a6.block_type = "td_block_7";
block_td_uid_7_61e6d86a995a6.post_count = "3";
block_td_uid_7_61e6d86a995a6.found_posts = "16509";
block_td_uid_7_61e6d86a995a6.header_color = "#";
block_td_uid_7_61e6d86a995a6.ajax_pagination_infinite_stop = "";
block_td_uid_7_61e6d86a995a6.max_num_pages = "5503";
tdBlocksArray.push(block_td_uid_7_61e6d86a995a6);
</script><h4 class="block-title"><a href="/news/" class="td-pulldown-size">Aktuelle  News</a></h4><div id=td_uid_7_61e6d86a995a6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/01/18/chaos-player-release/"  rel="bookmark" title="Chaos Player | Release"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/01/Chaos-Player_Release_Banner-681x384.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chaos Player | Release"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/01/18/chaos-player-release/" rel="bookmark"  title="Chaos Player | Release">Chaos Player | Release</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T12:51:55+00:00" >18.01.2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/01/18/u-render-tutorial-tuesday-8/"  rel="bookmark" title="U-Render | Tutorial Tuesday"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner.jpg 1920w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-1536x864.jpg 1536w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2021/11/U-Render_Tutorial-Tuesday008_Banner-620x349.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U-Render | Tutorial Tuesday"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/01/18/u-render-tutorial-tuesday-8/" rel="bookmark"  title="U-Render | Tutorial Tuesday">U-Render | Tutorial Tuesday</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T11:00:02+00:00" >18.01.2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/01/18/speedtree-9-release/"  rel="bookmark" title="SpeedTree 9 | Release"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/01/SpeedTree-9_Release_Banner-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/01/SpeedTree-9_Release_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/01/SpeedTree-9_Release_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/01/SpeedTree-9_Release_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/01/SpeedTree-9_Release_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2022/01/SpeedTree-9_Release_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/01/SpeedTree-9_Release_Banner-681x384.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SpeedTree 9 | Release"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/01/18/speedtree-9-release/" rel="bookmark"  title="SpeedTree 9 | Release">SpeedTree 9 | Release</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T10:21:26+00:00" >18.01.2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Navigation</span></h4><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li>
<li id="menu-item-66599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66599"><a target="_blank" rel="noopener" href="http://download.digitalproduction.com/">Downloads</a></li>
<li id="menu-item-66598" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66598"><a href="https://www.animago.com">animago</a></li>
<li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
<li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
<li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" rel="noopener" href="/feed/">RSS-Feed</a></li>
<li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" rel="noopener" href="https://info.digitalproduction.com/abo">Shop &#038; Abo</a></li>
<li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Events</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li>
<li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Pixeltown GmbH                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Newsletter plugin footer file -->

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 61e6d86ac6fe8
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.digitalproduction.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='wp-mailinglist-js-extra'>
/* <![CDATA[ */
var newslettersmain = {"ajaxnonce":{"get_country":"a1f891f47d","serialkey":"ce620dc4c9","refreshfields":"0cfe44b394","dismissed_notice":"09f9e0ec88"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0' id='wp-mailinglist-js'></script>
<script type='text/javascript' id='newsletters-functions-js-extra'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"9eece9b554"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=894c30640d950ee1a92c24cfe344b411' id='newsletters-functions-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=894c30640d950ee1a92c24cfe344b411' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=894c30640d950ee1a92c24cfe344b411' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[98156]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642518634 -->