<!doctype html > <!--[if IE 8]><html class="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic" /><title>animago CONFERENCE Highlights 2017 - DIGITAL PRODUCTION</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE.jpg" /><meta name="author" content="Mirja Fürst"><link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico"><meta name="description" content="In diesem Jahr können Sie bei der animago CONFERENCE am 7. und 8. September Making-of Vorträge von Pixa, Weta Digital, MPC und Framestore besuchen."/><meta name="news_keywords" content="animago conference, framestore, guardians of the galaxy, konferenz, mpc, münchen, pixar, vorträge, weta, wonder woman" /><meta name="original-source" content="https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/" /><link rel="canonical" href="https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="animago CONFERENCE Highlights 2017 - DIGITAL PRODUCTION" /><meta property="og:description" content="In diesem Jahr können Sie bei der animago CONFERENCE am 7. und 8. September Making-of Vorträge von Pixa, Weta Digital, MPC und Framestore besuchen." /><meta property="og:url" content="https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/" /><meta property="og:site_name" content="DIGITAL PRODUCTION" /><meta property="article:publisher" content="https://www.facebook.com/DPmagazin" /><meta property="article:tag" content="animago CONFERENCE" /><meta property="article:tag" content="Framestore" /><meta property="article:tag" content="Guardians of the Galaxy" /><meta property="article:tag" content="konferenz" /><meta property="article:tag" content="MPC" /><meta property="article:tag" content="München" /><meta property="article:tag" content="Pixar" /><meta property="article:tag" content="Vorträge" /><meta property="article:tag" content="Weta" /><meta property="article:tag" content="Wonder Woman" /><meta property="article:section" content="animago" /><meta property="article:published_time" content="2017-08-04T13:02:45+02:00" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE.jpg" /><meta property="og:image:secure_url" content="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="In diesem Jahr können Sie bei der animago CONFERENCE am 7. und 8. September Making-of Vorträge von Pixa, Weta Digital, MPC und Framestore besuchen." /><meta name="twitter:title" content="animago CONFERENCE Highlights 2017 - DIGITAL PRODUCTION" /><meta name="twitter:site" content="@dig_prod" /><meta name="twitter:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE.jpg" /><meta name="twitter:creator" content="@dig_prod" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; animago CONFERENCE Highlights 2017 Kommentar-Feed" href="https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d8c2433534dc79df05f2c1be2f264831"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=d8c2433534dc79df05f2c1be2f264831' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=d8c2433534dc79df05f2c1be2f264831' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.9' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.9' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"digitalproduction.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.1'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script> <link rel='https://api.w.org/' href='https://www.digitalproduction.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.digitalproduction.com/?p=59455' /><link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F08%2F04%2Fanimago-conference-highlights-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F08%2F04%2Fanimago-conference-highlights-2017%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.digitalproduction.com/?wordfence_logHuman=1&hid=F974F426DEDA42CCC7DD4C08713909D9');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.digitalproduction.com"><link rel="https://theeventscalendar.com" href="https://www.digitalproduction.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style> <script type="text/javascript">var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});</script> <style type="text/css">.form-group
label{width:100%}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/www.digitalproduction.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#c41d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2015383-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-59455 single-format-standard tribe-no-js tribe-bar-is-disabled animago-conference-highlights-2017 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li><li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Themen<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li id="menu-item-37402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37402"><a href="/sae/">SAE-Workshops</a></li></ul></li><li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li id="menu-item-28043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28043"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li></ul></li><li id="menu-item-27976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27976"><a href="#">animago<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="https://www.digitalproduction.com/animago/">News</a></li><li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">Website</a></li></ul></li><li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Veranstaltungen</a></li><li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-27689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27689"><a href="#">Service<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-27961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27961"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li><li id="menu-item-33977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33977"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li><li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-33969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33969"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li><li id="menu-item-33968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33968"><a href="https://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li><li id="menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33967"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-33966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33966"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-header-container topextraarea"><div class="td-header-row td-header-header"><div class="topextra"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
$newban=5622549;
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/'+$newban+'/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622549</?=$normbanner?>/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div id="topauszeichnung"></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Themen</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37402"><a href="/sae/">SAE-Workshops</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28043"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27976"><a href="#">animago</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27683"><a href="https://www.digitalproduction.com/animago/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">Website</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Veranstaltungen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27689"><a href="#">Service</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27961"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33977"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33969"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33968"><a href="https://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33967"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33966"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="listextra extra topextramobile"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/6314507/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript> Anzeige</div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-ads"><div class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-59455" class="post-59455 post type-post status-publish format-standard has-post-thumbnail hentry category-animago tag-animago-conference tag-framestore tag-guardians-of-the-galaxy tag-konferenz tag-mpc tag-muenchen tag-pixar tag-vortraege tag-weta tag-wonder-woman" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"> <header><h1 class="entry-title">animago CONFERENCE Highlights 2017</h1><div class="excerpt">Nur noch knapp ein Monat bis zur animago AWARD & CONFERENCE! Wir haben schon eine Menge Programmpunkte der diesjährigen Konferenz im Gasteig München zu verkünden. Hier die Übersicht.</div><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T13:02:45+00:00" >04.08.2017</time></span></div> </header></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE.jpg" data-caption="animago CONFERENCE/Ulf Büschleb"><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE-640x426.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE-620x413.jpg 620w" sizes="(max-width: 640px) 100vw, 640px" alt="animago CONFERENCE 2017" title="animago_CONFERENCE"/></a><figcaption class="wp-caption-text">animago CONFERENCE/Ulf Büschleb</figcaption></figure></div><p>Blockbuster-Making-ofs, Software-Tipps und -Tricks und eine Menge Spaß erwarten Sie bei der diesjährigen animago CONFERENCE am 7. und 8. September im Münchner Gasteig. Wir haben unter anderem Vorträge zu &#8222;Wonder Woman&#8220;, &#8222;Guardians of the Galaxy 2&#8220;, &#8222;Power Rangers&#8220;, &#8222;Piper&#8220;, &#8222;Atomic Blonde&#8220; und &#8222;Pirates of the Caribbean 5&#8220; dabei. Hinzu kommen zahlreiche Talks über die Kreation von VR-Content sowie Software-Workshops unter anderem zu Cinema 4D, Media Composer, Maya und der CityEngine.</p><h4>VFX von &#8222;Wonder Woman&#8220;/Pixomondo</h4><p><img class=" wp-image-59458 alignleft" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/Jan_Fiedler.jpg" alt="" width="101" height="160" />Senior Visual Effects Producer Jan Fiedler wird am ersten Tag der CONFERENCE zeigen, wie die visuellen Effekte des DC-Blockbusters entstanden sind. Das Team von <a href="http://www.pixomondo.com/" target="_blank" rel="noopener">Pixomondo</a> hat riesige Set Extensions kreiert sowie gewaltige Destruction-Szenen, um das Publikum zurück in die Zeit des Ersten Weltkriegs zurückzuversetzen. Pixomondo ist in diesem Jahr übrigens auch für einen animago AWARD in der Kategorie &#8222;Best Visual Effects&#8220; nominiert (&#8222;Unleashing the Dragons&#8220;/Game of Thrones Season 6) und kann sich am 7. September bei der Preisverleihung Hoffnung auf eine Trophy machen.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/1Q8fG0TtVAY?feature=oembed" frameborder="0" allowfullscreen></iframe></p><h4>Making-of &#8222;Atomic Blonde&#8220;/Chimney Group</h4> <figure id="attachment_59459" style="width: 315px" class="wp-caption alignright"><img class=" wp-image-59459" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/Atomic-Blonde.jpg" alt="&quot;Atomic Blonde&quot;/Universal Pictures" width="315" height="210" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/08/Atomic-Blonde.jpg 1280w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Atomic-Blonde-768x512.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Atomic-Blonde-640x427.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Atomic-Blonde-620x413.jpg 620w" sizes="(max-width: 315px) 100vw, 315px" /><figcaption class="wp-caption-text">&#8222;Atomic Blonde&#8220;/Universal Pictures</figcaption></figure><p>Am selben Tag geht es im Anschluss an den Talk von Pixomondo direkt hochkarätig weiter mit <a href="https://www.chimneygroup.com/" target="_blank" rel="noopener">Chimneys</a> Vortrag zu &#8222;Atomic Blonde&#8220;. In dem Film, der aktuell im Kino läuft, muss Charlize Theron als Top-Agentin Lorraine Broughton in den 80er Jahren im geteilten Berlin Informationen von höchster Brisanz besorgen. Um die Berlin-Zeiten mit Mauer wieder auferstehen zu lassen wurden umfangreiche Set Extensions benötigt. Das Studio Chimney bearbeitete einen Full-CG-Drohnen-Shot des Berliner Alexanderplatzes zum Zeitpunkt des Mauerfalls. Das Team setzte eine CG-Crowd ein und verwandelte die Original Plate, die in Budapest gefilmt worden war, in das Berlin im Jahr 1989. Head of Arts &amp; Entertainment Sebastian Leutner und Digital Effects Artist Radoslaw Jamrog werden zeigen, wie diese Effekte mithilfe von Maya, Modo, V-Ray, Nuke und dem Golaem-Plug-in kreiert wurden.</p><h4>&#8222;Simon&#8217;s Cat&#8220; in 360°</h4><p><img class="wp-image-59464 alignleft" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/Liza_Nechaeva.png" alt="" width="147" height="226" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/08/Liza_Nechaeva.png 659w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Liza_Nechaeva-640x983.png 640w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Liza_Nechaeva-620x952.png 620w" sizes="(max-width: 147px) 100vw, 147px" />Die beliebte <a href="https://simonscat.com/">Animations-Comedy-Serie &#8222;Simon&#8217;s Cat&#8220;</a> hat inzwischen 891 Millionen Views und 4,4 Millionen internationale Abonnenten. Erfunden hat sie der preisgekrönte Illustrator Simon Tofield. Auf der CONFERENCE wird Assistant Art Director Liza Nechaeva präsentieren, wie ein 360°-Video für „Simon’s Cat“ entsteht, wobei sie den ganzen Prozess vom Entwurf bis zum Release auf Youtube entlanggeht und die dafür benötigten Technologien vorstellt. Auch die Gründe für den kontinuierlichen Erfolg von „Simon’s Cat“ kennt sie, diese wird sie den animago-Besuchern ebenfalls verraten.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/IuHnAq6PMT4?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>&nbsp;</p><p>&nbsp;</p><h4>Epische Wassereffekte für &#8222;Pirates of the Caribbean 5&#8220;</h4><p><img class="wp-image-59465 alignright" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/Igor_Jovanovich_MPC_Film.jpg" alt="" width="182" height="187" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/08/Igor_Jovanovich_MPC_Film.jpg 860w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Igor_Jovanovich_MPC_Film-768x788.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Igor_Jovanovich_MPC_Film-640x656.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Igor_Jovanovich_MPC_Film-620x636.jpg 620w" sizes="(max-width: 182px) 100vw, 182px" />Für „Pirates of the Caribbean – Dead Men Tell No Tales“ brauchte es natürlich viel CG-Meer. <a href="http://www.moving-picture.com/">MPC </a>realisierte für das extrem VFX-lastige Filmprojekt epische Schiffsschlachten, Captain Salazar und seine Crew, Geisterhaie und viele verschiedene Environments. Insgesamt bearbeitete das Team, verteilt auf London, Montreal und Bangalore, rund 1.200 Shots für den Film. Aufgrund der Vielzahl und Bandbreite der anfallenden Aufgaben musste das RnD-Team von MPC neue Tools für Wasser, Kleidung und Hair Simulation entwickeln. Igor Jaovanovic wird in seinem Talk zu „Pirates of the Caribbean: Dead Men Tell No Tales“ speziell auf die Realisation der Wassereffekte eingehen und viele Tipps zur Simulation von flüssigen CG-Massen geben.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/Hgeu5rhoxxY?feature=oembed" frameborder="0" allowfullscreen></iframe></p><h4>Marvel-Weltraumhelden, die Zweite</h4><p>Für &#8222;Guardians of the Galaxy 2&#8220; kehrte Rocket Raccoon wieder in die <a href="https://www.framestore.com/" target="_blank" rel="noopener">Framestore</a>-Pipeline zurück – natürlich nicht ohne seinen entzückenden Sidekick Baby Groot. Insgesamt lieferte Framestore 620 Shots für den Film, wobei Creature-Arbeit, Spaceships, eine wilde Weltraumverfolgungsjagd sowie die Title-Sequenz mit dem Eröffnungstanz von Baby Groot zu den Aufgaben des Teams zählten. Laut dem Briefing von Regisseur James Gunn sollte diese die „beste der Welt“ werden. Er selbst lieferte die Choreographie und via Motion Capturing die Tanzbewegungen des Mini-Baums.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/dW1BIid8Osg?feature=oembed" frameborder="0" allowfullscreen></iframe></p><h4>Making-of &#8222;Shine&#8220;</h4><p><img class="wp-image-59474 alignleft" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/Dietrick_Flick.jpg" alt="" width="284" height="160" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/08/Dietrick_Flick.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Dietrick_Flick-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Dietrick_Flick-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Dietrick_Flick-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Dietrick_Flick-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/08/Dietrick_Flick-620x349.jpg 620w" sizes="(max-width: 284px) 100vw, 284px" />animago-Nominee &#8222;Shine&#8220; (Kategorie &#8222;Best Character&#8220;) ist an der <a href="https://www.filmakademie.de/" target="_blank" rel="noopener">Filmakademie Baden-Württemberg</a> entstanden. Die beiden Macher Alexander Dietrich und Johannes Flick werden am zweiten Konferenztag erklären, wie die possierlichen CG-Leuchtäffchen mit Maxons Cinema 4D zum Leben erweckt wurden.</p><p><iframe src="https://player.vimeo.com/video/198561383" width="640" height="360" frameborder="0" title="Shine - Teaser" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p><h4>&#8222;Piper&#8220; Making-of</h4><p><img class="wp-image-59475 alignright" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/Erik_Smitt.png" alt="" width="136" height="204" />Am letzten Tag haben wir auch <a href="https://www.pixar.com/" target="_blank" rel="noopener">Pixar</a> zu Gast. DoP Erik Smitt besitzt mehr als 17 Jahre Erfahrung bei Pixar Animation Studios und wird in seinem Talk zeigen, wie die neuen Features von RenderMan die Arbeit des Teams auf eine völlig neue Ebene im Fotorealismus-Bereich hob. Die RIS-Technologie machte es möglich, dass das Team nicht mehr mit einem Lighting-Rig pro Character arbeiten musste, um dem Shot einen konsistenten Look zu geben. &#8222;Piper&#8220; erhielt in diesem Jahr den Oscar in der Kategorie &#8222;Best Short (animated)&#8220;.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/lkQTe0Wdo2k?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>Außerdem werden Speaker von Weta Digital, Rise | Visual Effects Studios, Trixter, Luxx Studios und Aixsponza erwartet. <a href="https://www.animago.com/animago2017/programm/" target="_blank" rel="noopener">Die CONFERENCE-Übersicht, die sukzessiv von uns ergänzt wird, finden Sie hier</a>.</p><p>Also: Sieht man sich am 7. und 8. September in München? Early-Bird-Tickets für die animago-Konferenz, die auch den Eintritt zur AWARD-Show beinhaltet sowie den Zutritt zur Exhibition, <a href="https://www.animago.com/tickets/" target="_blank" rel="noopener">erhalten Sie hier</a>.</p></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/animago-conference/">animago CONFERENCE</a></li><li><a href="https://www.digitalproduction.com/tag/framestore/">Framestore</a></li><li><a href="https://www.digitalproduction.com/tag/guardians-of-the-galaxy/">Guardians of the Galaxy</a></li><li><a href="https://www.digitalproduction.com/tag/konferenz/">konferenz</a></li><li><a href="https://www.digitalproduction.com/tag/mpc/">MPC</a></li><li><a href="https://www.digitalproduction.com/tag/muenchen/">München</a></li><li><a href="https://www.digitalproduction.com/tag/pixar/">Pixar</a></li><li><a href="https://www.digitalproduction.com/tag/vortraege/">Vorträge</a></li><li><a href="https://www.digitalproduction.com/tag/weta/">Weta</a></li><li><a href="https://www.digitalproduction.com/tag/wonder-woman/">Wonder Woman</a></li></ul><div class="animagonews"><div><a href="https://www.animago.com" target="_blank" style="color:#fff;">Weitere Informationen zur animago AWARD &amp; CONFERENCE finden Sie auf der Website www.animago.com</a><hr><a href="https://www.animago.com/en" style="color:#fff;" target="_blank">More Information on the animago AWARD &amp; CONFERENCE is available from our website www.animago.com/en</a></div></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F08%2F04%2Fanimago-conference-highlights-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=animago+CONFERENCE+Highlights+2017&url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F08%2F04%2Fanimago-conference-highlights-2017%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F08%2F04%2Fanimago-conference-highlights-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a> <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F08%2F04%2Fanimago-conference-highlights-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2017/08/04/fusion-die-neunte/">Fusion, die Neunte!<div class="pn_excert">Die nächste Version von Fusion kommt: Frisch angekündigt auf der Siggraph steht Fusion Nummer 9 jetzt schon zum Download bereit. Und das Beste? Die unbegrentzte Studioversion gibt es für 300 Dollar - und macht Fusion zum kostengünstigsten ProRes-Transcoder mit VR-Toolbox und Super-Tracker von allen.</div></a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/mf/">Mirja Fürst</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirja Fürst"></span><meta itemprop="datePublished" content="2017-08-04T13:02:45+00:00"><meta itemprop="dateModified" content="2017-08-04T13:02:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="animago CONFERENCE Highlights 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span> </footer></article>  <script>var block_td_uid_2_5984587c255f8 = new tdBlock();
block_td_uid_2_5984587c255f8.id = "td_uid_2_5984587c255f8";
block_td_uid_2_5984587c255f8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5984587c255f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5984587c255f8_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":59455,"live_filter_cur_post_author":"3"}';
block_td_uid_2_5984587c255f8.td_column_number = "3";
block_td_uid_2_5984587c255f8.block_type = "td_block_related_posts";
block_td_uid_2_5984587c255f8.post_count = "3";
block_td_uid_2_5984587c255f8.found_posts = "112";
block_td_uid_2_5984587c255f8.header_color = "";
block_td_uid_2_5984587c255f8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5984587c255f8.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_2_5984587c255f8);</script><div class="td_block_wrap td_block_related_posts td_uid_2_5984587c255f8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5984587c255f8" ><h4 class="td-related-title"><a id="td_uid_3_5984587c284ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5984587c255f8" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_4_5984587c28526" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5984587c255f8" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_2_5984587c255f8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/08/03/league-of-angels-2-trailer-im-making-of/"  rel="bookmark" title="&#8222;League of Angels 2&#8220;-Trailer im Making-of"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/07/644542025_640-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/07/644542025_640-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/07/644542025_640-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/07/644542025_640-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/07/644542025_640-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/07/644542025_640.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/07/644542025_640-620x349.jpg 620w" sizes="(max-width: 238px) 100vw, 238px" alt="League of Angels" title="&#8222;League of Angels 2&#8220;-Trailer im Making-of"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/08/03/league-of-angels-2-trailer-im-making-of/" rel="bookmark"  title="&#8222;League of Angels 2&#8220;-Trailer im Making-of">&#8222;League of Angels 2&#8220;-Trailer im Making-of</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/08/02/animago-nominee-in-a-heartbeat-in-voller-laenge-online/"  rel="bookmark" title="animago-Nominee &#8222;In a Heartbeat&#8220; in voller Länge online"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/08/maxresdefault.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="In a Heartbeat in full length" title="animago-Nominee &#8222;In a Heartbeat&#8220; in voller Länge online"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/08/02/animago-nominee-in-a-heartbeat-in-voller-laenge-online/" rel="bookmark"  title="animago-Nominee &#8222;In a Heartbeat&#8220; in voller Länge online">animago-Nominee &#8222;In a Heartbeat&#8220; in voller Länge online</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/07/05/animago-award-rabattaktion/"  rel="bookmark" title="Ihre Treue wird belohnt! – 50 % animago-Rabatt für DP-Abonnenten"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-238x134.png" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-238x134.png 238w, https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-768x432.png 768w, https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-100x56.png 100w, https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-300x169.png 300w, https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-341x192.png 341w, https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-640x360.png 640w, https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-681x384.png 681w, https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion-620x349.png 620w, https://www.digitalproduction.com/wp-content/uploads/2017/07/animago-AWARD-Rabattaktion.png 859w" sizes="(max-width: 238px) 100vw, 238px" alt="animago-AWARD-Rabattaktion" title="Ihre Treue wird belohnt! – 50 % animago-Rabatt für DP-Abonnenten"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/07/05/animago-award-rabattaktion/" rel="bookmark"  title="Ihre Treue wird belohnt! – 50 % animago-Rabatt für DP-Abonnenten">Ihre Treue wird belohnt! – 50 % animago-Rabatt für DP-Abonnenten</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5984587c255f8" data-td_block_id="td_uid_2_5984587c255f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5984587c255f8" data-td_block_id="td_uid_2_5984587c255f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/animago-conference-highlights-2017/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='59455' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9a5b8865e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/digital-production-04-2017/" title="DIGITAL PRODUCTION 04 : 2017"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2017/06/DP_Cover_04_2017_Baby_Groot-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="DP_Cover_04_2017_Baby_Groot" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/digital-production-04-2017/" title="DIGITAL PRODUCTION 04 : 2017">DIGITAL PRODUCTION 04 : 2017</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/digital-production-04-2017/" title="DIGITAL PRODUCTION 04 : 2017">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="widget widget_text"><div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div> </aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_5_5984587c2d081_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_5_5984587c2d081" ><style scoped>.td_uid_5_5984587c2d081_rand .td_module_wrap:hover .entry-title a,
.td_uid_5_5984587c2d081_rand .td-load-more-wrap a:hover,
.td_uid_5_5984587c2d081_rand .td_quote_on_blocks,
.td_uid_5_5984587c2d081_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_5_5984587c2d081_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_5_5984587c2d081_rand .td-instagram-user
a{color:#000}.td_uid_5_5984587c2d081_rand .td-next-prev-wrap a:hover
i{background-color:#000;border-color:#000}.td_uid_5_5984587c2d081_rand .td_module_wrap .td-post-category:hover,
.td_uid_5_5984587c2d081_rand .td-trending-now-title,
.td_uid_5_5984587c2d081_rand .block-title span,
.td_uid_5_5984587c2d081_rand .td-weather-information:before,
.td_uid_5_5984587c2d081_rand .td-weather-week:before,
.td_uid_5_5984587c2d081_rand .td-exchange-header:before,
.td_uid_5_5984587c2d081_rand .block-title
a{background-color:#000}.td_uid_5_5984587c2d081_rand .td-trending-now-title,
.td_uid_5_5984587c2d081_rand .block-title span,
.td_uid_5_5984587c2d081_rand .block-title
a{color:#f7a345}</style><script>var block_td_uid_5_5984587c2d081 = new tdBlock();
block_td_uid_5_5984587c2d081.id = "td_uid_5_5984587c2d081";
block_td_uid_5_5984587c2d081.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20050","category_ids":"","custom_title":"DaVinci Resolve 101 - Special","custom_url":"\/blackmagic-special","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#000","header_text_color":"#f7a345","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5984587c2d081_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5984587c2d081_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5984587c2d081.td_column_number = "1";
block_td_uid_5_5984587c2d081.block_type = "td_block_slide";
block_td_uid_5_5984587c2d081.post_count = "8";
block_td_uid_5_5984587c2d081.found_posts = "10";
block_td_uid_5_5984587c2d081.header_color = "#000";
block_td_uid_5_5984587c2d081.ajax_pagination_infinite_stop = "";
block_td_uid_5_5984587c2d081.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_5984587c2d081);</script><div id=td_uid_5_5984587c2d081 class="td_block_inner td-slide-col1"><h4 class="block-title"><a href="/blackmagic-special">DaVinci Resolve 101 - Special</a></h4><div id="td_uid_6_5984587c3151d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_5984587c3151d_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/12/07/resolve-editing-workshop-10-delivery/"  rel="bookmark" title="Resolve Editing Workshop #10 – Delivery"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-5.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #10 – Delivery"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/12/07/resolve-editing-workshop-10-delivery/" rel="bookmark"  title="Resolve Editing Workshop #10 – Delivery">Resolve Editing Workshop #10 – Delivery</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-07T14:18:06+00:00" >07.12.2016</time></div></span></div></div><div id="td_uid_6_5984587c3151d_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/12/05/resolve-editing-workshop-09-colorgrading/"  rel="bookmark" title="Resolve Editing Workshop #09 – Colorgrading"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/12/maxresdefault-3.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #09 – Colorgrading"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/12/05/resolve-editing-workshop-09-colorgrading/" rel="bookmark"  title="Resolve Editing Workshop #09 – Colorgrading">Resolve Editing Workshop #09 – Colorgrading</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T13:21:54+00:00" >05.12.2016</time></div></span></div></div><div id="td_uid_6_5984587c3151d_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/30/resolve-editing-workshop-08-titel-effekte/"  rel="bookmark" title="Resolve Editing Workshop #08 – Titel &#038; Effekte"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-24.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #08 – Titel &#038; Effekte"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/30/resolve-editing-workshop-08-titel-effekte/" rel="bookmark"  title="Resolve Editing Workshop #08 – Titel &#038; Effekte">Resolve Editing Workshop #08 – Titel &#038; Effekte</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-30T11:20:12+00:00" >30.11.2016</time></div></span></div></div><div id="td_uid_6_5984587c3151d_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/28/resolve-editing-workshop-07-workflow/"  rel="bookmark" title="Resolve Editing Workshop #07 – Workflow"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-21.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #07 – Workflow"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/28/resolve-editing-workshop-07-workflow/" rel="bookmark"  title="Resolve Editing Workshop #07 – Workflow">Resolve Editing Workshop #07 – Workflow</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T14:41:06+00:00" >28.11.2016</time></div></span></div></div><div id="td_uid_6_5984587c3151d_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/23/resolve-editing-workshop-06-multicam-anlegen-und-schneiden/"  rel="bookmark" title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-20.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/23/resolve-editing-workshop-06-multicam-anlegen-und-schneiden/" rel="bookmark"  title="Resolve Editing Workshop #06 – Multicam anlegen und schneiden">Resolve Editing Workshop #06 – Multicam anlegen und schneiden</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-23T14:32:06+00:00" >23.11.2016</time></div></span></div></div><div id="td_uid_6_5984587c3151d_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/21/resolve-editing-workshop-05-audiobearbeitung/"  rel="bookmark" title="Resolve Editing Workshop #05 – Audiobearbeitung"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-17.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #05 – Audiobearbeitung"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/21/resolve-editing-workshop-05-audiobearbeitung/" rel="bookmark"  title="Resolve Editing Workshop #05 – Audiobearbeitung">Resolve Editing Workshop #05 – Audiobearbeitung</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T15:32:52+00:00" >21.11.2016</time></div></span></div></div><div id="td_uid_6_5984587c3151d_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/16/resolve-editing-workshop-04-trimmen-mit-ripple-rolle-slip-slide/"  rel="bookmark" title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-15.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/16/resolve-editing-workshop-04-trimmen-mit-ripple-rolle-slip-slide/" rel="bookmark"  title="Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide">Resolve Editing Workshop #04 – Trimmen mit Ripple, Rolle, Slip &#038; Slide</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-16T12:34:23+00:00" >16.11.2016</time></div></span></div></div><div id="td_uid_6_5984587c3151d_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/14/resolve-editing-workshop-03-kreativ-schnitt-und-effiziente-timelines/"  rel="bookmark" title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines"><img width="300" height="169" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-300x169.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2016/11/maxresdefault-13.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/14/resolve-editing-workshop-03-kreativ-schnitt-und-effiziente-timelines/" rel="bookmark"  title="Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines">Resolve Editing Workshop #03 – Kreativ Schnitt und Effiziente Timelines</a></h3><span class="slide-meta-author"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T12:47:26+00:00" >14.11.2016</time></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <aside class="widget widget_text"><div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a> <a href="/sae/"><img src="https://www.digitalproduction.com/additional/SAEWorkshops1506.gif"></a></div> </aside><aside class="widget widget_text"><div class="textwidget"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622551/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="widget tribe-events-list-widget"><div class="block-title"><span>Veranstaltungen</span></div><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-57590 tribe-clearfix tribe-events-category-lab tribe-events-category-masterclass tribe-events-category-workshop tribe-events-venue-57603 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/anomalia-professional-training-in-animation/" rel="bookmark">Anomalia – Professional Training in Animation</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">10.07.2017</span> - <span class="tribe-event-date-end">08.09.2017</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-56163 tribe-clearfix tribe-events-category-masterclass tribe-events-category-workshop tribe-events-venue-43293 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/master-academy-of-animation-hochschule-luzern/" rel="bookmark">2nd &#8222;Master Academy of Animation&#8220; an der Hochschule Luzern</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">31.07.2017 | 8:00</span> - <span class="tribe-event-date-end">08.09.2017 | 17:00</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></aside><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Anomalia \u2013 Professional Training in Animation","description":"&lt;p&gt;Anomalia ist ein Summer Training Event f\u00fcr Professionals und Studenten der Animationsindustrie, mit dem sich Skills und Projekte verbessern lassen. Artists von Pixar, Laika und Valve unterrichten w\u00e4hrend des zweiw\u00f6chigen Kurses. &lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2017/05/Anomalia.jpg","url":"https://www.digitalproduction.com/event/anomalia-professional-training-in-animation/","startDate":"2017-07-09T22:00:00+00:00","endDate":"2017-09-08T21:59:59+00:00","location":{"@type":"Place","name":"European Training Center","description":"","url":"https://www.digitalproduction.com/veranstaltungsort/european-training-center/","address":{"streetAddress":"Jir\u00e1skova 133","addressLocality":"Litomy\u0161l ","addressCountry":"Tschechische Republik"},"telephone":"","sameAs":"https://esclitomysl.cz/"}},{"@context":"http://schema.org","@type":"Event","name":"2nd &#8222;Master Academy of Animation&#8220; an der Hochschule Luzern","description":"&lt;p&gt;Die Hochschule Luzern f\u00fchrt im Sommer 2017 die zweite Master Academy of Animation durch. Da die erste Ausgabe im letzten Jahr unter der Leitung von Simon Otto (Dreamworks) so erfolgreich lief, wiederholt die Hochschule die Veranstaltung 2017 in einer \u00e4hnlichen Form. &lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2017/02/LuMAA.jpg","url":"https://www.digitalproduction.com/event/master-academy-of-animation-hochschule-luzern/","startDate":"2017-07-31T06:00:00+00:00","endDate":"2017-09-08T15:00:00+00:00","location":{"@type":"Place","name":"Hochschule Luzern","description":"","url":"https://www.digitalproduction.com/veranstaltungsort/hochschule-luzern/","address":{"streetAddress":"Baselstra\u00dfe 61","addressLocality":"Luzern","postalCode":"6003","addressCountry":"Schweiz"},"telephone":"","sameAs":"www.hslu.ch/animation"}}]</script><aside class="widget widget_text"><div class="textwidget"><script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5796703/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="widget widget_text"><div class="textwidget"><script language="javascript">if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622548/0/1397/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Quick-Links</span></div><div class="textwidget"><a class="dispblock smalldown" href="http://jooble-de.com/" target="_blank">Jobsuche in Deutschland</a> <a class="dispblock smalldown" href="http://jooble.org/" target="_blank">Jobsuche weltweit</a> <a class="dispblock smalldown" href="http://shop.digitalproduction.com/german/digital-production-sae-workshops.html" target="_blank">Workshops powered by SAE</a> <a class="dispblock smalldown" href="http://bit.ly/22H09pJ" target="_blank">Fachbücher für IT, Fotografie und Grafik</a> <a class="dispblock smalldown" href="http://www.rodenburg-verlag.de/" target="_blank">Cinema 4D Plugins und Fachbücher</a> <a class="dispblock smalldown" href="https://www.cadnetwork.de/renderguide" target="_blank">Netzwerk Render- und Renderfarm Guide</a> <a class="dispblock smalldown" href="https://www.cgtrader.com/" target="_blank">CGTrader 3D Models</a><div class="space"></div></div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5984587c4470d_rand"  data-td-block-uid="td_uid_8_5984587c4470d" ><script>var block_td_uid_8_5984587c4470d = new tdBlock();
block_td_uid_8_5984587c4470d.id = "td_uid_8_5984587c4470d";
block_td_uid_8_5984587c4470d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_8_5984587c4470d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5984587c4470d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5984587c4470d.td_column_number = "1";
block_td_uid_8_5984587c4470d.block_type = "td_block_7";
block_td_uid_8_5984587c4470d.post_count = "3";
block_td_uid_8_5984587c4470d.found_posts = "14222";
block_td_uid_8_5984587c4470d.header_color = "#";
block_td_uid_8_5984587c4470d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5984587c4470d.max_num_pages = "4741";
tdBlocksArray.push(block_td_uid_8_5984587c4470d);</script><h4 class="block-title"><a href="/news/">Aktuelle  News</a></h4><div id=td_uid_8_5984587c4470d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/"  rel="bookmark" title="animago CONFERENCE Highlights 2017"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/08/animago_CONFERENCE-640x360.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="animago CONFERENCE 2017" title="animago CONFERENCE Highlights 2017"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/08/04/animago-conference-highlights-2017/" rel="bookmark"  title="animago CONFERENCE Highlights 2017">animago CONFERENCE Highlights 2017</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T13:02:45+00:00" >04.08.2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/08/04/fusion-die-neunte/"  rel="bookmark" title="Fusion, die Neunte!"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/07/Fusion-9-Hero-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/07/Fusion-9-Hero-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/07/Fusion-9-Hero-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/07/Fusion-9-Hero-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/07/Fusion-9-Hero-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/07/Fusion-9-Hero-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/07/Fusion-9-Hero-681x384.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fusion, die Neunte!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/08/04/fusion-die-neunte/" rel="bookmark"  title="Fusion, die Neunte!">Fusion, die Neunte!</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T11:10:56+00:00" >04.08.2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/08/04/hier-kommt-kyno-1-3/"  rel="bookmark" title="Hier kommt Kyno 1.3!"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-100x56.png" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-100x56.png 100w, https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-238x134.png 238w, https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-768x432.png 768w, https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-300x169.png 300w, https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-341x192.png 341w, https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-640x360.png 640w, https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-681x384.png 681w, https://www.digitalproduction.com/wp-content/uploads/2017/08/kyno-1.3-0024_premiere-pro-export-620x349.png 620w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hier kommt Kyno 1.3!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/08/04/hier-kommt-kyno-1-3/" rel="bookmark"  title="Hier kommt Kyno 1.3!">Hier kommt Kyno 1.3!</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T11:05:50+00:00" >04.08.2017</time></div></div></div></div></div></div></div></div><div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="block-title"><span>Navigation</span></div><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-28047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28047"><a href="https://www.digitalproduction.com/animago/">animago</a></li><li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28049"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li><li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li><li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" href="/feed/">RSS-Feed</a></li><li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Veranstaltungen</a></li></ul></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li><li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li><li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; DETAIL Business Information GmbH</div></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/*  */</script><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.digitalproduction.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=d8c2433534dc79df05f2c1be2f264831'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=d8c2433534dc79df05f2c1be2f264831'></script> <script type='text/javascript'>/*  */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=d8c2433534dc79df05f2c1be2f264831'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=d8c2433534dc79df05f2c1be2f264831'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=d8c2433534dc79df05f2c1be2f264831'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>  <script>jQuery(document).ready(function() {
    jQuery("#td_uid_6_5984587c3151d").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 7000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_5984587c3151d .prevButton"),
        navNextSelector: jQuery("#td_uid_6_5984587c3151d .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div style="display: none;background-color:#d1a77e;" id="bottomfield"> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover1704.png"></a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a> <a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a></div> <script src="/additional/jquery.cookie.js" type="text/javascript"></script> <script type="text/javascript">/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1501845628 -->