<!doctype html > <!--[if IE 8]><html class="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic" /><title>Grafiker aufgepasst: Cineware für Adobe Illustrator - DIGITAL PRODUCTION</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2.jpg" /><meta name="author" content="Béla Beier"><link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico"><meta name="news_keywords" content="adobe, c4d, cinema 4d, illustrator, illustrator cc, kostenlos, maxon, plug-in, vektoren" /><meta name="original-source" content="https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/" /><link rel="canonical" href="https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Grafiker aufgepasst: Cineware für Adobe Illustrator - DIGITAL PRODUCTION" /><meta property="og:description" content="Ganz neu kommt &quot;Cineware for Illustrator&quot;: Das Plug-in erlaubt es, 3D-Objekte direkt in Illustrator CC zu verarbeiten und zu manipulieren - basierend auf der bewährten Cinema4D-Engine." /><meta property="og:url" content="https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/" /><meta property="og:site_name" content="DIGITAL PRODUCTION" /><meta property="article:publisher" content="https://www.facebook.com/DPmagazin" /><meta property="article:author" content="https://www.facebook.com/DPmagazin" /><meta property="article:tag" content="Adobe" /><meta property="article:tag" content="C4D" /><meta property="article:tag" content="Cinema 4D" /><meta property="article:tag" content="Illustrator" /><meta property="article:tag" content="Illustrator cc" /><meta property="article:tag" content="kostenlos" /><meta property="article:tag" content="Maxon" /><meta property="article:tag" content="Plug-in" /><meta property="article:tag" content="Vektoren" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2017-10-10T14:10:26+02:00" /><meta property="article:modified_time" content="2017-10-10T13:03:07+02:00" /><meta property="og:updated_time" content="2017-10-10T13:03:07+02:00" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2.jpg" /><meta property="og:image:secure_url" content="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="347" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ganz neu kommt &quot;Cineware for Illustrator&quot;: Das Plug-in erlaubt es, 3D-Objekte direkt in Illustrator CC zu verarbeiten und zu manipulieren - basierend auf der bewährten Cinema4D-Engine. " /><meta name="twitter:title" content="Grafiker aufgepasst: Cineware für Adobe Illustrator - DIGITAL PRODUCTION" /><meta name="twitter:site" content="@dig_prod" /><meta name="twitter:image" content="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2.jpg" /><meta name="twitter:creator" content="@dig_prod" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.digitalproduction.com\/","name":"DIGITAL PRODUCTION","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.digitalproduction.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.digitalproduction.com\/2017\/10\/10\/grafiker-aufgepasst-cineware-fuer-adobe-illustrator\/","sameAs":["https:\/\/www.facebook.com\/DPmagazin","https:\/\/www.youtube.com\/channel\/UCx9_y_SoW6O-7nkrUoR48QA","https:\/\/twitter.com\/dig_prod"],"@id":"#organization","name":"ATEC Business Information GmbH","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Grafiker aufgepasst: Cineware für Adobe Illustrator Kommentar-Feed" href="https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d9a14a8bde81e351addf99648872979"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=0d9a14a8bde81e351addf99648872979' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"digitalproduction.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.3'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.js?ver=3.3.4'></script> <link rel='https://api.w.org/' href='https://www.digitalproduction.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.digitalproduction.com/?p=62919' /><link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F10%2F10%2Fgrafiker-aufgepasst-cineware-fuer-adobe-illustrator%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F10%2F10%2Fgrafiker-aufgepasst-cineware-fuer-adobe-illustrator%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.digitalproduction.com/?wordfence_logHuman=1&hid=6B2E29E42EF8987D7E879BCEBBBC6BEC');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.digitalproduction.com"><link rel="https://theeventscalendar.com/" href="https://www.digitalproduction.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style> <script type="text/javascript">var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});</script> <style type="text/css">.form-group
label{width:100%}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/www.digitalproduction.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#c41d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2015383-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-62919 single-format-standard tribe-no-js tribe-bar-is-disabled grafiker-aufgepasst-cineware-fuer-adobe-illustrator wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li><li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Themen<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li id="menu-item-37402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37402"><a href="/sae/">SAE-Workshops</a></li></ul></li><li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li id="menu-item-28043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28043"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li></ul></li><li id="menu-item-27976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27976"><a href="#">animago<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-27683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27683"><a href="https://www.digitalproduction.com/animago/">News</a></li><li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">Website</a></li></ul></li><li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Veranstaltungen</a></li><li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-27689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27689"><a href="#">Service<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-27961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27961"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li><li id="menu-item-33977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33977"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li><li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-33969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33969"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li><li id="menu-item-33968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33968"><a href="https://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li><li id="menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33967"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-33966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33966"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-header-container topextraarea"><div class="td-header-row td-header-header"><div class="topextra"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
$newban=5622549;
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/'+$newban+'/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622549</?=$normbanner?>/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div id="topauszeichnung"></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Themen</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37402"><a href="/sae/">SAE-Workshops</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28043"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27976"><a href="#">animago</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27683"><a href="https://www.digitalproduction.com/animago/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">Website</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Veranstaltungen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27689"><a href="#">Service</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27961"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33977"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33969"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33968"><a href="https://www.digitalproduction.com/widerruf/">Widerrufsrecht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33967"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33966"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="listextra extra topextramobile"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/6314507/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript> Anzeige</div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-ads"><div class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-62919" class="post-62919 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-cinema4d category-top tag-adobe tag-c4d tag-cinema-4d tag-illustrator tag-illustrator-cc tag-kostenlos tag-maxon tag-plug-in tag-vektoren" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"> <header><h1 class="entry-title">Grafiker aufgepasst: Cineware für Adobe Illustrator</h1><div class="excerpt">Ganz neu kommt "Cineware for Illustrator": Das Plug-in erlaubt es, 3D-Objekte direkt in Illustrator CC zu verarbeiten und zu manipulieren - basierend auf der bewährten Cinema4D-Engine.</div><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T14:10:26+00:00" >10.10.2017</time></span></div> </header></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2.jpg" data-caption=""><img width="640" height="347" class="entry-thumb td-modal-image" src="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2-640x347.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2-620x336.jpg 620w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477"/></a></div><p>Cineware für Illustrator macht den Import beliebiger C4D-Szenen möglich &#8211; und in Illustrator kann man dann Kamera, Beleuchtung, Objekte und Materialien anschließend direkt bearbeiten.</p><p>Es steht der Verwendung von bestehenden 3D-Assets auch im 2D-Umfeld nichts mehr im weg &#8211; Packungsdesigns direkt visualisieren, beispielsweise. Assets können, wenn man sie nicht selber in C4D erstellt, direkt über <a href="https://www.turbosquid.com/cineware?utm_source=MaxonAdobeMax2017&amp;utm_medium=blog&amp;utm_campaign=cw4aiLaunch">TurboSquid</a> geladen werden &#8211; die Sammlung sollte für alle Bedürfnisse ausreichen.</p><p><img class="alignleft size-full wp-image-62928" src="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973.jpg" alt="" width="1920" height="1080" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973.jpg 1920w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123529.973-620x349.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></p><h2>Features</h2><p><u>Objekte</u>: Objekte aus einer beliebigen Cinema 4D Szene können verschoben, rotiert und skaliert sowie ein- und ausgeblendet werden – direkt in Illustrator CC.</p><p><u>Materialien</u>: Farbe, Reflexion, Leuchtkraft, Transparenz und Oberflächeneigenschaften von 3D-Objekten lassen sich in Illustrator anpassen und ändern. Eigene 2D-Layouts, wie beispielsweise Etiketten oder Packungsgestaltung, können direkt auf den 3D-Modellen platziert werden.</p><p><u>Kameras</u>: Es kann zwischen voreingestellten Kameras einer Szene gewechselt oder eine eigene Kameraposition festgelegt werden.</p><p><u>Beleuchtung</u>: Lichtquellen lassen sich ein- und ausschalten, darüber hinaus können deren Intensität und Farbe eingestellt werden.</p><p><u>Integration</u>: Durch automatisch erzeugter Alpha-Kanäle können 3D-Objekte  freigestellt und in bestehende 2D-Layouts integriert werden.</p><h2>Bezug, Preis und Upgrade</h2><p>Cineware for Illustrator ist als <strong>kostenloses</strong> Plug-in für macOS und Windows 10 auf der <a href="https://www.maxon.net/cineware_ai_de">Maxon Website</a> erhältlich. Illustrator CC-Usern, die die erweiterten Möglichkeiten zur 3D-Content-Erstellung in Cinema 4D nutzen wollen, bietet Maxon Upgrade-Möglichkeiten auf eine Vollversion an.</p><p>&nbsp;</p><p>&nbsp;</p></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/adobe/">Adobe</a></li><li><a href="https://www.digitalproduction.com/tag/c4d/">C4D</a></li><li><a href="https://www.digitalproduction.com/tag/cinema-4d/">Cinema 4D</a></li><li><a href="https://www.digitalproduction.com/tag/illustrator/">Illustrator</a></li><li><a href="https://www.digitalproduction.com/tag/illustrator-cc/">Illustrator cc</a></li><li><a href="https://www.digitalproduction.com/tag/kostenlos/">kostenlos</a></li><li><a href="https://www.digitalproduction.com/tag/maxon/">Maxon</a></li><li><a href="https://www.digitalproduction.com/tag/plug-in/">Plug-in</a></li><li><a href="https://www.digitalproduction.com/tag/vektoren/">Vektoren</a></li></ul></div><div class="vc_row wpb_row vc_inner td-pb-row nodate shortc"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_2_59dd332594851_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_2_59dd332594851" ><script>var block_td_uid_2_59dd332594851 = new tdBlock();
block_td_uid_2_59dd332594851.id = "td_uid_2_59dd332594851";
block_td_uid_2_59dd332594851.atts = '{"limit":"1","sort":"","post_ids":"41679","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Maxon Feature","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59dd332594851_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59dd332594851_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59dd332594851.td_column_number = "1";
block_td_uid_2_59dd332594851.block_type = "td_block_14";
block_td_uid_2_59dd332594851.post_count = "1";
block_td_uid_2_59dd332594851.found_posts = "1";
block_td_uid_2_59dd332594851.header_color = "";
block_td_uid_2_59dd332594851.ajax_pagination_infinite_stop = "";
block_td_uid_2_59dd332594851.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_59dd332594851);</script><h4 class="block-title"><span>Maxon Feature</span></h4><div id=td_uid_2_59dd332594851 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://www.maxon.net/de/news/maxon-news/artikel/node-fest-presentations-now-available-online/" target="_blank" rel="bookmark" title="Node Fest-Vorträge jetzt online verfügbar!"><img width="341" height="192" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-341x192.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Node_Fest_Maxon-620x349.jpg 620w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Node Fest-Vorträge jetzt online verfügbar!"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.maxon.net/de/news/maxon-news/artikel/node-fest-presentations-now-available-online/" rel="bookmark" target="_blank" title="Node Fest-Vorträge jetzt online verfügbar!">Node Fest-Vorträge jetzt online verfügbar!</a></h3><div class="td-editor-date"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T13:21:30+00:00" >26.01.2016</time></div></div></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_3_59dd3325969f2_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_3_59dd3325969f2" ><script>var block_td_uid_3_59dd3325969f2 = new tdBlock();
block_td_uid_3_59dd3325969f2.id = "td_uid_3_59dd3325969f2";
block_td_uid_3_59dd3325969f2.atts = '{"limit":"1","sort":"","post_ids":"41682","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Maxon Feature","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_59dd3325969f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59dd3325969f2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59dd3325969f2.td_column_number = "1";
block_td_uid_3_59dd3325969f2.block_type = "td_block_14";
block_td_uid_3_59dd3325969f2.post_count = "1";
block_td_uid_3_59dd3325969f2.found_posts = "1";
block_td_uid_3_59dd3325969f2.header_color = "";
block_td_uid_3_59dd3325969f2.ajax_pagination_infinite_stop = "";
block_td_uid_3_59dd3325969f2.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_59dd3325969f2);</script><h4 class="block-title"><span>Maxon Feature</span></h4><div id=td_uid_3_59dd3325969f2 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="https://www.maxon.net/de/branchen/animationsfilme/shine/" target="_blank" rel="bookmark" title="Wenn zwei Affen ein Licht aufgeht"><img width="341" height="192" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-341x192.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2016/01/Shine-620x349.jpg 620w" sizes="(max-width: 341px) 100vw, 341px" alt="Shine Filmakademie" title="Wenn zwei Affen ein Licht aufgeht"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="https://www.maxon.net/de/branchen/animationsfilme/shine/" rel="bookmark" target="_blank" title="Wenn zwei Affen ein Licht aufgeht">Wenn zwei Affen ein Licht aufgeht</a></h3><div class="td-editor-date"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-26T13:22:58+00:00" >26.01.2016</time></div></div></div></div></div></div></div></div></div></div></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F10%2F10%2Fgrafiker-aufgepasst-cineware-fuer-adobe-illustrator%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grafiker+aufgepasst%3A+Cineware+f%C3%BCr+Adobe+Illustrator&url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F10%2F10%2Fgrafiker-aufgepasst-cineware-fuer-adobe-illustrator%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F10%2F10%2Fgrafiker-aufgepasst-cineware-fuer-adobe-illustrator%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a> <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2017%2F10%2F10%2Fgrafiker-aufgepasst-cineware-fuer-adobe-illustrator%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2017/10/10/so-gelingt-der-wechsel-von-final-cut-pro-7-zu-davinci-resolve-14/">So gelingt der Wechsel von Final Cut Pro 7 zu DaVinci Resolve 14<div class="pn_excert">Zeitgleich mit der Veröffentlichung von macOS High Sierra verkündete Apple, dass Final Cut Pro 7 nicht länger unterstützt wird. Das Video zeigt, wie ein Wechsel von Final Cut Pro 7 zu DaVinci Resolve 14 gelingt.</div></a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/ei/">Béla Beier</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Béla Beier"></span><meta itemprop="datePublished" content="2017-10-10T14:10:26+00:00"><meta itemprop="dateModified" content="2017-10-10T13:03:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Grafiker aufgepasst: Cineware für Adobe Illustrator"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="347"></span> </footer></article>  <script>var block_td_uid_4_59dd332599326 = new tdBlock();
block_td_uid_4_59dd332599326.id = "td_uid_4_59dd332599326";
block_td_uid_4_59dd332599326.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_59dd332599326_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59dd332599326_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":62919,"live_filter_cur_post_author":"5"}';
block_td_uid_4_59dd332599326.td_column_number = "3";
block_td_uid_4_59dd332599326.block_type = "td_block_related_posts";
block_td_uid_4_59dd332599326.post_count = "3";
block_td_uid_4_59dd332599326.found_posts = "643";
block_td_uid_4_59dd332599326.header_color = "";
block_td_uid_4_59dd332599326.ajax_pagination_infinite_stop = "";
block_td_uid_4_59dd332599326.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_4_59dd332599326);</script><div class="td_block_wrap td_block_related_posts td_uid_4_59dd332599326_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59dd332599326" ><h4 class="td-related-title"><a id="td_uid_5_59dd33259f2a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59dd332599326" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_6_59dd33259f2e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59dd332599326" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_4_59dd332599326 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/10/04/maxon-auf-der-ibc-c4d-r19/"  rel="bookmark" title="Maxon auf der IBC: Cinema 4D R19"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-3.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Maxon auf der IBC: Cinema 4D R19"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/10/04/maxon-auf-der-ibc-c4d-r19/" rel="bookmark"  title="Maxon auf der IBC: Cinema 4D R19">Maxon auf der IBC: Cinema 4D R19</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/09/29/300-schneller-rendern-mit-diesem-c4d-physical-render-tip/"  rel="bookmark" title="300 % schneller rendern – mit diesem C4D Physical Render Tip"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/09/maxresdefault-15.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="300 % schneller rendern – mit diesem C4D Physical Render Tip"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/09/29/300-schneller-rendern-mit-diesem-c4d-physical-render-tip/" rel="bookmark"  title="300 % schneller rendern – mit diesem C4D Physical Render Tip">300 % schneller rendern – mit diesem C4D Physical Render Tip</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/09/27/making-of-videos-aus-der-filmakademie-shine/"  rel="bookmark" title="Making-of-Videos aus der Filmakademie: &#8222;Shine&#8220;"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/09/Shine_Filmakademie-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/09/Shine_Filmakademie-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/09/Shine_Filmakademie-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/09/Shine_Filmakademie-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/09/Shine_Filmakademie-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/09/Shine_Filmakademie.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/09/Shine_Filmakademie-620x349.jpg 620w" sizes="(max-width: 238px) 100vw, 238px" alt="Making-of Shine Filmakademie" title="Making-of-Videos aus der Filmakademie: &#8222;Shine&#8220;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/09/27/making-of-videos-aus-der-filmakademie-shine/" rel="bookmark"  title="Making-of-Videos aus der Filmakademie: &#8222;Shine&#8220;">Making-of-Videos aus der Filmakademie: &#8222;Shine&#8220;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59dd332599326" data-td_block_id="td_uid_4_59dd332599326"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59dd332599326" data-td_block_id="td_uid_4_59dd332599326"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='62919' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d6ce0c91d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/digital-production-05-2017/" title="DIGITAL PRODUCTION 05 : 2017"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2017/09/DP_05_17-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="DP 05_17" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/digital-production-05-2017/" title="DIGITAL PRODUCTION 05 : 2017">DIGITAL PRODUCTION 05 : 2017</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/digital-production-05-2017/" title="DIGITAL PRODUCTION 05 : 2017">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="widget widget_text"><div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div> </aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/6512377/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/6512377/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/6512377/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div></aside><aside class="widget widget_text"><div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a> <a href="/sae/"><img src="https://www.digitalproduction.com/additional/SAEWorkshops1506.gif"></a></div> </aside><aside class="widget widget_text"><div class="textwidget"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622551/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="widget tribe-events-list-widget"><div class="block-title"><span>Veranstaltungen</span></div><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-62106 tribe-clearfix tribe-events-category-ausstellung tribe-events-category-konferenz tribe-events-category-workshop tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/maxon-user-meetings/" rel="bookmark">MAXON User Meetings 2017</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">29.09.2017</span> - <span class="tribe-event-date-end">13.10.2017</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-62522 tribe-clearfix tribe-events-category-ausstellung tribe-events-category-konferenz tribe-events-category-workshop tribe-events-venue-62530 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/bbc-bavarian-broadcast-convention/" rel="bookmark">Bavarian Broadcast Convention 2017</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">11.10.2017 | 8:00</span> - <span class="tribe-event-date-end">12.10.2017 | 18:00</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></aside><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"MAXON User Meetings 2017","description":"&lt;p&gt;Update in Sachen Cinema 4D gew\u00fcnscht? Im Herbst richtet Maxon seine User Meetings aus und pr\u00e4sentiert in K\u00f6ln, Hamburg und M\u00fcnchen die neusten Features des Release 19. &lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2017/09/DP_Usermeeting.jpg","url":"https://www.digitalproduction.com/event/maxon-user-meetings/","startDate":"2017-09-28T22:00:00+00:00","endDate":"2017-10-13T21:59:59+00:00"},{"@context":"http://schema.org","@type":"Event","name":"Bavarian Broadcast Convention 2017","description":"&lt;p&gt;Nach 4 Jahren Pause, ist die Bavarian Broadcast Convention (BBC) Anfang Oktober zur\u00fcck. Topthemen sind: die neuesten Kameramodelle, 360\u00b0 Livestreaming, Motion-Robotic, VR-/AR-Anwendungen und neue M\u00f6glichkeiten der Postproduktion.&lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2017/09/Veranstaltung-BBC.jpg","url":"https://www.digitalproduction.com/event/bbc-bavarian-broadcast-convention/","startDate":"2017-10-11T06:00:00+00:00","endDate":"2017-10-12T16:00:00+00:00","location":{"@type":"Place","name":"Studio FGV Schmidle","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Aschauer Stra\u00dfe 8 \u2013 10","addressLocality":"M\u00fcnchen","postalCode":"81549","addressCountry":"Deutschland"},"telephone":"","sameAs":""}}]</script><aside class="widget widget_text"><div class="textwidget"><script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5796703/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="widget widget_text"><div class="textwidget"><script language="javascript">if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622548/0/1397/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Quick-Links</span></div><div class="textwidget"><a class="dispblock smalldown" href="http://jooble-de.com/" target="_blank">Jobsuche in Deutschland</a> <a class="dispblock smalldown" href="http://jooble.org/" target="_blank">Jobsuche weltweit</a> <a class="dispblock smalldown" href="http://shop.digitalproduction.com/german/digital-production-sae-workshops.html" target="_blank">Workshops powered by SAE</a> <a class="dispblock smalldown" href="http://bit.ly/22H09pJ" target="_blank">Fachbücher für IT, Fotografie und Grafik</a> <a class="dispblock smalldown" href="http://www.rodenburg-verlag.de/" target="_blank">Cinema 4D Plugins und Fachbücher</a> <a class="dispblock smalldown" href="https://www.cadnetwork.de/renderguide" target="_blank">Netzwerk Render- und Renderfarm Guide</a> <a class="dispblock smalldown" href="https://www.cgtrader.com/" target="_blank">CGTrader 3D Models</a><div class="space"></div></div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div></div> </aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_59dd3325af35d_rand"  data-td-block-uid="td_uid_8_59dd3325af35d" ><script>var block_td_uid_8_59dd3325af35d = new tdBlock();
block_td_uid_8_59dd3325af35d.id = "td_uid_8_59dd3325af35d";
block_td_uid_8_59dd3325af35d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_8_59dd3325af35d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59dd3325af35d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59dd3325af35d.td_column_number = "1";
block_td_uid_8_59dd3325af35d.block_type = "td_block_7";
block_td_uid_8_59dd3325af35d.post_count = "3";
block_td_uid_8_59dd3325af35d.found_posts = "14316";
block_td_uid_8_59dd3325af35d.header_color = "#";
block_td_uid_8_59dd3325af35d.ajax_pagination_infinite_stop = "";
block_td_uid_8_59dd3325af35d.max_num_pages = "4772";
tdBlocksArray.push(block_td_uid_8_59dd3325af35d);</script><h4 class="block-title"><a href="/news/">Aktuelle  News</a></h4><div id=td_uid_8_59dd3325af35d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/"  rel="bookmark" title="Grafiker aufgepasst: Cineware für Adobe Illustrator"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/10/Cineware_for_Illustrator_Agency_Promovideo_DE.mp4_20171010_123551.477-2-341x192.jpg 341w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Grafiker aufgepasst: Cineware für Adobe Illustrator"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/10/10/grafiker-aufgepasst-cineware-fuer-adobe-illustrator/" rel="bookmark"  title="Grafiker aufgepasst: Cineware für Adobe Illustrator">Grafiker aufgepasst: Cineware für Adobe Illustrator</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T14:10:26+00:00" >10.10.2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/10/10/so-gelingt-der-wechsel-von-final-cut-pro-7-zu-davinci-resolve-14/"  rel="bookmark" title="So gelingt der Wechsel von Final Cut Pro 7 zu DaVinci Resolve 14"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-8.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="So gelingt der Wechsel von Final Cut Pro 7 zu DaVinci Resolve 14"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/10/10/so-gelingt-der-wechsel-von-final-cut-pro-7-zu-davinci-resolve-14/" rel="bookmark"  title="So gelingt der Wechsel von Final Cut Pro 7 zu DaVinci Resolve 14">So gelingt der Wechsel von Final Cut Pro 7 zu DaVinci...</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T14:00:00+00:00" >10.10.2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2017/10/10/mantra-vr-mehr-vr-tools-fuer-after-effects/"  rel="bookmark" title="Mantra VR: Mehr VR Tools für After Effects"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2017/10/maxresdefault-12.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mantra VR: Mehr VR Tools für After Effects"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2017/10/10/mantra-vr-mehr-vr-tools-fuer-after-effects/" rel="bookmark"  title="Mantra VR: Mehr VR Tools für After Effects">Mantra VR: Mehr VR Tools für After Effects</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T11:35:00+00:00" >10.10.2017</time></div></div></div></div></div></div></div></div><div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="block-title"><span>Navigation</span></div><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-28047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28047"><a href="https://www.digitalproduction.com/animago/">animago</a></li><li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28049"><a href="https://www.digitalproduction.com/downloads/">Downloads</a></li><li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li><li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" href="/feed/">RSS-Feed</a></li><li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" href="http://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Veranstaltungen</a></li></ul></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li><li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li><li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; DETAIL Business Information GmbH</div></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/*  */</script><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.digitalproduction.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=0d9a14a8bde81e351addf99648872979'></script> <script type='text/javascript'>/*  */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/*  */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=0d9a14a8bde81e351addf99648872979'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=0d9a14a8bde81e351addf99648872979'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=0d9a14a8bde81e351addf99648872979'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div style="display: none;background-color:#6c0f17;" id="bottomfield"> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover1705.png"></a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a> <a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a></div> <script src="/additional/jquery.cookie.js" type="text/javascript"></script> <script type="text/javascript">/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1507668773 -->