<!doctype html > <!--[if IE 8]><html class="ie8" lang="de-DE"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="de-DE"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><title>Golaem 7 | Character Layout statt Simulation - DIGITAL PRODUCTION</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7CBitter%7CLato%7CLibre%20Baskerville%7CMontserrat%7CNeuton%7COpen%20Sans%7CPacifico%7CRaleway%7CRoboto%7CSacramento%7CVarela%20Round%7CLato%7COpen%20Sans%7CLibre%20Baskerville%7CMontserrat%7CNeuton%7CRaleway%7CRoboto%7CSacramento%7CVarela%20Round%7CPacifico%7CBitter&display=swap" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6.jpg" /><link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico"><meta name="description" content="Golaem 7 ist da und wird von den Entwicklern mit dem &quot;Ende des Crowd Simulation&quot; Zeitalters angepriesen. Das neue Update in der Übersicht!"/><link rel="canonical" href="https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Golaem 7 | Character Layout statt Simulation - DIGITAL PRODUCTION" /><meta property="og:description" content="Golaem 7 ist da und wird von den Entwicklern mit dem &quot;Ende des Crowd Simulation&quot; Zeitalters angepriesen. Das neue Update in der Übersicht!" /><meta property="og:url" content="https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/" /><meta property="og:site_name" content="DIGITAL PRODUCTION" /><meta property="article:publisher" content="https://www.facebook.com/DPmagazin" /><meta property="article:tag" content="CGIm" /><meta property="article:tag" content="Character Layout" /><meta property="article:tag" content="crowd sim" /><meta property="article:tag" content="Crowds" /><meta property="article:tag" content="Crows" /><meta property="article:tag" content="digital" /><meta property="article:tag" content="Golaem" /><meta property="article:tag" content="Ground Adaption" /><meta property="article:tag" content="IK Rig" /><meta property="article:tag" content="Layout Tool" /><meta property="article:tag" content="Node" /><meta property="article:tag" content="sim" /><meta property="article:tag" content="simulation goleam 7" /><meta property="article:tag" content="Update" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2019-07-23T08:00:00+00:00" /><meta property="article:modified_time" content="2019-07-23T18:04:47+00:00" /><meta property="og:updated_time" content="2019-07-23T18:04:47+00:00" /><meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6.jpg" /><meta property="og:image:secure_url" content="https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Golaem 7 ist da und wird von den Entwicklern mit dem &quot;Ende des Crowd Simulation&quot; Zeitalters angepriesen. Das neue Update in der Übersicht!" /><meta name="twitter:title" content="Golaem 7 | Character Layout statt Simulation - DIGITAL PRODUCTION" /><meta name="twitter:site" content="@dig_prod" /><meta name="twitter:image" content="https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6.jpg" /><meta name="twitter:creator" content="@dig_prod" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalproduction.com/#website","url":"https://www.digitalproduction.com/","name":"DIGITAL PRODUCTION","potentialAction":{"@type":"SearchAction","target":"https://www.digitalproduction.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/#primaryimage","url":"https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/#webpage","url":"https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/","inLanguage":"de-DE","name":"Golaem 7 | Character Layout statt Simulation - DIGITAL PRODUCTION","isPartOf":{"@id":"https://www.digitalproduction.com/#website"},"primaryImageOfPage":{"@id":"https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/#primaryimage"},"datePublished":"2019-07-23T08:00:00+00:00","dateModified":"2019-07-23T18:04:47+00:00","author":{"@id":"https://www.digitalproduction.com/#/schema/person/97a0eee161d5f63acef766ad947913f3"},"description":"Golaem 7 ist da und wird von den Entwicklern mit dem \"Ende des Crowd Simulation\" Zeitalters angepriesen. Das neue Update in der \u00dcbersicht!"},{"@type":["Person"],"@id":"https://www.digitalproduction.com/#/schema/person/97a0eee161d5f63acef766ad947913f3","name":"tj","image":{"@type":"ImageObject","@id":"https://www.digitalproduction.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6f7d47a7ba0c88fe972b0b3f6f74db28?s=96&d=mm&r=g","caption":"tj"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Golaem 7  | Character Layout statt Simulation Kommentar-Feed" href="https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ca6b8bed1c0ee04cebb7337afa90051e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalproduction.com/wp-includes/css/dist/block-library/style.min.css?ver=ca6b8bed1c0ee04cebb7337afa90051e' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=ca6b8bed1c0ee04cebb7337afa90051e' type='text/css' media='all' /><link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=4.1.3' type='text/css' media='all' /><link rel='stylesheet' id='cp-module-main-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.4.5' type='text/css' media='all' /><link rel='stylesheet' id='smile-slide-in-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=3.4.5' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var slide_in = {"demo_dir":"https:\/\/www.digitalproduction.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"digitalproduction.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=4.1.3'></script> <link rel='https://api.w.org/' href='https://www.digitalproduction.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.digitalproduction.com/?p=72391' /><link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2019%2F07%2F23%2Fgolaem-7-character-layout-statt-simulation%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2019%2F07%2F23%2Fgolaem-7-character-layout-statt-simulation%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.digitalproduction.com"><link rel="https://theeventscalendar.com/" href="https://www.digitalproduction.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style> <script type="text/javascript">var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});</script> <style type="text/css">.form-group label{width:100%}</style> <script>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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2015383-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-72391 single-format-video tribe-no-js tribe-bar-is-disabled golaem-7-character-layout-statt-simulation global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li><li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li></ul></li><li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Specials<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li><li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li id="menu-item-69225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li><li id="menu-item-37402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37402"><a href="/sae/">SAE-Workshops</a></li><li id="menu-item-67739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li></ul></li><li id="menu-item-27977" class="noredmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li><li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Events</a></li><li id="menu-item-66600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li><li id="menu-item-70209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70209"><a href="/autor">Autoren</a></li><li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="https://shop.digitalproduction.com">Shop</a></li><li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-header-container topextraarea"><div class="td-header-row td-header-header"><div class="topextra"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
$newban=5622549;
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/'+$newban+'/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622549</?=$normbanner?>/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622549/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div id="topauszeichnung"></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/"> <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/> </a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="http://shop.digitalproduction.com/german/abonnement.html">Abonnement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Specials</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37402"><a href="/sae/">SAE-Workshops</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li></ul></li><li class="noredmenu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70209"><a href="/autor">Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="https://shop.digitalproduction.com">Shop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.digitalproduction.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="listextra extra topextramobile"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/6314507/0/225/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/6314507/0/225/ADTECH;loc=300;cookie=info;" border="0"></a></noscript> Anzeige</div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-ads"><div class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-72391" class="post-72391 post type-post status-publish format-video has-post-thumbnail hentry category-allgemein category-top tag-cgim tag-character-layout tag-digital tag-golaem tag-ground-adaption tag-ik-rig tag-layout-tool tag-node tag-sim tag-simulation-goleam-7 tag-update post_format-post-format-video" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><header><h1 class="entry-title">Golaem 7  | Character Layout statt Simulation</h1><div class="excerpt">Golaem 7 ist da und wird von den Entwicklern mit dem "Ende des Crowd Simulation" Zeitalters angepriesen. Das neue Update in der Übersicht!</div><div class="meta-info"><span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-23T10:00:00+00:00" >23.07.2019</time></span></div></header><div class="spaceup extra2">  <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622558/0/939/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622558/0/939/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622558/0/939/ADTECH;loc=300;cookie=info;" border="0"></a></noscript> Anzeige</div></div><div class="td-post-content td-pb-padding-side"><div class="wpb_video_wrapper"> <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/VVPzYN_qRG4?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe> <script type="text/javascript">var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}</script> </div><p>Mit <strong>Golaem 7.0</strong> geht eine neue Version des Crowd, Layout und Previs Tools an den Start. Seit des in Version 5.0 eingeführten Layout Toolsets, ließen sich bereits einzelne Crowd Charaktere bearbeiten, ohne die jeweilige Simulation erneut rendern zu müssen. Neben diversen Neuerungen, wird aus diesen Features nun auch eine eigenständige Anwendung für prozedurales Character Layout: <strong>Golaem Layout.</strong></p><h2>Golaem 7 Feature Übersicht</h2><p>Alle Features dieser neuen, günstigeren Standalone Variante, sind allerdings auch in der Vollversion Golaem 7 enthalten. Einen direkten Vergleich dazu könnt Ihr Euch<a href="http://golaem.com/content/buy/comparison"> auf dieser Seite anschauen.</a> Hier die wichtigsten Neuerungen des Updates im Überblick:</p><h3><strong>Golaem Character Layout</strong></h3><p>Mit den neuen Character Layout Tools könnt Ihr Charakteranimationen in sog. <strong>Population Vignettes</strong> konvertieren. Eine Population Vignette entspricht einer Art Proxy für Charaktere und deren Animationen, die sich ab jetzt non-destruktiv über ein neues <strong>Node System</strong> bearbeiten lassen. Neben Verteilung, Positionierung, Rotation und Skalierung in einer Szene gehören dazu unter anderem:</p><ul><li><strong>Ground Adaption Node </strong>zur automatischen Anpassung der Füße an den Boden</li><li><strong>FaceTo und LookAt </strong>Ziele zur Ausrichtung der einzelnen Character</li><li><strong>IK-Rig Node </strong>um Character direkt neu zu animieren.</li><li><strong>Animation-Retiming </strong>über SetFrame Node mit Offset und Warp Cache Funktion</li><li><strong>Geometrie- und Shader Variationen</strong> mit SetGeometry und SetShader Nodes</li><li><em>Weitere Möglichkeiten<a href="http://golaem.com/content/product/golaem-layout-features"> könnt Ihr hier</a> und <a href="http://golaem.com/content/doc/golaem-crowd-documentation/release-notes">in der Dokumentation nachlesen.</a></em></li></ul><p><iframe title="Differences between Golaem 6 and 7" width="640" height="360" src="https://www.youtube.com/embed/-pg8Sf_gFa4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h3><strong>Und ab in die Unreal Engine</strong></h3><p>Golaem bietet ab jetzt außerdem ein neues <strong>Plugin für Unreal Engine </strong>an, mit dem Ihr die Population Vignettes in Unreal laden und bearbeiten könnt. Dabei lassen sich die Szenen in der Game Engine sofort aktualisieren, sobald in Maya Änderungen vorgenommen werden. Andererseits können Änderungen in der Unreal Engine auch in Maya direkt neu geladen werden.</p><p><img src="http://golaem.com/sites/default/files/Golaem7_unrealLayoutEditor.jpg" /></p><p>Das neue Plugin verzichtet dabei bewusst auf Formate wie Alembic für&#8217;s Baking, sondern nutzt die Golaem C ++ / Python-APIs, um Golaem-Simulations-Caches und -Layouts zu laden.</p><h2>Verfügbarkeit</h2><p><a href="http://golaem.com/content/product/golaem-layout">Golaem Layout</a> und <a href="http://golaem.com/content/product/golaem">Golaem &#8222;Crowd&#8220;</a> 7.0 befinden sich in der selben Installation und lassen sich auch über das gleiche Plugin laden. Der einzige Unterschied ist die verwendete Lizenz, mit der entweder alle Tools verwendet werden können oder nicht. Eine permanente Lizenz für <strong>Golaem Layout </strong>liegt aktuell bei 1800 €, für das vollständige Tool <strong>Golaem</strong> bei 7000 € &#8211; <a href="http://golaem.com/content/buy">mehr dazu hier.</a></p><hr /><p><iframe title="Golaem Showreel 2019" width="640" height="360" src="https://www.youtube.com/embed/8VyxbtFjZcw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>Weitere Informationen:</strong> <a href="http://golaem.com/content/buy">Zur Golaem Website</a></p> <span class="cp-load-after-post"></span></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/cgim/">CGIm</a></li><li><a href="https://www.digitalproduction.com/tag/character-layout/">Character Layout</a></li><li><a href="https://www.digitalproduction.com/tag/crowd-sim/">crowd sim</a></li><li><a href="https://www.digitalproduction.com/tag/crowds/">Crowds</a></li><li><a href="https://www.digitalproduction.com/tag/crows/">Crows</a></li><li><a href="https://www.digitalproduction.com/tag/digital/">digital</a></li><li><a href="https://www.digitalproduction.com/tag/golaem/">Golaem</a></li><li><a href="https://www.digitalproduction.com/tag/ground-adaption/">Ground Adaption</a></li><li><a href="https://www.digitalproduction.com/tag/ik-rig/">IK Rig</a></li><li><a href="https://www.digitalproduction.com/tag/layout-tool/">Layout Tool</a></li><li><a href="https://www.digitalproduction.com/tag/node/">Node</a></li><li><a href="https://www.digitalproduction.com/tag/sim/">sim</a></li><li><a href="https://www.digitalproduction.com/tag/simulation-goleam-7/">simulation goleam 7</a></li><li><a href="https://www.digitalproduction.com/tag/update/">Update</a></li></ul><div class="spaceup extra2"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/6649173/0/939/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/6649173/0/939/ADTECH;loc=300;cookie=info;" target="_blank"><img src="https://image.detail-bi.de/adserv/3.0/1186/6649173/0/939/ADTECH;loc=300;cookie=info;" border="0"></a></noscript> Anzeige</div></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2019%2F07%2F23%2Fgolaem-7-character-layout-statt-simulation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Golaem+7++%7C+Character+Layout+statt+Simulation&url=https%3A%2F%2Fwww.digitalproduction.com%2F2019%2F07%2F23%2Fgolaem-7-character-layout-statt-simulation%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2019%2F07%2F23%2Fgolaem-7-character-layout-statt-simulation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a> <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2019%2F07%2F23%2Fgolaem-7-character-layout-statt-simulation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2019/07/22/mehr-photogrammetrie-details-mit-zephyr-4-5/">Mehr Photogrammetrie Details mit Zephyr 4.5<div class="pn_excert">Das neue Update zur Photogrammetrie Software 3DF Zephyr bringt viele Verbesserungen für Details und Baking!</div></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.digitalproduction.com/2019/07/24/open-source-character-creation-mit-mb-lab/">Open Source Character Creation mit MB-LAB<div class="pn_excert">Open Source Character Creation? Mit MB-LAB für Blender 2.8 kommt die erste stabile Version des Community Projekts!</div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/tj/">tj</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tj"></span><meta itemprop="datePublished" content="2019-07-23T10:00:00+00:00"><meta itemprop="dateModified" content="2019-07-23T20:04:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Golaem 7  | Character Layout statt Simulation"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></footer></article>  <script>var block_td_uid_3_5d3869619c3a0 = new tdBlock();
block_td_uid_3_5d3869619c3a0.id = "td_uid_3_5d3869619c3a0";
block_td_uid_3_5d3869619c3a0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5d3869619c3a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d3869619c3a0_rand","tdc_css_class_style":"td_uid_3_5d3869619c3a0_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":72391,"live_filter_cur_post_author":"39","block_template_id":""}';
block_td_uid_3_5d3869619c3a0.td_column_number = "3";
block_td_uid_3_5d3869619c3a0.block_type = "td_block_related_posts";
block_td_uid_3_5d3869619c3a0.post_count = "1";
block_td_uid_3_5d3869619c3a0.found_posts = "1";
block_td_uid_3_5d3869619c3a0.header_color = "";
block_td_uid_3_5d3869619c3a0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d3869619c3a0.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5d3869619c3a0);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5d3869619c3a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d3869619c3a0" ><h4 class="td-related-title"><a id="td_uid_4_5d3869619de47" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d3869619c3a0" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5d3869619de81" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d3869619c3a0" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5d3869619c3a0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2016/11/18/behind-the-magic-ilm-und-warcraft/"  rel="bookmark" title="Behind the Magic: ILM und Warcraft"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2016/11/hqdefault-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2016/11/hqdefault-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2016/11/hqdefault-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2016/11/hqdefault-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2016/11/hqdefault-341x192.jpg 341w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Behind the Magic: ILM und Warcraft"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2016/11/18/behind-the-magic-ilm-und-warcraft/" rel="bookmark"  title="Behind the Magic: ILM und Warcraft">Behind the Magic: ILM und Warcraft</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d3869619c3a0" data-td_block_id="td_uid_3_5d3869619c3a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5d3869619c3a0" data-td_block_id="td_uid_3_5d3869619c3a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/23/golaem-7-character-layout-statt-simulation/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='72391' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="152e27ce37" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p></form></div><p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/digital-production-04-2019/" title="DIGITAL PRODUCTION 04 : 2019"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2019/06/DP1904_Titel_Druck_HighRes-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/digital-production-04-2019/" title="DIGITAL PRODUCTION 04 : 2019">DIGITAL PRODUCTION 04 : 2019</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/digital-production-04-2019/" title="DIGITAL PRODUCTION 04 : 2019">Zum Inhalt</a><a class="weblink" href="http://shop.digitalproduction.com/german/magazin/aktuellesheft.html" target="_blank" title="Aktuelle Ausgabe bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a> <a href="/sae/"><img src="https://www.digitalproduction.com/additional/SAEWorkshops1506.gif"></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/6512377/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/6512377/0/170/ADTECH;loc=300;cookie=info;" target="_blank" rel="noopener noreferrer"><img src="https://image.detail-bi.de/adserv/3.0/1186/6512377/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"> <script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622551/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" target="_blank" rel="noopener noreferrer"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622551/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script language="javascript">if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5796703/0/170/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" target="_blank" rel="noopener noreferrer"><img src="https://image.detail-bi.de/adserv/3.0/1186/5796703/0/170/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div></aside><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>Veranstaltungen</span></h4><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-69303 tribe-clearfix tribe-events-category-ausstellung tribe-events-category-konferenz tribe-events-category-masterclass tribe-events-category-messe tribe-events-category-workshop tribe-events-venue-59353 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://www.digitalproduction.com/event/siggraph-2019/" rel="bookmark">SIGGRAPH 2019</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">28.07.2019</span> - <span class="tribe-event-date-end">31.08.2019</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://www.digitalproduction.com/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></aside><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"SIGGRAPH 2019","description":"&lt;p&gt;SIGGRAPH ist ein j\u00e4hrliches, f\u00fcnft\u00e4giges Event \u00fcber die neuesten Innovationen in CG, Animation, VR, Spiele, digitale Kunst, Mixed Reality und mehr. &lt;/p&gt;\\n","image":"https://www.digitalproduction.com/wp-content/uploads/2019/03/Siggraoh-Logo.jpg","url":"https://www.digitalproduction.com/event/siggraph-2019/","startDate":"2019-07-28T00:00:00+02:00","endDate":"2019-08-31T23:59:59+02:00","location":{"@type":"Place","name":"Los Angeles Convention Center","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"1201 South Figueroa Street","addressLocality":"Los Angeles","addressRegion":"California","postalCode":"90015","addressCountry":"Vereinigte Staaten"},"telephone":"","sameAs":"http://www.lvcva.com"},"performer":"Organization"}]</script><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script language="javascript">if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://image.detail-bi.de/addyn/3.0/1186/5622548/0/1397/ADTECH;loc=100;cookie=info;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="https://image.detail-bi.de/adlink/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" target="_blank" rel="noopener noreferrer"><img src="https://image.detail-bi.de/adserv/3.0/1186/5622548/0/1397/ADTECH;loc=300;cookie=info;" border="0"></a></noscript><div class="sidebar_ext">Anzeige</div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Quick-Links</span></h4><div class="textwidget"><a class="dispblock smalldown" href="http://jooble-de.com/" target="_blank" rel="noopener noreferrer">Jobsuche in Deutschland</a> <a class="dispblock smalldown" href="http://jooble.org/" target="_blank" rel="noopener noreferrer">Jobsuche weltweit</a> <a class="dispblock smalldown" href="http://shop.digitalproduction.com/german/digital-production-sae-workshops.html" target="_blank" rel="noopener noreferrer">Workshops powered by SAE</a> <a class="dispblock smalldown" href="http://bit.ly/22H09pJ" target="_blank" rel="noopener noreferrer">Fachbücher für IT, Fotografie und Grafik</a> <a class="dispblock smalldown" href="http://www.rodenburg-verlag.de/" target="_blank" rel="noopener noreferrer">Cinema 4D Plugins und Fachbücher</a> <a class="dispblock smalldown" href="https://www.cadnetwork.de/renderguide" target="_blank" rel="noopener noreferrer">Netzwerk Render- und Renderfarm Guide</a> <a class="dispblock smalldown" href="https://www.cgtrader.com/" target="_blank" rel="noopener noreferrer">CGTrader 3D Models</a><div class="space"></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook" rel="noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google Plus" rel="noopener noreferrer"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss" rel="noopener noreferrer"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter" rel="noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube" rel="noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d386961a560e_rand td_block_template_1"  data-td-block-uid="td_uid_7_5d386961a560e" ><script>var block_td_uid_7_5d386961a560e = new tdBlock();
block_td_uid_7_5d386961a560e.id = "td_uid_7_5d386961a560e";
block_td_uid_7_5d386961a560e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_7_5d386961a560e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d386961a560e_rand","tdc_css_class_style":"td_uid_7_5d386961a560e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d386961a560e.td_column_number = "1";
block_td_uid_7_5d386961a560e.block_type = "td_block_7";
block_td_uid_7_5d386961a560e.post_count = "3";
block_td_uid_7_5d386961a560e.found_posts = "14958";
block_td_uid_7_5d386961a560e.header_color = "#";
block_td_uid_7_5d386961a560e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d386961a560e.max_num_pages = "4986";
tdBlocksArray.push(block_td_uid_7_5d386961a560e);</script><h4 class="block-title"><a href="/news/" class="td-pulldown-size">Aktuelle  News</a></h4><div id=td_uid_7_5d386961a560e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2019/07/24/open-source-character-creation-mit-mb-lab/"  rel="bookmark" title="Open Source Character Creation mit MB-LAB"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2019/07/MB-Lab-Character.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Open Source Character Creation mit MB-LAB"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2019/07/24/open-source-character-creation-mit-mb-lab/" rel="bookmark"  title="Open Source Character Creation mit MB-LAB">Open Source Character Creation mit MB-LAB</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T16:00:00+00:00" >24.07.2019</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/"  rel="bookmark" title="Golaem 7  | Character Layout statt Simulation"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2019/07/maxresdefault-6.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Golaem 7  | Character Layout statt Simulation"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation/" rel="bookmark"  title="Golaem 7  | Character Layout statt Simulation">Golaem 7  | Character Layout statt Simulation</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T10:00:00+00:00" >23.07.2019</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.digitalproduction.com/2019/07/22/mehr-photogrammetrie-details-mit-zephyr-4-5/"  rel="bookmark" title="Mehr Photogrammetrie Details mit Zephyr 4.5"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2019/07/sddefault-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2019/07/sddefault-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2019/07/sddefault-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2019/07/sddefault-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2019/07/sddefault-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2019/07/sddefault-640x360.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mehr Photogrammetrie Details mit Zephyr 4.5"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.digitalproduction.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2019/07/22/mehr-photogrammetrie-details-mit-zephyr-4-5/" rel="bookmark"  title="Mehr Photogrammetrie Details mit Zephyr 4.5">Mehr Photogrammetrie Details mit Zephyr 4.5</a></h3><div class="meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T15:00:00+00:00" >22.07.2019</time></div></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Navigation</span></h4><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li><li id="menu-item-66599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66599"><a target="_blank" rel="noopener noreferrer" href="http://download.digitalproduction.com/">Downloads</a></li><li id="menu-item-66598" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66598"><a href="https://www.animago.com">animago</a></li><li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li><li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li><li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" rel="noopener noreferrer" href="/feed/">RSS-Feed</a></li><li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" rel="noopener noreferrer" href="https://shop.digitalproduction.com">Shop &#038; Abo</a></li><li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li><li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="/events/">Events</a></li></ul></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li><li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li><li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li><li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; DETAIL Business Information GmbH</div></div></div></div></div></div> <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1563978081 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1563978081 * 1000 ;
					var diffms = (now - gmt) ;</script> <link rel="stylesheet" id="optin-cp_id_3a259" href="https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css" type="text/css" media="all" /><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5d386961aa635 .cp-slidein-body-overlay{background:#fff}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5d386961aa635 .cp-btn-flat.cp-slide-edit-btn{background:rgb(0,0,0)!important;;;color:rgb(255,255,255)}.slidein-overlay.content-5d386961aa635 .cp-btn-flat.cp-slide-edit-btn:hover{background:rgb(0,0,0)!important}</style><div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_3a259 cp-slidein-global" data-exit-intent="disabled" data-add-to-cart = "0"data-onscroll-value="34" data-onload-delay ="" data-overlay-class = "overlay-zoomin" data-class-id = "content-5d386961aa635"  data-closed-cookie-time="14" data-conversion-cookie-time="90"  data-slidein-id="cp_id_3a259"  data-slidein-style="cp_id_3a259"  data-option="smile_slide_in_styles"     data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector = "" class=" si-onload cp-global-load  overlay-show cp-cp_id_3a259 cp-slidein-global"  data-module-type="slide_in" ></div><div class="cp-module cp-slidein-popup-container cp_id_3a259 cp-optin-container overlay-show " data-style-id ="cp_id_3a259" data-module-name ="slidein" data-close-gravity = "1" ><div class="
slidein-overlay  global_slidein_container    content-5d386961aa635   				" data-image-position="" data-placeholder-color ="" data-timezonename ="wordpress" data-timezone ="Europe/Berlin" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_3a259 cp-slidein-global" data-class ="content-5d386961aa635" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time="14" data-conversion-cookie-time="90"  data-slidein-id="cp_id_3a259"  data-slidein-style="cp_id_3a259"  data-option="smile_slide_in_styles"    data-scheduled="false"    data-overlay-animation = "smile-bounceInLeft"       ><div class="cp-slidein slidein-bottom-right" style="max-width:468px;"><div class="cp-animate-container "  data-overlay-animation = "smile-bounceInLeft"  data-exit-animation="smile-slideOutDown"><div class="cp-slidein-content" id="slide-in-animate-cp_id_3a259" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: #ff8201;border-width:  px;border-top-width:5px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;"><div class="cp-slidein-body cp-optin  " style = "" ><div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " ><div class="cp-title-container
"><h2 class="cp-title cp_responsive">DIGITAL PRODUCTION NEWSLETTER</h2></div><div class="cp-desc-container
"><div class="cp-description cp_responsive" ><span style="">IMMER UP TO DATE - JETZT REGISTRIEREN!</span></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container"><style type="text/css" class="cp-form-css">.content-5d386961aa635 .cp-form-container label:not(.cp-label){display:none}.content-5d386961aa635 .cp-form-container label{color:rgb(153,153,153);font-size:14px;font-family:;text-align:left}.content-5d386961aa635 .cp-form-container .cp-form-field select{text-align-last:left;direction:ltr}.content-5d386961aa635 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']),.content-5d386961aa635 .cp-form-container textarea:focus,.content-5d386961aa635 .cp-form-container .cp-form-field button,.content-5d386961aa635 .cp-form-container .cp-form-field input,.content-5d386961aa635 .cp-form-container .cp-form-field select,.content-5d386961aa635 .cp-form-container .cp-form-field textarea{text-align:left;font-size:14px;font-family:;color:rgb(153,153,153);background-color:rgb(255,255,255);border-color:rgb(191,190,190);padding-top:11px;padding-bottom:11px;padding-left:20px;padding-right:20px;border-radius:3px}.content-5d386961aa635 .cp-form-container .cp-form-field .cp-label{text-align:left;font-size:14px;font-family:;color:rgb(153,153,153);padding-top:11px;padding-bottom:11px;border-radius:3px}.content-5d386961aa635 .cp-form-container .cp-submit{padding-top:13px;padding-bottom:13px;padding-left:20px;padding-right:20px}.content-5d386961aa635 .cp-form-container .cp-submit.cp-btn-flat{background:#ff8201!important;border-radius:3px}.content-5d386961aa635 .cp-form-container .cp-submit.cp-btn-flat:hover{background:#f27500!important}.content-5d386961aa635 .cp-form-field.cp-enable-box-shadow>div{border-radius:3px}</style><div class="form-main cp-form-layout-3"><form class="cp-form smile-optin-form  "><input type="hidden" id="1967046221_wpnonce" name="_wpnonce" value="68c9be5376"> <input type="hidden" name="cp-page-url" value="https://www.digitalproduction.com/2019/07/23/golaem-7-character-layout-statt-simulation" /> <input type="hidden" name="param[user_id]" value="cp-uid-6f0a7d72113a64fd6c9c2444623cdaf2" /> <input type="hidden" name="param[date]" value="24-7-2019" /> <input type="hidden" name="list_parent_index" value="1" /> <input type="hidden" name="action" value="newsletters_add_subscriber" /> <input type="hidden" name="list_id" value="2" /> <input type="hidden" name="style_id" value="cp_id_3a259" /> <input type="hidden" name="msg_wrong_email" value='Bitte prüfen Sie Ihre Eingabe.' /> <input type="hidden" name="message" value="Vielen Dank für die Registrierung. Sie erhalten jetzt eine E-Mail mit einem Bestätigungslink." /> <input type="hidden" name="cp_module_name" value="Optin" /> <input type="hidden" name="cp_module_type" value="" /> <input type="text" name="cp_set_hp" value="" style="display: none;"/><div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  "><div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 "> <label>Email</label><div> <input class="cp-input cp-email" type="email" name="param[email]" placeholder="Deine E-Mail-Adresse"  required  /></div></div></div><div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  "><div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  "   data-animation ="smile-slideInUp"; rel="noopener"> ANMELDEN</div></div></form></div></div><div class="cp-info-container
cp-empty				" ></div></div> <input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="6dde0ec04f"></div></div><div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;"><div class="cp-form-after-submit"><div class ="cp-form-processing" style=""><div class ="cp-form-processing" ><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style = "width: 100px" ><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class ="cp-msg-on-submit" style="color:#000000;"></div></div></div><div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 26px"> <img class="cp-default-close" src="https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/img/cross.png" alt="close-link"/></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}}; /* ]]> */</script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.digitalproduction.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.9.4' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.digitalproduction.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=ca6b8bed1c0ee04cebb7337afa90051e'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"0c0191cd90"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=ca6b8bed1c0ee04cebb7337afa90051e'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=ca6b8bed1c0ee04cebb7337afa90051e'></script> <script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/wp-embed.min.js?ver=ca6b8bed1c0ee04cebb7337afa90051e'></script> <script async="async" type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <script type='text/javascript' defer="defer" src='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.4.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var smile_ajax = {"url":"https:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' defer="defer" src='https://www.digitalproduction.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js?ver=3.4.5'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[72391]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div style="display: none;background-color:#2e5d9c;" id="bottomfield"> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="bheft"><img alt="" src="/additional/Heftcover1904.png"></a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="btext" >DP KENNENLERNEN: 2X LESEN, 1X ZAHLEN!</a> <a target="_blank" href="http://shop.digitalproduction.com/german/das-2for1-abo-der-digital-production.html" class="weblink binhalt bmore">JETZT INFORMIEREN!</a> <a onclick="hidebottom();return false;" style="cursor:pointer;" class="bende">(X) Nicht mehr anzeigen</a></div> <script src="/additional/jquery.cookie.js" type="text/javascript"></script> <script type="text/javascript">/* &lt;![CDATA[ */

function hidebottom() {
	jQuery("#bottomfield").hide();
	jQuery.cookie('bottomfield', 'nope', {expires: 365, path: '/'});
}

jQuery(document).ready(function() {

	/* Bottomfield anzeigen wenn Cookie */
  if (jQuery.cookie('bottomfield')!='nope') {
  	jQuery("#bottomfield").fadeIn();
  }

});
/* ]]&gt; */</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1563978081 -->