<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Gaea 1.3.2 vereinfacht die Terrain-Generierung? - DIGITAL PRODUCTION</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.digitalproduction.com/xmlrpc.php" />
            <script type="text/javascript" src="https://cdn.consentmanager.net/delivery/autoblocking/e685db5cfa6e.js" data-cmp-ab="1"
                data-cmp-host="delivery.consentmanager.net"
                data-cmp-cdn="cdn.consentmanager.net"
                data-cmp-codesrc="10" ></script>
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg" /><link rel="icon" type="image/png" href="https://www.digitalproduction.com/wp-content/uploads/2015/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gaea 1.3.2 vereinfacht die Terrain-Generierung? - DIGITAL PRODUCTION" />
	<meta property="og:description" content="Softwareentwickler Quad Spinner veröffentlicht eine neue Version des Terrain-Tools – und damit neue Funktionen wie Rock Noise, Object-to-Heighfield und Supersampling-Screenshots." />
	<meta property="og:url" content="https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/" />
	<meta property="og:site_name" content="DIGITAL PRODUCTION" />
	<meta property="article:publisher" content="https://www.facebook.com/DPmagazin" />
	<meta property="article:published_time" content="2022-11-17T16:34:29+00:00" />
	<meta property="og:image" content="https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="465" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Patrick Poti" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dig_prod" />
	<meta name="twitter:site" content="@dig_prod" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Patrick Poti" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/","url":"https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/","name":"Gaea 1.3.2 vereinfacht die Terrain-Generierung? - DIGITAL PRODUCTION","isPartOf":{"@id":"https://www.digitalproduction.com/#website"},"primaryImageOfPage":{"@id":"https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/#primaryimage"},"image":{"@id":"https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/#primaryimage"},"thumbnailUrl":"https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg","datePublished":"2022-11-17T16:34:29+00:00","dateModified":"2022-11-17T16:34:29+00:00","author":{"@id":"https://www.digitalproduction.com/#/schema/person/6d1d0c4017076c3ab1797bd3e9bbd4a0"},"breadcrumb":{"@id":"https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/#primaryimage","url":"https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg","contentUrl":"https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg","width":1000,"height":465},{"@type":"BreadcrumbList","@id":"https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.digitalproduction.com/"},{"@type":"ListItem","position":2,"name":"Gaea 1.3.2 vereinfacht die Terrain-Generierung?"}]},{"@type":"WebSite","@id":"https://www.digitalproduction.com/#website","url":"https://www.digitalproduction.com/","name":"DIGITAL PRODUCTION","description":"Magazin für digitale Medienproduktion","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.digitalproduction.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.digitalproduction.com/#/schema/person/6d1d0c4017076c3ab1797bd3e9bbd4a0","name":"Patrick Poti","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.digitalproduction.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/875f5c05d9484fb6d1ae838b89029038?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/875f5c05d9484fb6d1ae838b89029038?s=96&d=mm&r=g","caption":"Patrick Poti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.digitalproduction.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Feed" href="https://www.digitalproduction.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Kommentar-Feed" href="https://www.digitalproduction.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="DIGITAL PRODUCTION &raquo; iCal Feed" href="https://www.digitalproduction.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL PRODUCTION &raquo; Gaea 1.3.2 vereinfacht die Terrain-Generierung? Kommentar-Feed" href="https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-2015383-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalproduction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=fe8faaaf6dfe1964ece8b5b18da2e795"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.digitalproduction.com/wp-includes/css/dist/block-library/style.min.css?ver=fe8faaaf6dfe1964ece8b5b18da2e795' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.digitalproduction.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css' href='https://www.digitalproduction.com/wp-content/plugins/td-api-plugin/css/style.css?ver=fe8faaaf6dfe1964ece8b5b18da2e795' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-bootstrap-css' href='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/css/bootstrap.css?ver=5.1.3' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css' href='https://www.digitalproduction.com/wp-content/themes/Newsmag/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css?ver=2.0c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.digitalproduction.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.digitalproduction.com","hash_tracking":"false","ua":"UA-2015383-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.digitalproduction.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.digitalproduction.com/wp-json/wp/v2/posts/111777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalproduction.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalproduction.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.digitalproduction.com/?p=111777' />
<link rel="alternate" type="application/json+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F11%2F17%2Fgaea-1-3-2-vereinfacht-die-terrain-generierung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digitalproduction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F11%2F17%2Fgaea-1-3-2-vereinfacht-die-terrain-generierung%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.digitalproduction.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.digitalproduction.com"><link rel="alternate" href="https://www.digitalproduction.com/wp-json/tribe/events/v1/" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<script type="text/javascript">
var wpmlAjax = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/wp-mailinglist-ajax.php';
var wpmlUrl = 'https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist';
var wpmlScroll = "N";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.digitalproduction.com/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
	
	if (jQuery.isFunction(jQuery.fn.tooltip)) {
		jQuery('[data-toggle="tooltip"]').tooltip();
	}
});
</script>

	<style type="text/css">
	.form-group label { width:100%; }	</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.digitalproduction.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/www.digitalproduction.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#c41d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-111777 single-format-standard tribe-no-js page-template-newsmag-child-theme gaea-1-3-2-vereinfacht-die-terrain-generierung global-block-template-1 wpb-js-composer js-comp-ver-6.10.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-27686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27686"><a href="https://www.digitalproduction.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74064"><a href="https://www.digitalproduction.com/industrie/">Industrie</a></li>
	<li id="menu-item-74063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74063"><a href="https://www.digitalproduction.com/know-how-news/">Know-How</a></li>
	<li id="menu-item-74062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74062"><a href="https://www.digitalproduction.com/tools-tech-news/">Tools &#038; Tech</a></li>
	<li id="menu-item-74061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74061"><a href="https://www.digitalproduction.com/vfx/">VFX</a></li>
	<li id="menu-item-74060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74060"><a href="https://www.digitalproduction.com/gaming-news/">Gaming</a></li>
</ul>
</li>
<li id="menu-item-28041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28041"><a href="#">Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-27695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li id="menu-item-104504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104504"><a target="_blank" href="https://e-paper.digitalproduction.com/de/profiles/f497e922657d/editions">E-Paper</a></li>
	<li id="menu-item-106169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106169"><a href="https://www.digitalproduction.com/e-paper/">E-Paper (How-to)</a></li>
	<li id="menu-item-27696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27696"><a target="_blank" href="https://info.digitalproduction.com/abo">Abonnement</a></li>
	<li id="menu-item-28045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-28044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li id="menu-item-27960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
</ul>
</li>
<li id="menu-item-41519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41519"><a href="#">Specials<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li>
	<li id="menu-item-85987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85987"><a href="https://www.digitalproduction.com/autodesk/">Autodesk</a></li>
	<li id="menu-item-42236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li id="menu-item-69225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li>
	<li id="menu-item-67739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li>
</ul>
</li>
<li id="menu-item-27977" class="noredmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li>
<li id="menu-item-27935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27935"><a href="/events/">Events</a></li>
<li id="menu-item-66600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li>
<li id="menu-item-70209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70209"><a href="/autor">Autoren</a></li>
<li id="menu-item-27687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27687"><a target="_blank" href="https://info.digitalproduction.com/abo">Shop</a></li>
<li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.digitalproduction.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8

//GH modified 26.01.2016
//Used for Header Style 8 with Banner included. Set $showb=0 to avoid banner
//Theme 2.3.4

-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-38092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38092"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-38093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38093"><a href="https://www.digitalproduction.com/newsletter-anmeldung/">Newsletter</a></li>
</ul></div></div>                <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110692717586450681513/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.digitalproduction.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/dig_prod" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            </div>
    </div>



    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalproduction.com/">
            <img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
        </a>
            </div>
    </div>


    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.digitalproduction.com/">
			<img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.digitalproduction.com/">
			<img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif" alt="DIGITAL PRODUCTION" title="Magazin für digitale Medienproduktion"/>
		</a>
		    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34425"><a title="Home" href="/"><i class="fa fa-home fa-lg"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-27686"><a href="https://www.digitalproduction.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74064"><a href="https://www.digitalproduction.com/industrie/">Industrie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74063"><a href="https://www.digitalproduction.com/know-how-news/">Know-How</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74062"><a href="https://www.digitalproduction.com/tools-tech-news/">Tools &#038; Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74061"><a href="https://www.digitalproduction.com/vfx/">VFX</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74060"><a href="https://www.digitalproduction.com/gaming-news/">Gaming</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28041"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33729"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27695"><a href="/ausgabe/">Heft-Archiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104504"><a target="_blank" href="https://e-paper.digitalproduction.com/de/profiles/f497e922657d/editions">E-Paper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106169"><a href="https://www.digitalproduction.com/e-paper/">E-Paper (How-to)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27696"><a target="_blank" href="https://info.digitalproduction.com/abo">Abonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28045"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28044"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27960"><a href="https://www.digitalproduction.com/ueber-die-digital-production/">Über uns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41519"><a href="#">Specials</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67104"><a href="https://www.digitalproduction.com/adobe-2/">Adobe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85987"><a href="https://www.digitalproduction.com/autodesk/">Autodesk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42236"><a href="https://www.digitalproduction.com/cinema4d/">Cinema 4D</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69225"><a href="https://www.digitalproduction.com/fmx/">fmx</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67739"><a href="https://www.digitalproduction.com/animago/">animago</a></li>
</ul>
</li>
<li class="noredmenu menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27977"><a target="_blank" href="https://www.animago.com">animago</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27935"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66600"><a target="_blank" href="http://download.digitalproduction.com/">Downloads</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70209"><a href="/autor">Autoren</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27687"><a target="_blank" href="https://info.digitalproduction.com/abo">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71435"><a target="_blank" href="https://shop.spreadshirt.de/digital-production/">Merch</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.digitalproduction.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>


<div class="listextra extra topextramobile">
Anzeige
</div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-111777" class="post-111777 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-3d-terrain tag-cg-environments tag-cg-terrain tag-environment tag-environments tag-gaea tag-neue-version tag-new-version tag-oberflaeche tag-quadspinner tag-terrain tag-terrain-brush tag-terrain-brushes tag-terrain-tools" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Gaea 1.3.2 vereinfacht die Terrain-Generierung?</h1>
<div class="excerpt">Softwareentwickler Quad Spinner veröffentlicht eine neue Version des Terrain-Tools – und damit neue Funktionen wie Rock Noise, Object-to-Heighfield und Supersampling-Screenshots.</div>

                

                <div class="meta-info">





                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-11-17T17:34:29+00:00" >17.11.2022</time></span>                                                        </div>
            </header>


        </div>




        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg" data-caption=""><img width="640" height="298" class="entry-thumb td-modal-image" src="https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-640x298.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-640x298.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-768x357.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-620x288.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Gaea 1.3.2 vereinfacht die Terrain-Generierung_Banner"/></a></div>

        <p><strong>In nuce:</strong> Quad Spinner, der Softwareentwickler mit einem Faible für die Natur – wie es in der Selbstdarstellung der Firma heißt – hat die neueste Version seines Terrain-Design-Werkzeugs Gaea veröffentlicht. Das geht aus einem Blog-Posting auf <strong><a href="https://blog.quadspinner.com/gaea-1-3-2/">blog.quadspinner.com</a> </strong>vom 14.11. dieses Jahres hervor. Mit Gaea 1.3.2 wurden, so schreibt es 80.lv, einige der meist angefragten Funktionen hinzugefügt, darunter ein neues Felsenwerkzeug oder der Objektimport (siehe unten). Kostenpunkt: Die Community-Version von Gaea ist kostenfrei, allerdings im Funktionsumfang beschnitten. Die Indie-Lizenz kostet 99 US-Dollar, die Professional-Lizenz schlägt mit 199 US-Dollar zu Buche respektive die Enterprise-Lizenz mit 299 US-Dollar.</p>
<p><strong>In toto:</strong> Nachstehend folgt ein stichpunktartiger Überblick zu den neuen Funktionen von Gaea 1.3.2.</p>
<ul>
<li><strong>RockNoise:</strong> Mittels dieser Funktion lässt sich ein Feld erstellen, befüllt mit Steinen unterschiedlicher Größe. Die Steindichte ist benutzerdefinierbar. Dabei können die Steine auf jeder beliebigen Fläche untergebracht werden.</li>
<li><strong>Object-to-Heighfield:</strong> So nennt sich das neue Werkzeug, mit dem sich das Höhenfeld erfassen lässt. Hierbei wird eine OBJ-Datei in ein Terrain umgewandelt – und somit für die weitere Bearbeitung in Gaea vorbereitet.</li>
<li><strong>Screenshots:</strong> Die Statusleiste verfügt jetzt über eine dezidierte Screenshot-Schaltfläche, mittels der ein Screenshot des Viewports gemacht wird – wobei die Auflösung des Screenshots verdoppelt oder sogar vervierfacht werden kann (Supersampling-Option). Es steht dem User frei, Speicherort und Benennung der Screenshots auszuwählen. Wahlweise kann auch ein Screenshot des Diagramms erstellt werden. Screenshots mit einem transparenten Hintergrund sind zusätzlich auswählbar.</li>
<li><strong>Kleinere Verbesserungen</strong> wurden ebenfalls verbaut – einzusehen unter <strong><a href="https://blog.quadspinner.com/gaea-1-3-2/">blog-quadspinner.com</a></strong>.</li>
</ul>
<p><strong>Weitergeklickt:</strong> Eine Alternative zu Gaea stellt der Terrain Mixer dar; Digital Production berichtete am <strong><a href="https://www.digitalproduction.com/2021/07/15/terrain-mixer-release/">15.07.2021</a> </strong>über den Terrain-Generator für Blender.</p>
<p><strong>Quellen: <a href="https://80.lv/articles/gaea-1-3-2-released/">80.lv</a> </strong>(Meldung von Gloria Levine), <strong><a href="https://blog.quadspinner.com/gaea-1-3-2/">blog.quadspinner.com</a> </strong>(Meldung von QuadSpinner Team)</p>
<span class="cp-load-after-post"></span>




        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>MEHR ZUM THEMA</span></li><li><a href="https://www.digitalproduction.com/tag/3d-terrain/">3D-Terrain</a></li><li><a href="https://www.digitalproduction.com/tag/cg-environments/">cg environments</a></li><li><a href="https://www.digitalproduction.com/tag/cg-terrain/">cg terrain</a></li><li><a href="https://www.digitalproduction.com/tag/environment/">Environment</a></li><li><a href="https://www.digitalproduction.com/tag/environments/">Environments</a></li><li><a href="https://www.digitalproduction.com/tag/gaea/">Gaea</a></li><li><a href="https://www.digitalproduction.com/tag/neue-version/">neue Version</a></li><li><a href="https://www.digitalproduction.com/tag/new-version/">new version</a></li><li><a href="https://www.digitalproduction.com/tag/oberflaeche/">Oberfläche</a></li><li><a href="https://www.digitalproduction.com/tag/quadspinner/">QuadSpinner</a></li><li><a href="https://www.digitalproduction.com/tag/terrain/">Terrain</a></li><li><a href="https://www.digitalproduction.com/tag/terrain-brush/">Terrain Brush</a></li><li><a href="https://www.digitalproduction.com/tag/terrain-brushes/">Terrain Brushes</a></li><li><a href="https://www.digitalproduction.com/tag/terrain-tools/">Terrain Tools</a></li></ul>

<div class="spaceup extra2"><a href="https://info.digitalproduction.com/abo"><img src="/additional/DP_Cont_2111.jpg" border="0" title="DP"></a>Anzeige</div></div>
            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F11%2F17%2Fgaea-1-3-2-vereinfacht-die-terrain-generierung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gaea+1.3.2+vereinfacht+die+Terrain-Generierung%3F&url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F11%2F17%2Fgaea-1-3-2-vereinfacht-die-terrain-generierung%2F&via=dig_prod"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/&amp;media=https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-xing" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F11%2F17%2Fgaea-1-3-2-vereinfacht-die-terrain-generierung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp-xing"></div></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.digitalproduction.com%2F2022%2F11%2F17%2Fgaea-1-3-2-vereinfacht-die-terrain-generierung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=520,height=570,toolbar=0'); return false;"><div class="td-sp-linkedin"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalproduction.com/2022/11/17/neue-version-der-3d-kleidungs-software-marvelous-designer-2/">Neue Version der 3D-Kleidungs-Software Marvelous Designer erscheint!<div class="pn_excert">Die Firma CLO Virtual Fashion veröffentlicht Marvelous Designer 12 – und erweitert den Umfang um viele Komfortfunktionen. Ein Veröffentlichungshinweis.</div></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.digitalproduction.com/2022/11/17/das-material-authoring-tool-mixer-2022-1-erscheint/">Das Material-Authoring-Tool Mixer 2022.1 erscheint!<div class="pn_excert">Unterstützung für Emissive- und Opacity-Maps, transparente und beidseitig gerenderte Materialien – und weitere Neuerungen sind nun verfügbar. Aber: Wie wird die Entwicklung Mixers fortgesetzt?</div></a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalproduction.com/author/patrick-poti/">Patrick Poti</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrick Poti"></span><meta itemprop="datePublished" content="2022-11-17T17:34:29+00:00"><meta itemprop="dateModified" content="2022-11-17T17:34:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_sw2.gif"></span><meta itemprop="name" content="DIGITAL PRODUCTION"></span><meta itemprop="headline " content="Gaea 1.3.2 vereinfacht die Terrain-Generierung?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="465"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_637670b68bac3 = new tdBlock();
block_td_uid_3_637670b68bac3.id = "td_uid_3_637670b68bac3";
block_td_uid_3_637670b68bac3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_637670b68bac3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_637670b68bac3_rand","tdc_css_class_style":"td_uid_3_637670b68bac3_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":111777,"live_filter_cur_post_author":"48","block_template_id":""}';
block_td_uid_3_637670b68bac3.td_column_number = "3";
block_td_uid_3_637670b68bac3.block_type = "td_block_related_posts";
block_td_uid_3_637670b68bac3.post_count = "3";
block_td_uid_3_637670b68bac3.found_posts = "75";
block_td_uid_3_637670b68bac3.header_color = "";
block_td_uid_3_637670b68bac3.ajax_pagination_infinite_stop = "";
block_td_uid_3_637670b68bac3.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_3_637670b68bac3);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_637670b68bac3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_637670b68bac3" ><h4 class="td-related-title"><a id="td_uid_4_637670b68f553" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_637670b68bac3" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_637670b68f55b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_637670b68bac3" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_637670b68bac3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/11/09/einfacher-einstieg-retro-artikel/"  rel="bookmark" title="Einfacher Einstieg | Retro-Artikel"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/11/Einfacher-Einstieg_Cryengine_001-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/11/Einfacher-Einstieg_Cryengine_001-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Einfacher-Einstieg_Cryengine_001-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Einfacher-Einstieg_Cryengine_001-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Einfacher-Einstieg_Cryengine_001-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Einfacher-Einstieg_Cryengine_001-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Einfacher-Einstieg_Cryengine_001-681x384.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Einfacher Einstieg | Retro-Artikel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/11/09/einfacher-einstieg-retro-artikel/" rel="bookmark"  title="Einfacher Einstieg | Retro-Artikel">Einfacher Einstieg | Retro-Artikel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/09/22/felsig-steinige-asset-sammlung-veroeffentlicht/"  rel="bookmark" title="Felsig-steinige Asset-Sammlung veröffentlicht"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-768x432.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner-620x349.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2022/09/Felsig-steinige-Asset-Sammlung-veroeffentlicht_Banner.jpg 1024w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Felsig-steinige Asset-Sammlung veröffentlicht"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/09/22/felsig-steinige-asset-sammlung-veroeffentlicht/" rel="bookmark"  title="Felsig-steinige Asset-Sammlung veröffentlicht">Felsig-steinige Asset-Sammlung veröffentlicht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/08/24/aus-kritzeleien-wertige-360-grad-panoramen-erstellen/"  rel="bookmark" title="Aus Kritzeleien wertige 360-Grad-Panoramen zaubern?"><img width="238" height="134" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-238x134.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-768x435.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner-620x351.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2022/08/Aus-Kritzeleien-wertige-360-Grad-Panoramen-erstellen_Banner.jpg 1207w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Aus Kritzeleien wertige 360-Grad-Panoramen zaubern?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/08/24/aus-kritzeleien-wertige-360-grad-panoramen-erstellen/" rel="bookmark"  title="Aus Kritzeleien wertige 360-Grad-Panoramen zaubern?">Aus Kritzeleien wertige 360-Grad-Panoramen zaubern?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_637670b68bac3" data-td_block_id="td_uid_3_637670b68bac3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_637670b68bac3" data-td_block_id="td_uid_3_637670b68bac3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=gaea-1-3-2-vereinfacht-die-terrain-generierung#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.digitalproduction.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='111777' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c247309220" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="151"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_ausgabe_widget"><div class="HeftWidget"><a href="https://www.digitalproduction.com/ausgabe/digital-production-06-2022/" title="DIGITAL PRODUCTION 06 : 2022"><img width="300" height="426" src="https://www.digitalproduction.com/wp-content/uploads/2022/11/DP2206-300x426.jpg" class="attachment-img_heft size-img_heft wp-post-image" alt="" decoding="async" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/11/DP2206-300x426.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/11/DP2206-758x1080.jpg 758w, https://www.digitalproduction.com/wp-content/uploads/2022/11/DP2206-768x1094.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2022/11/DP2206-1078x1536.jpg 1078w, https://www.digitalproduction.com/wp-content/uploads/2022/11/DP2206-1438x2048.jpg 1438w, https://www.digitalproduction.com/wp-content/uploads/2022/11/DP2206-620x883.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2022/11/DP2206-scaled.jpg 1797w" sizes="(max-width: 300px) 100vw, 300px" /></a><div><h2><a href="https://www.digitalproduction.com/ausgabe/digital-production-06-2022/" title="DIGITAL PRODUCTION 06 : 2022">DIGITAL PRODUCTION 06 : 2022</a></h2><a class="weblink" href="https://www.digitalproduction.com/ausgabe/digital-production-06-2022/" title="DIGITAL PRODUCTION 06 : 2022">Zum Inhalt</a><a class="weblink" href="https://info.digitalproduction.com/abo" target="_blank" title="Abo bestellen">Bestellen</a><a class="nomed weblink" href="/ausgabe/" title="Heft-Archiv">Heft-Archiv</a></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="/newsletter-anmeldung/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/04/Newsletter_DP_anfordern.gif" alt="DP Newsletter anfordern"></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="/cinema4d/"><img style="margin-bottom:4px;" src="/additional/DP_Cinema4D_Produktseite_Sidebar_Banner.png"></a>
<a href="/autodesk/"><img style="margin-bottom:4px;" src="/additional/DP_Autodesk_Produktseite_Sidebar.jpg"></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://service.digitalproduction.com/dp/web.asp?C=7905"><img src="/additional/Jobad-Technical-Director.jpg" border="0" title="Technical Director für Filmproduktionen gesucht"></a>
<div class="sidebar_ext">Anzeige</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://e-paper.digitalproduction.com/de/profiles/f497e922657d/editions"><img src="/additional/2209_Epaper_Rect.png" border="0" title="Technical Director für Filmproduktionen gesucht"></a>
<div class="sidebar_ext">Anzeige</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.digitalproduction.com/"><img src="https://www.digitalproduction.com/wp-content/uploads/2015/03/DIGITAL_PRODUCTION_ws_Footer.gif" alt=""/></a></div><div class="footer-text-wrap">DIGITAL PRODUCTION berichtet in Deutsch über Digital Content Creation, CGI, Digital Art, Game Development, Compositing, Grading und Rendering sowie Video, Kameras, VFX, SFX und Broadcast. <a href="/ueber-die-digital-production/">&gt; weiterlesen</a><div class="footer-email-wrap">Kontaktieren Sie unsere Redaktion: <a href="mailto:info@digitalproduction.com">info@digitalproduction.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DPmagazin" title="Facebook" rel="noopener"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.digitalproduction.com/feed/" title="Rss" rel="noopener"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/dig_prod" title="Twitter" rel="noopener"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCx9_y_SoW6O-7nkrUoR48QA" title="Youtube" rel="noopener"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div><a href="/newsletter-anmeldung/">Jetzt DP-Newsletter abonnieren</a></div></div>  </div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_637670b695eb2_rand td_block_template_1"  data-td-block-uid="td_uid_7_637670b695eb2" ><script>var block_td_uid_7_637670b695eb2 = new tdBlock();
block_td_uid_7_637670b695eb2.id = "td_uid_7_637670b695eb2";
block_td_uid_7_637670b695eb2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-18978,-18979,-19531","custom_title":"Aktuelle  News","custom_url":"\/news\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_7_637670b695eb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_637670b695eb2_rand","tdc_css_class_style":"td_uid_7_637670b695eb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_637670b695eb2.td_column_number = "1";
block_td_uid_7_637670b695eb2.block_type = "td_block_7";
block_td_uid_7_637670b695eb2.post_count = "3";
block_td_uid_7_637670b695eb2.found_posts = "17076";
block_td_uid_7_637670b695eb2.header_color = "#";
block_td_uid_7_637670b695eb2.ajax_pagination_infinite_stop = "";
block_td_uid_7_637670b695eb2.max_num_pages = "5692";
tdBlocksArray.push(block_td_uid_7_637670b695eb2);
</script><h4 class="block-title"><a href="/news/" class="td-pulldown-size">Aktuelle  News</a></h4><div id=td_uid_7_637670b695eb2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/11/17/das-material-authoring-tool-mixer-2022-1-erscheint/"  rel="bookmark" title="Das Material-Authoring-Tool Mixer 2022.1 erscheint!"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-768x431.jpg 768w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-1536x862.jpg 1536w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-681x384.jpg 681w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner-620x348.jpg 620w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Das-Material-Authoring-Tool-Mixer-2022.1erscheint_Banner.jpg 1919w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Das Material-Authoring-Tool Mixer 2022.1 erscheint!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/11/17/das-material-authoring-tool-mixer-2022-1-erscheint/" rel="bookmark"  title="Das Material-Authoring-Tool Mixer 2022.1 erscheint!">Das Material-Authoring-Tool Mixer 2022.1 erscheint!</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T18:33:51+00:00" >17.11.2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/"  rel="bookmark" title="Gaea 1.3.2 vereinfacht die Terrain-Generierung?"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-341x192.jpg 341w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-640x360.jpg 640w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Gaea-1.3.2-vereinfacht-die-Terrain-Generierung_Banner-681x384.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gaea 1.3.2 vereinfacht die Terrain-Generierung?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/11/17/gaea-1-3-2-vereinfacht-die-terrain-generierung/" rel="bookmark"  title="Gaea 1.3.2 vereinfacht die Terrain-Generierung?">Gaea 1.3.2 vereinfacht die Terrain-Generierung?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T17:34:29+00:00" >17.11.2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalproduction.com/2022/11/17/neue-version-der-3d-kleidungs-software-marvelous-designer-2/"  rel="bookmark" title="Neue Version der 3D-Kleidungs-Software Marvelous Designer erscheint!"><img width="100" height="56" class="entry-thumb" src="https://www.digitalproduction.com/wp-content/uploads/2022/11/Neue-Version-der-3D-Kleidungs-Software-Marvelous-Designer_Banner-100x56.jpg" srcset="https://www.digitalproduction.com/wp-content/uploads/2022/11/Neue-Version-der-3D-Kleidungs-Software-Marvelous-Designer_Banner-100x56.jpg 100w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Neue-Version-der-3D-Kleidungs-Software-Marvelous-Designer_Banner-238x134.jpg 238w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Neue-Version-der-3D-Kleidungs-Software-Marvelous-Designer_Banner-300x169.jpg 300w, https://www.digitalproduction.com/wp-content/uploads/2022/11/Neue-Version-der-3D-Kleidungs-Software-Marvelous-Designer_Banner-341x192.jpg 341w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Neue Version der 3D-Kleidungs-Software Marvelous Designer erscheint!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalproduction.com/2022/11/17/neue-version-der-3d-kleidungs-software-marvelous-designer-2/" rel="bookmark"  title="Neue Version der 3D-Kleidungs-Software Marvelous Designer erscheint!">Neue Version der 3D-Kleidungs-Software Marvelous Designer erscheint!</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T07:30:14+00:00" >17.11.2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Navigation</span></h4><div class="menu-footer3menue-container"><ul id="menu-footer3menue" class="menu"><li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33728"><a href="https://www.digitalproduction.com/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
<li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27867"><a href="/ausgabe/">Magazin</a></li>
<li id="menu-item-66599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66599"><a target="_blank" rel="noopener" href="http://download.digitalproduction.com/">Downloads</a></li>
<li id="menu-item-66598" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66598"><a href="https://www.animago.com">animago</a></li>
<li id="menu-item-28051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28051"><a href="https://www.digitalproduction.com/mediadaten/">Mediadaten</a></li>
<li id="menu-item-28050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28050"><a href="https://www.digitalproduction.com/media-kit/">Media Kit (english)</a></li>
<li id="menu-item-27873" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27873"><a target="_blank" rel="noopener" href="/feed/">RSS-Feed</a></li>
<li id="menu-item-27868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27868"><a target="_blank" rel="noopener" href="https://info.digitalproduction.com/abo">Shop &#038; Abo</a></li>
<li id="menu-item-28052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28052"><a href="https://www.digitalproduction.com/kontakt/">Team &#038; Kontakt</a></li>
<li id="menu-item-27870" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27870"><a href="?cmpscreen">Cookie-Einstellungen</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="td-subfooter-menu"><li id="menu-item-38095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38095"><a href="https://www.digitalproduction.com/datenschutz/">Datenschutz</a></li>
<li id="menu-item-38096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38096"><a href="https://www.digitalproduction.com/impressum/">Impressum</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38097"><a href="https://www.digitalproduction.com/widerruf/">Widerruf</a></li>
<li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38098"><a href="https://www.digitalproduction.com/allgemeine-geschaeftsbedingungen/">AGB</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Busch Glatz Germany GmbH                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Newsletter plugin footer file -->

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 637670b6d1534
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Zeige _MENU_ Eintr\u00e4ge","empty_table":"Keine Daten in der Tabelle verf\u00fcgbar","info":"_START_ bis _END_ von _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert aus _MAX_ Eintr\u00e4gen gesamt)","zero_records":"Keine passenden Eintr\u00e4ge gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten ausw\u00e4hlen","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"Weiter","previous":"Zur\u00fcck"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlt 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Zur\u00fccksetzen"}};/* ]]> */ </script><script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.digitalproduction.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/bootstrap.min.js?ver=5.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='wp-mailinglist-js-extra'>
/* <![CDATA[ */
var newslettersmain = {"ajaxnonce":{"get_country":"6ea4c84116","serialkey":"303dad5aea","refreshfields":"c3ab03a0a4","dismissed_notice":"14d080b570"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/js/wp-mailinglist.js?ver=1.0' id='wp-mailinglist-js'></script>
<script type='text/javascript' id='newsletters-functions-js-extra'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again.","ajaxnonce":{"subscribe":"fb6bdd9b05"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/wp-mailinglist/views/default2/js/functions.js?ver=fe8faaaf6dfe1964ece8b5b18da2e795' id='newsletters-functions-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.digitalproduction.com/wp-includes/js/comment-reply.min.js?ver=fe8faaaf6dfe1964ece8b5b18da2e795' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.digitalproduction.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664380664' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[111232]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.digitalproduction.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1668706486 -->